<!DOCTYPE html><html lang="sv" id="root-element" class="no-js"><head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="icon" type="image/x-icon" sizes="any" href="/assets/static/skd/favicon.ico" /> <link rel="icon" type="image/svg+xml" href="/assets/static/skd/favicon.svg"> <link rel="mask-icon" href="/assets/static/skd/mask.svg" color="#ec6526"> <link rel="apple-touch-icon" href="/assets/static/skd/apple-icon-v2.png" /> <link rel="stylesheet" href="/assets/rev/themes/orange-c2375edc97.css" /> <script>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</script> <script type="text/javascript"> window.gdprAppliesGlobally = true; window.didomiConfig = { cookies: { storageSources: { localStorage: false } }, preferences: { content: { title: { sv: 'Inställningar' }, disagreeToAll: { sv: 'Neka alla' }, agreeToAll: { sv: 'Godkänn alla' }, save: { sv: 'Spara val' }, agree: { sv: 'Godkänn' }, disagree: { sv: 'Neka' } } }, notice: { denyOptions: { button: 'none' }, content: { learnMore: { sv: 'Fler inställningar' } } } }; (function () { function a(e) { if (!window.frames[e]) { if (document.body && document.body.firstChild) { var t = document.body; var n = document.createElement('iframe'); n.style.display = 'none'; n.name = e; n.title = e; t.insertBefore(n, t.firstChild); } else { setTimeout(function () { a(e); }, 5); } } } function e(n, r, o, c, s) { function e(e, t, n, a) { if (typeof n !== 'function') { return; } if (!window[r]) { window[r] = []; } var i = false; if (s) { i = s(e, t, n); } if (!i) { window[r].push({ command: e, parameter: t, callback: n, version: a }); } } e.stub = true; function t(a) { if (!window[n] || window[n].stub !== true) { return; } if (!a.data) { return; } var i = typeof a.data === 'string'; var e; try { e = i ? JSON.parse(a.data) : a.data; } catch (t) { return; } if (e[o]) { var r = e[o]; window[n]( r.command, r.parameter, function (e, t) { var n = {}; n[c] = { returnValue: e, success: t, callId: r.callId }; a.source.postMessage(i ? JSON.stringify(n) : n, '*'); }, r.version ); } } if (typeof window[n] !== 'function') { window[n] = e; if (window.addEventListener) { window.addEventListener('message', t, false); } else { window.attachEvent('onmessage', t); } } } e('__tcfapi', '__tcfapiBuffer', '__tcfapiCall', '__tcfapiReturn'); a('__tcfapiLocator'); (function(e, f) { var t = document.createElement('script'); t.id = 'spcloader'; t.type = 'text/javascript'; t.async = true; t.src = 'https://sdk.privacy-center.org/' + e + '/loader.js?target_type=notice&target=' + f; t.charset = 'utf-8'; var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(t, n); })('839e15c5-b3dc-4adf-9a82-6d97c8ca004d', 'fk9n2GTd'); })(); </script> <script> document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/,'js'); ( ( (window.location.search.indexOf('legacyjs') === -1) && ('customElements' in window) && ('IntersectionObserver' in window) ) ? ["/assets/rev/runtime.c8ddbebbe4164a92f7d1.js","/assets/rev/vendors~main.9424d298474d40861d61.js","/assets/rev/main.ae970bb4e3a8f9bb22e3.js"] : ["/assets/rev/legacy.9d15950a4e6805c22288.js"] ).forEach(function (url) { var elem = document.createElement('script'), before = document.getElementsByTagName('script')[0]; elem.src = url; before.parentNode.insertBefore(elem, before); }); </script> <script> (function() { if ("connection" in navigator) { if (navigator.connection.saveData === true) { /* Do not load web fonts if user has expressed save-data preference. */ return; } } if ("fonts" in document) { var fontResult = []; var nonVariableTiempos = [ "300 1em Tiempos", "400 1em Tiempos", "500 1em Tiempos", "800 1em Tiempos", ]; var variableInter = [ "400 1em InterVariable" ]; var nonVariableInter = [ "italic 400 1em Inter", "400 1em Inter", "700 1em Inter" ]; if ('CSS' in window && window.CSS.supports('(font-variation-settings: normal)')) { fontResult = fontResult.concat(nonVariableTiempos, variableInter); } else { fontResult = fontResult.concat(nonVariableTiempos, nonVariableInter); } Promise.all(fontResult.map(function (font) { document.fonts.load(font); })).then(function () { document.documentElement.className += " fonts-loaded"; }).catch(function () { document.documentElement.className += " fonts-failed"; }); } else { var ref = document.getElementsByTagName( "script" )[ 0 ]; var script = document.createElement( "script" ); script.src = "/assets/rev/font-loader-fallback.1d1841e7096634830fbd.js"; script.async = 1; ref.parentNode.insertBefore( script, ref ); } })(); </script><script type="didomi/javascript" data-vendor="iab:52" src="https://ads.rubiconproject.com/prebid/12954_Mittmedia.js" async ></script><script async type="text/javascript" src="https://assets.bonad.io/bundles/bau-noprebid.js" ></script>
  <link rel="preload" href="/assets/static/fonts/inter/Inter.var.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-semibold.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-fine-web-black.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-headline-web-light.woff2" as="font" type="font/woff2" crossorigin />
  <link rel="preload" href="/assets/static/fonts/tiempos/tiempos-text-web-regular.woff2" as="font" type="font/woff2" crossorigin />
<meta name="robots" content="noarchive" />
<meta name="twitter:site" content="@Skanskanse" />
<meta property="fb:pages" content="107503999271008" />
<meta property="fb:pages" content="161943604007421" />
<title>Tomt i Hörby såld till nya ägare – priset: 400 000 kronor – Skånska Dagbladet</title>
<meta name="title" content="Tomt i Hörby såld till nya ägare – priset: 400 000 kronor" />
<meta property="twitter:title" content="Tomt i Hörby såld till nya ägare – priset: 400 000 kronor" />
<meta property="og:title" content="Tomt i Hörby såld till nya ägare – priset: 400 000 kronor" />
<meta name="description" content="Sabine och Frank Gregor Mayer, 39 och 47 år, har tagit över fastigheten på adressen Osbyholm Brovägen 34 i Hörby från…" />
<meta property="og:description" content="Sabine och Frank Gregor Mayer, 39 och 47 år, har tagit över fastigheten på adressen Osbyholm Brovägen 34 i Hörby från Ingrid Maria Annette Edengrand. Ägarskiftet blev klart i juni 2022 och köpesumman blev 400 000 kronor. Tomten är 593 kvadratmeter stor." />
<link rel="canonical" href="https://www.skd.se/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor?utm_campaign=rss&utm_medium=rss&utm_source=site-feed" />
<meta property="og:canonical" content="https://www.skd.se/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor?utm_campaign=rss&amp;utm_medium=rss&amp;utm_source=site-feed" />
<meta property="og:url" content="https://www.skd.se/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor" />
<meta property="og:site_name" content="Skånska Dagbladet" />
<link rel="alternate" type="application/rss+xml" href="https://www.skd.se/feeds/feed.xml?via=rss-autodiscovery" title="SKD RSS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:description" content="Sabine och Frank Gregor Mayer, 39 och 47 år, har tagit över fastigheten på adressen Osbyholm Brovägen 34 i Hörby från Ingrid Maria Annette Edengrand. Ägarskiftet blev klart i juni 2022 och köpesumman blev 400 000 kronor. Tomten är 593 kvadratmeter stor." />
<meta name="twitter:image" property="og:image" content="https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=1200&amp;h=630" />
<meta name="twitter:card" content="summary_large_image" />
<script>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</script>
</head><body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NM6TPS9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<header class="site-header hidden-in-ios" data-product="skd"><div class="plate-02 top-bar"><a class="top-bar__link txt-ui txt-ui--strong txt-ui-3" href="https://kund.bonniernewslocal.se/paket/skd"><span class="top-bar__text">Prenumerera på Skånska Dagbladet</span><span class="top-bar__icon"><svg aria-hidden="true" class="icon icon-arrow-right " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1001 452c31 33 31 87 0 120L607 999a75 75 0 01-111 0 91 91 0 010-121l259-281H79c-44 0-79-38-79-85s35-85 79-85h676L496 146a89 89 0 01-23-61c0-22 7-43 23-60 30-33 80-33 111 0z" role="presentation"></path></svg></span></a></div><div class="site-header__wrapper"><h1 class="site-header__title"><a class="site-header__navigation-home" href="/"><svg
  aria-labelledby="logo-title"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title">Skånska Dagbladet</title>
  <g fill="none" fill-rule="evenodd">
    <path
      d="m372.903 44.545 3.422 13.014-1.452.388c-1.97-5.49-7.751-8.752-14.468-8.752-5.738 0-6.184 1.593-6.204 4.99v.583l.003.83v5.385h2.393l.457.002.456.003.453.002c3.84.008 7.278-.22 7.222-4.593l1.323-.162 2.972 14.34-1.357.128c-.743-1.583-1.808-3.068-3.294-4.199-2.616-2.033-5.426-1.807-8.784-1.807h-1.84v8.912c0 3.843 1.226 5.297 6.523 5.297 8.622 0 14.145-4.328 17.697-10.496l1.42.452-5.715 14.694c-.549-.517-1.163-.743-1.906-.807-.646-.097-1.388-.097-2.13-.097h-33.36V81.23c2.744.066 3.68-1.678 3.68-5.65V52.52c0-3.94-.936-5.716-3.68-5.65v-1.422h30.517c1.68 0 4.392.226 5.652-.904Zm-147.508.904v1.421c-2.777-.065-3.65 1.712-3.65 5.651v22.962c0 1.808 1.131 3.423 3.876 3.423 5.845 0 13.596-5.781 16.728-11.53l1.615.42-.13.356-.424.932-.429.936c-1.793 3.903-3.652 7.82-5.075 10.68l-.333.666a89.15 89.15 0 0 1-1.134 2.19h-.193c-.323-.581-1.13-.807-2.035-.84-.807-.064-1.033-.064-1.712-.064h-28.225V81.23c2.746.066 3.682-1.678 3.682-5.65V52.52c0-3.94-.936-5.716-3.682-5.65v-1.422h21.121ZM147.65 44.22l2.067 13.21-1.389.193c-2.422-5.038-8.01-9.139-14.597-9.139-9.624 0-12.53 8.008-12.53 15.662 0 7.622 3.52 15.178 13.047 15.178 1.743 0 3.843-.517 4.715-1.873.756-1.09.747-2.747.743-4.068v-4.911l.002-.328.001-.165.002-.328c.005-2.46-.203-4.816-4.107-4.958v-1.42h20.507v1.42c-4.396.209-4.278 3.076-4.237 5.885l.004.336.002.335v12.207s-4.94 1.55-18.988 1.55c-14.049 0-26.514-5.426-26.514-19.054 0-12.207 10.592-19.344 24.059-19.344 5.038 0 7.04.291 10.464.84 1.032.162 2.034.355 3.035.355 1.485 0 2.841-.581 3.714-1.583Zm-55.902 1.23s1.026 2.579 2.553 6.41l.245.614c1.122 2.813 2.483 6.222 3.894 9.751l.315.786.949 2.371.475 1.185.315.787.315.784c.94 2.344 1.857 4.624 2.694 6.7 1 2.39 2.002 6.07 5.587 6.393v1.422H85.87V81.23c2.164-.097 3.714-1.485 3.714-3.26 0-1.131-1.034-3.747-1.034-3.747l-1.581-3.94H72.952l-1.614 3.876c-.743 1.84-1.26 3.357-1.26 4.585 0 1.744 1.26 2.325 3.1 2.486v1.422H58.355V81.23c3.65-.678 5.07-3.842 6.33-6.426 0 0 11.723-25.028 11.723-26.513 0-.872-.549-1.324-1.485-1.42v-1.422Zm94.16 0c7.008 0 12.692 1.873 12.692 7.88 0 4.424-5.038 7.46-8.623 8.105 6.427 0 12.692 2.616 12.692 10.14 0 7.558-8.913 11.078-17.052 11.078h-28.742V81.23c2.746.066 3.683-1.678 3.683-5.65V52.52c0-3.94-.937-5.716-3.683-5.65v-1.422Zm85.365 0s3.002 7.545 6.38 15.993l.313.782 1.105 2.761.317.791a4253.93 4253.93 0 0 0 3.64 9.06c.936 2.235 1.872 5.597 4.893 6.29 1.87-.436 2.535-2.201 2.535-5.546V52.52c0-3.94-.937-5.716-3.714-5.65v-1.422h26.03c17.18 0 22.864 10.237 22.864 17.664 0 7.88-3.391 19.54-22.93 19.54h-47.31V81.23c2.131-.097 3.68-1.485 3.68-3.26 0-1.131-1.032-3.747-1.032-3.747l-1.55-3.94h-14.048l-1.582 3.876c-.743 1.84-1.292 3.357-1.292 4.585 0 1.744 1.292 2.325 3.1 2.486v1.422h-11.788c1.492-2.6 4.578-9.277 7.567-16.066l.61-1.39.202-.462.401-.922c3.33-7.666 6.237-14.778 6.237-15.52 0-.873-.55-1.325-1.485-1.422v-1.42Zm147.035-.904 3.1 12.886-1.356.225c-2.293-5.005-6.75-7.718-13.37-8.074V75.29c0 4.069.97 5.877 5.329 5.941v1.422h-24.414V81.23c4.36-.064 5.296-1.872 5.296-5.94V49.581c-6.298.13-11.723 2.94-13.37 8.074l-1.389-.225 3.294-12.886c.388.613 1.421.839 2.422.904 1.066.064 2.229 0 2.907 0h25.545c1.485 0 5.005.29 6.006-.904ZM32.973 33.467c22.67 0 30.195 13.532 30.195 23.35 0 10.43-4.49 25.835-30.292 25.835H0V80.78c3.65.064 4.877-2.229 4.877-7.46V42.833c0-5.231-1.227-7.557-4.877-7.492v-1.874h32.973Zm145.734 30.518h-4.36v11.39c.007 2.727.214 3.531 4.037 3.531 4.714 0 10.27-1.712 10.27-8.106 0-6.297-6.04-6.815-9.947-6.815Zm129.381-14.79c-3.425 0-3.798 2.155-3.838 4.293l-.004.312-.001.31v19.307c-.007 3.063-.01 5.49 4.78 5.49 8.623 0 12.336-9.431 12.336-15.696 0-6.491-3.972-14.016-13.273-14.016ZM27.482 38.41c-4.793 0-5.055 3.204-5.069 6.201v25.35l-.002.604v.59c.008 3.702.338 6.557 6.298 6.557 11.4 0 16.309-12.466 16.309-20.766 0-8.59-5.264-18.536-17.536-18.536Zm232.133 14.564-5.425 13.144h10.624l-5.199-13.144Zm-179.525 0-5.426 13.144H85.32l-5.23-13.145Zm99.23-3.778c-1.582 0-3.358.097-4.294.84-.808.549-.68 1.872-.68 2.616v7.62h4.491c2.482-.009 7.75-.319 7.75-5.554 0-4.488-4.037-5.522-7.267-5.522ZM81.575 21.713l.872 6.168-.646.097c-1.098-2.229-4.037-3.908-6.459-3.908-2.422 0-4.101 1.066-4.101 2.196 0 1.098 1.033 1.583 5.135 2.648 4.1 1.066 8.396 2.229 8.396 6.33s-3.972 6.362-10.625 6.362c-2.464 0-4.086-.217-5.27-.412l-.343-.057c-1.76-.3-2.503-.482-3.881.437l-.71-7.977.71-.064c.55 2.324 2.971 5.747 7.718 5.747 4.198 0 5.264-1.355 5.264-2.647 0-1.453-1.55-2.003-5.587-3.1-4.069-1.13-7.557-2.39-7.557-5.878s3.456-5.845 8.494-5.845c5.005 0 7.201 1.421 8.59-.097Zm94.169 0 .904 6.168-.677.097c-1.099-2.229-4.037-3.908-6.46-3.908-2.422 0-4.1 1.066-4.1 2.196 0 1.098 1.033 1.583 5.134 2.648l.247.064.493.13c3.865 1.022 7.689 2.28 7.689 6.136 0 4.101-4.004 6.362-10.658 6.362-2.463 0-4.085-.217-5.27-.412l-.342-.057c-1.761-.3-2.504-.482-3.882.437l-.71-7.977.71-.064c.55 2.324 2.972 5.747 7.719 5.747 4.198 0 5.263-1.355 5.263-2.647 0-1.453-1.55-2.003-5.586-3.1-4.037-1.13-7.525-2.39-7.525-5.878s3.424-5.845 8.46-5.845c5.006 0 7.203 1.421 8.59-.097Zm-51.024.517s1.633 4.096 3.42 8.557l.25.624.25.627.252.628c.628 1.566 1.25 3.113 1.803 4.483.516 1.195 1.033 3.068 2.84 3.23l-.032-.003c1.017-.185 1.357-1.074 1.357-2.839v-11.69c0-2.036-.452-2.907-1.873-2.875v-.71h8.978l9.043 8.913v-5.329c0-2.035-.711-2.906-2.1-2.874v-.71h6.879v.71c-1.421-.032-1.874.84-1.874 2.874v15.276h-2.583l-13.563-13.403v9.818c0 2.034.452 2.906 1.84 2.874v.711h-17.858v-.743c1.098-.033 1.873-.743 1.873-1.647 0-.582-.517-1.906-.517-1.906l-.807-2.002h-7.105l-.807 1.97c-.388.937-.678 1.712-.678 2.325 0 .905.678 1.195 1.582 1.26v.743h-15.145v-.71c.774-.033 1.388-.195 1.388-.97 0-.436-2.105-2.875-4.396-5.383l-.395-.43-.395-.43-.198-.214-.394-.424-.39-.418-.098.065v5.33c0 2.033.679 2.905 2.067 2.873v.711H86.386v-.71c1.39.031 1.874-.84 1.874-2.875v-11.69c0-2.036-.484-2.907-1.874-2.875v-.71H97.11l.031.71c-1.388.033-1.873.937-1.873 3.003v3.682l4.199-3.132c.581-.485 2.293-1.777 2.293-2.487 0-.71-.937-1.033-1.614-1.066v-.71h9.914v.71c-2.487.323-4.554 1.486-6.427 2.81l-3.262 2.486c1.26 1.55 4.683 5.588 8.526 10.012.265.313.56.633.875.927.53-.626.886-1.398 1.224-2.09l.042-.09.071-.152c.821-1.759 5.829-12.513 5.829-13.225 0-.419-.291-.645-.743-.71v-.71Zm94.17 0s1.632 4.096 3.419 8.557l.25.624.25.627.252.628c.628 1.566 1.25 3.113 1.803 4.483.516 1.195 1.033 3.068 2.842 3.23v.743h-11.788v-.743c1.099-.033 1.873-.743 1.873-1.647 0-.582-.516-1.906-.516-1.906l-.808-2.002h-7.105l-.807 1.97c-.388.937-.678 1.712-.678 2.325 0 .905.678 1.195 1.583 1.26v.743h-14.952v-.71c.742-.033 1.388-.195 1.388-.97 0-.436-2.125-2.875-4.425-5.383l-.594-.645-.396-.429-.395-.424-.39-.418-.097.065v5.33c0 2.033.71 2.905 2.099 2.873v.711h-10.98v-.71c1.42.031 1.905-.84 1.905-2.875v-11.69c0-2.036-.484-2.907-1.905-2.875v-.71h10.722l.064.71c-1.421.033-1.905.937-1.905 3.003v3.682l4.198-3.132c.581-.485 2.292-1.777 2.292-2.487 0-.71-.904-1.033-1.614-1.066v-.71h9.915v.71c-2.455.323-4.522 1.486-6.428 2.81l-3.229 2.486c1.26 1.55 4.65 5.588 8.494 10.012.243.277.507.56.786.824.489-.606.832-1.332 1.151-1.987l.042-.09.071-.152c.821-1.759 5.83-12.513 5.83-13.225 0-.419-.29-.645-.743-.71v-.71Zm-5.91 3.81-2.745 6.653h5.393l-2.648-6.653Zm-94.17 0-2.745 6.653h5.393l-2.648-6.653Zm1.808-13.596c2.261 0 4.07 1.84 4.07 4.101s-1.809 4.102-4.07 4.102a4.108 4.108 0 0 1-4.101-4.102c0-2.26 1.841-4.1 4.101-4.1Zm0 2.229c-1.032 0-1.873.84-1.873 1.872 0 1.034.84 1.874 1.873 1.874 1.002 0 1.84-.84 1.84-1.874 0-1.033-.838-1.872-1.84-1.872Z"
      fill="#222"
    />
    <path
      d="m244.452 16.104.622.294c-.18-.9-.634-2.046-1.788-2.778v2.13c.386.052.776.167 1.166.354Zm5.245 3.09 1.38-1.06c-1.214-.446-2.348-.169-3.166.21l1.786.85Zm-7.277-3.458V13.62c-1.192.756-1.642 1.957-1.809 2.87.574-.428 1.182-.677 1.81-.754Zm1.857 3.202a.862.862 0 0 0 1.154-.408l-1.56-.744a.862.862 0 0 0 .406 1.152Zm2.02-.408 2.388 1.14s-.406 1.446-1.422 1.446c-2.033 0-1.89-1-2.33-.634-.065.059-.099.158-.099.295 0 .144.124.558.124.558l2.176 1.489-.05.4-2.559-.538s.234.768.285.887c2.6.072 3.978 1.93 4.291 3.918l6.055.832 2.499-1.916 1.942.274-2.049 1.97 1.993.275 1.009 1.344-3.118.262 1.593 1.814-.323 1.769-3.493-2.963-1.713 2.71-.896-1.116.283-1.83-4.503.38c-.745 1.227-2.01 2.109-3.772 2.126l-4.3 1.785-1.29 6.562 2.352 2.541 2.87-1.127 1.792.8-3.336 1.76.2.217 3.148.103 1.329 1.444-2.838.221 1.368 1.479-.072 1.678-4.42-3.04-.732 2.789-1.191-.794-.573-3.715-2.442-1.676-2.197-7.446-1.11 2.192a2.27 2.27 0 0 1-4.05-2.049l3.997-7.9a2.603 2.603 0 0 0-.55-3.075l-3.064-2.841a4.329 4.329 0 0 1-.234-6.111 4.328 4.328 0 0 1 6.11-.236l-1.176 1.27a2.595 2.595 0 0 0-3.666.14 2.6 2.6 0 0 0 .142 3.669l3.06 2.84a4.339 4.339 0 0 1 .921 5.126l-3.995 7.9a.543.543 0 0 0 .237.723.547.547 0 0 0 .726-.237l3.27-6.463h.181c2.199 0 4.842-2.244 4.974-3.766l.207-2.761a5.207 5.207 0 0 1-1.374-3.546c0-1.371.5-2.714 1.292-3.735 1.127-1.454 2.45-1.948 3.907-1.26.018.007 1.711.815 1.711.815l.504.832Zm-13.882 3.264.477-2.033a2.329 2.329 0 0 0-2.164.6c.047.394.221.775.533 1.065l.772.715 1.573 1.46.509-2.153a2.066 2.066 0 0 0-1.7.346Zm-.442 5.01-.355-.33a2.575 2.575 0 0 0-1.406.432l1.348 2.034a2.324 2.324 0 0 0-2.01.272l1.154 1.742a2.064 2.064 0 0 0-1.716.267l1.225 1.843 1.767-3.494.36-.715a1.735 1.735 0 0 0-.367-2.052Zm24.576 12.174-1.99-.293 2.07-1.953-1.942-.29-2.516 1.89-.288-.043 1.419-3.287-.104-.127-1.721.455-1.527 2.674-3.553-.524c-.179-.952-.634-1.957-2.237-2.934l-3.092 1.281-.391 1.995 4.413 3.462 4.098-.312 2.761 2.52 1.427-.127-1.176-2.625 5.348-.406-.999-1.356Zm-6.746-12.263c.182.025.486.066.847.117l2.321-2.774 1.1 1.49 1.423.148-.722-3.126 4.565-.399-1.03-1.474-2.41-.142 2.007-2.403-1.667-.228-1.596 1.225.04-2.844-1.56 1.19-.395 3.121-4.488 3.44c.738.677 1.28 1.58 1.565 2.66ZM239.37 25.68c-.024.342-.1 1.35-.147 1.96-.571.38-1.152.55-1.661.277l.885-2.237c-.981.351-1.937.45-2.434-.176l1.618-1.63c-1.03-.08-1.927-.38-2.125-1.146l2.176-.843c-1.07-.452-1.983-1.094-1.886-1.966l2.104-.016c-.67-.86-1.092-1.785-.626-2.47l1.735.904a7.181 7.181 0 0 0-.708 1.653 6.864 6.864 0 0 0-.277 1.76c0 .045-.005.086-.005.129 0 .05.005.094.005.14.01.443.069.874.17 1.292.183.741.51 1.44.962 2.072.072.102.139.2.214.297Z"
      fill="#FDB933"
    />
  </g>
</svg></a></h1><div class="site-header__links"><a class="txt-ui txt-ui--strong txt-ui-3" href="/logga-in?returnPath=%2F2022-07-27%2Ftomt-i-horby-sald-till-nya-agare--priset-400000-kronor%3Futm_campaign%3Drss%26utm_medium%3Drss%26utm_source%3Dsite-feed">Logga in</a> </div></div></header><nav class="site-nav"><div class="site-nav__inner"><ul class="site-nav__links hidden-in-ios" role="list"><li class="site-nav__links-item txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-places" ispopup=""><lcl-disclosetoggle haspopup="site-nav-places"><a class="site-nav__links-btn" href="#">Min kommun<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-places-links"><ul id="site-nav-places" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/eslov">Eslöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hoor">Höör</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/horby">Hörby</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/malmo">Malmö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lund">Lund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sjobo">Sjöbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/staffanstorp">Staffanstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skurup">Skurup</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kavlinge">Kävlinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svalov">Svalöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svedala">Svedala</a></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--constrained txt-ui txt-ui-2 txt-ui-3--large"><lcl-disclose element="site-nav-sections" ispopup=""><lcl-disclosetoggle haspopup="site-nav-sections"><a class="site-nav__links-btn" href="#">Avdelningar<svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-disclosetoggle><div class="site-nav__sub-links" id="site-nav-sections-links"><ul id="site-nav-sections" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/personligt">Personligt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-1-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-1-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-1" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Sportresultat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/idag">Sport idag</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ekonomi">Ekonomi</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/pa-landet">På landet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/mat">Mat</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/resor">Resor</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bostad">Bostad</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/motor">Motor</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-10-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Skånskan</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-10-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-10" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kontakt">Kontakt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://etidning.skd.se/">E-tidning</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/">Kundtjänst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/annonsera/">Annonsera privat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/skanska-dagbladet-1/">Annonsera företag</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/info/om-skanska-dagbladet">Om tidningen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-sections-item-nav-11-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">FAQ</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-sections-item-nav-11-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-sections-item-nav-11" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/info/skanska-dagbladet---ansvarig-utgivare">Ansvarig utgivare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://privacy.bonniernews.se/cookiepolicy">Integritetspolicy och cookies</a></li></ul></div></lcl-disclose></li></ul></div></lcl-disclose></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/nyhetsdygnet" class="site-nav__links-btn">Nyhetsdygnet</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/sport" class="site-nav__links-btn">Sport</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/kultur" class="site-nav__links-btn">Kultur &amp; Nöje</a></li><li class="site-nav__links-item site-nav__links-item--spacious txt-ui txt-ui-2 txt-ui-3--large"><a href="/opinion" class="site-nav__links-btn">Opinion</a></li></ul><div class="site-nav__more"><lcl-disclose element="site-nav-full-submenu" ispopup=""><lcl-disclosetoggle haspopup="site-nav-full-submenu"><a href="#site-nav-full" class="site-nav__more-btn hidden-in-ios"><span class="site-nav__more-btn-inner"><svg aria-hidden="true" class="icon icon-menu " width="1317" height="1024" viewBox="0 0 1317 1024" focusable="false"><path class="path1" d="M1231 848c48 0 86 40 86 88 0 46-34 83-78 88H86c-48 0-86-39-86-88 0-45 34-83 78-87l8-1zm0-424c48 0 86 40 86 88 0 46-34 83-78 87l-8 1H86c-48 0-86-40-86-88 0-46 34-83 78-87l8-1zm0-424c48 0 86 39 86 88 0 45-34 83-78 87l-8 1H86c-48 0-86-40-86-88C0 42 34 5 78 0h1153z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Mer</span></span><span class="site-nav__more-btn-inner site-nav__more-btn-inner-close"><svg aria-hidden="true" class="icon icon-close " width="14" height="14" viewBox="0 0 14 14" focusable="false"><path class="path1" d="M4.88 7L.64 2.76A1.5 1.5 0 0 1 2.76.64L7 4.88 11.24.64a1.5 1.5 0 0 1 2.12 2.12L9.12 7l4.24 4.24a1.5 1.5 0 0 1-2.12 2.12L7 9.12l-4.24 4.24a1.5 1.5 0 0 1-2.12-2.12L4.88 7z" role="presentation"></path></svg><span class="site-nav__more-txt txt-ui txt-ui--strong txt-ui-2 txt-ui-3--large">Stäng</span></span></a></lcl-disclosetoggle><div class="site-nav__more-menu" id="site-nav-full-submenu"><div class="slab"><div id="site-nav-full" class="site-nav-full"><div class="site-nav-full__menus"><div class="site-nav-full__menu  only-visible-in-android"><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Inställningar</h3><ul id="site-nav-full-menu-nav-0" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
             only-visible-in-android"><a class="nav-menu__link" href="/installningar/notiser-android-app">Notisinställningar</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Just nu</h3><ul id="site-nav-full-menu-nav-1" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/story/86bf0c68-a01b-4dc4-aafc-afd675ddfa69">Kriget i Ukraina</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/nyhetsdygnet">Nyhetsdygnet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tipsa">Tipsa oss</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Orter och platser</h3><ul id="site-nav-full-menu-nav-2" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/eslov">Eslöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/hoor">Höör</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/horby">Hörby</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/malmo">Malmö</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lund">Lund</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/sjobo">Sjöbo</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/staffanstorp">Staffanstorp</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/skurup">Skurup</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kavlinge">Kävlinge</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svalov">Svalöv</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/svedala">Svedala</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-2-item-nav-11-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/skane">Skåne</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-2-item-nav-11-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-2-item-nav-11" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/vellinge">Vellinge</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/trelleborg">Trelleborg</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/inrikes">Inrikes</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/utrikes">Utrikes</a></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Avdelningar</h3><ul id="site-nav-full-menu-nav-3" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/personligt">Personligt</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-1-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/sport">Sport</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-1-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-1" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/resultat">Sportresultat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/sport/idag">Sport idag</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kultur">Kultur &amp; Nöje</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-3-wrapper"><div class="nav-menu__toggle"><a class="nav-menu__link" href="/opinion">Opinion</a><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-3-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-3" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/ledare">Ledare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/debatt">Debatt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/insandare">Insändare</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/ekonomi">Ekonomi</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/pa-landet">På landet</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/mat">Mat</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/resor">Resor</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/bostad">Bostad</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/motor">Motor</a></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-10-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">Skånskan</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-10-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-10" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/kontakt">Kontakt</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://etidning.skd.se/">E-tidning</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/">Kundtjänst</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/annonsera/">Annonsera privat</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted hidden-in-ios hidden-in-android
            "><a class="nav-menu__link" href="https://bonnier-news-mp.ocast.com/se/skanska-dagbladet-1/">Annonsera företag</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/info/om-skanska-dagbladet">Om tidningen</a></li></ul></div></lcl-disclose></li><li class="nav-menu__item txt-light txt-light-1
            "><lcl-disclose element="site-nav-full-menu-nav-3-item-nav-11-wrapper"><div class="nav-menu__toggle"><span class="nav-menu__link">FAQ</span><lcl-disclosetoggle><button aria-label="Mer"><svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></button></lcl-disclosetoggle></div><div id="site-nav-full-menu-nav-3-item-nav-11-wrapper" class="nav-menu__sub-wrapper"><ul id="site-nav-full-menu-nav-3-item-nav-11" class="nav-menu nav-menu--sub" role="list"><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="/info/skanska-dagbladet---ansvarig-utgivare">Ansvarig utgivare</a></li><li class="nav-menu__item nav-menu__item--sub txt-ui txt-ui-3 txt-style-muted
            "><a class="nav-menu__link" href="https://privacy.bonniernews.se/cookiepolicy">Integritetspolicy och cookies</a></li></ul></div></lcl-disclose></li></ul></div><div class="site-nav-full__menu  "><h3 class="site-nav-full__menu-title txt-ui txt-ui--strong txt-ui-3">Mer</h3><ul id="site-nav-full-menu-nav-4" class="nav-menu" role="list"><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="https://etidning.skd.se/">E-tidning</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/">Kundservice</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/tipsa">Tipsa oss</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/minnesrum">Döds- och minnesannonser</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/deckarbloggen">Deckarbloggen</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/kronikor">Krönikor</a></li><li class="nav-menu__item txt-light txt-light-1
            "><a class="nav-menu__link" href="/lagfarter">Lagfarter</a></li></ul></div></div></div></div></div></lcl-disclose></div><div class="site-nav__meta hidden-in-ios"><ul role="list"><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://etidning.skd.se/">E-tidning</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/">Kundservice</a></li><li class="site-nav__meta-link txt-style-muted txt-ui txt-ui-2"><a href="/tipsa">Tipsa oss</a></li></ul></div></div></nav><lcl-ios-deprecated-notice class="ios-deprecated-notice"><template data-name="ios-deprecated-notice-template"><div class="ios-deprecated-notice__inner block"><h3 class="ios-deprecated-notice__title">Hej, Vi har en ny app!</h3><p>För att din app ska fortsätta fungera som det är tänkt behöver du uppdatera till nyaste versionen. Klicka på knappen för att uppdatera!</p><a class="cta cta--small txt-ui txt-ui--strong ios-deprecated-notice__button" href="https://apps.apple.com/se/app/sk%C3%A5nska-dagbladet/id487235463">Uppdatera nu!</a></div></template></lcl-ios-deprecated-notice><main id="main-content" data-ads-main="true"><article class="article" data-article-type="nyhetsartikel" data-author-uuids="adaee93a-3ee1-49a1-8852-57ba8e811461" data-authors="Redaktionens textrobot" data-character-count="-1" data-concept="" data-creative-content="image,text" data-feature-template="false" data-gender="" data-image-count="1" data-is-premium="true" data-life-span="short" data-location-uuids="ea93d4d3-77c0-41b8-8e5a-d027dcf0aa7e,cf22b185-5088-3ae0-846b-2f877eb92c70,6e10bad9-9723-30f3-ba46-ede6d5fa1c23" data-locations="Osbyholm Brovägen 34,Hörby,Skåne län" data-lock-status="closed" data-modified="2022-07-27T01:46:05.261Z" data-native="false" data-news-value="1" data-noads="false" data-organisation-uuids="" data-organisations="" data-path="/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor" data-person-uuids="" data-persons="" data-published="2022-07-27T01:43:25.754Z" data-section-uuid="" data-section="" data-show-receipt="false" data-story-uuids="" data-story="" data-tag-uuids="0cec4251-38ef-4942-842b-79c32782ecd5" data-tags="Ekonomi, näringsliv &amp; finans/Näringsliv/Fastighet/Fastighetsaffär" data-title="Tomt i Hörby såld till nya ägare – priset: 400 000 kronor" data-type="nyhetsartikel" data-uuid="c9297081-701e-49d2-8959-1654ee55519a" data-word-count="-1"><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__panorama"><lcl-ad class="ad ad--desktop ad--panorama plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__outsider"><lcl-ad class="ad ad--desktop ad--outsider plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad><lcl-ad class="ad ad--desktop ad--outsider ad--sticky plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="outsider" class="ad__slot bam-ad-slot"></div></lcl-ad></div><div class="article__inner"><header class="article__head"><p class="article__description"><span class="article__kicker txt-ui txt-ui--strong txt-ui-3 txt-ui-4--large"><a href="/location/cf22b185-5088-3ae0-846b-2f877eb92c70">Hörby<svg aria-hidden="true" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false"><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></span></p><h1 class="article__title txt-headline txt-headline-4 txt-headline-6--large"><span class="prose-title">Tomt i Hörby såld till nya ägare – priset: 400 000 kronor</span></h1><div class="article__meta"><p class="article__pubdate txt-style-muted txt-ui txt-ui-2"><time dateTime="2022-07-27T01:43:25.754Z" class="article__pubdate">27 juli 2022 03:43</time></p></div></header><div class="article__attribution"><ul class="article__author-list" role="list"><li class="article__author"><p class="article__author-text txt-ui txt-ui-2"><a class="article__author-descr" href="/skribent/adaee93a-3ee1-49a1-8852-57ba8e811461"><span class="article__author-name txt-ui--strong">Redaktionens textrobot</span><span class="article__author-type txt-style-muted">Text</span></a></p></li></ul></div><figure role="figure" class="article__figure article__figure--featured txt-ui txt-ui-2"><div class="ratio-container ratio-container--16x9"><hds-lazypicture><img width="980" height="551" class="article-image article-image--featured" alt="" src="https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=980&amp;h=551" srcSet="https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=980&amp;h=551 980w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=320&amp;h=180 320w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=375&amp;h=211 375w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=414&amp;h=233 414w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=640&amp;h=360 640w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=740&amp;h=416 740w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=880&amp;h=495 880w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=1280&amp;h=720 1280w, https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&amp;w=1620&amp;h=911 1620w" sizes="(min-width: 81em) 980px, (min-width: 62.5em) 880px, (min-width: 48em) 640px, 100vw"/></hds-lazypicture></div></figure><lcl-ad class="ad ad--mobile ad--mob plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__content"><lcl-paywall class="paywall"><div class="paywall__login hidden-in-ios hidden-in-android"><p class="txt-ui txt-ui-2">Redan prenumerant?</p><div class="paywall__login-actions"><a class="cta cta--small cta--full-width" id="track-paywall-login" href="/logga-in?returnPath=%2F2022-07-27%2Ftomt-i-horby-sald-till-nya-agare--priset-400000-kronor">Logga in</a></div></div><div class="paywall__offer" data-name="8 kr i veckan i 8 veckor" data-offer-code="skd_21_d_2_32_paywall"><div class="paywall-offer plate-02"><div class="paywall-offer__inner"><div class="paywall-offer__header"><h2 class="paywall-offer__title txt-black txt-black-3 txt-black-4--medium txt-black-2--upto-small">Läs vidare med Digital!</h2><div class="offer-blurb txt-black txt-black-4 txt-black-3--upto-small" aria-label="8 kr i veckan i 8 veckor"><span class="offer-blurb__offer">8 kr</span><span class="offer-blurb__details txt-ui txt-ui-2">i veckan i 8 veckor</span></div></div><div class="paywall-offer__details"><div class="paywall-offer__text"><p class="txt-ui txt-ui-3">Läs dina lokala nyheter för 8 kr/vecka i 8 veckor - du betalar 32 kr/månad. Därefter tillsvidare 119 kr/månad.</p><p class="txt-ui txt-ui-3">Ingen bindningstid. Säg upp när du vill.</p></div><div class="paywall-offer__benefits"><details class="paywall-offer__benefit-wrapper" id="benefits-list-c9297081-701e-49d2-8959-1654ee55519a"><summary class="paywall-offer__summary">Visa vad som ingår i Digital <svg aria-hidden="true" class="icon icon-angle-down " width="658.2859878540039" height="1024" viewBox="0 0 658.2859878540039 1024" focusable="false"><path class="path1" d="M614.286 420.571q0 7.429-5.714 13.143l-266.286 266.286q-5.714 5.714-13.143 5.714t-13.143-5.714l-266.286-266.286q-5.714-5.714-5.714-13.143t5.714-13.143l28.571-28.571q5.714-5.714 13.143-5.714t13.143 5.714l224.571 224.571 224.571-224.571q5.714-5.714 13.143-5.714t13.143 5.714l28.571 28.571q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></summary><p class="paywall-offer__benefits-title txt-ui txt-ui--strong txt-ui-3">Det här ingår i Digitalpaketet</p><ul class="paywall-offer__benefit-list"><li class="txt-ui txt-ui-2"><strong>Alla lokala nyheter</strong>  på vår sajt och nyhetsapp.</li><li class="txt-ui txt-ui-2"><strong>Nyhetsbrev</strong> med de senaste nyheterna – direkt i mejlen varje dag.</li></ul></details></div><lcl-purchase data-klarna-button-key="d9c94421-3fca-4fa3-89f9-c94afc539be5" data-klarna-environment="production" data-product="{&quot;code&quot;:&quot;skd_21_d_2_32_paywall&quot;,&quot;periodType&quot;:&quot;recurring&quot;,&quot;pricePeriodId&quot;:&quot;61e52a07ca96d6329915c2b4&quot;,&quot;unitPrice&quot;:32,&quot;vat&quot;:25}" data-return-path="/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor" data-tracking-article-id="c9297081-701e-49d2-8959-1654ee55519a"></lcl-purchase></div></div></div></div><template data-name="paywall-fallback-template"><div class="paywall-fallback"><div class="paywall-fallback__inner"><h2 class="paywall-fallback__heading txt-black txt-black-2--upto-small txt-black-3 txt-black-4--medium">Den här artikeln är bara för prenumeranter</h2><p class="txt-body txt-body-1">Om du redan är prenumerant: logga in!</p><div class="paywall-fallback__actions"><a href="/logga-in?returnPath=%2F2022-07-27%2Ftomt-i-horby-sald-till-nya-agare--priset-400000-kronor" class="cta cta--profile cta--full-width">Logga in</a></div></div></div></template></lcl-paywall></div><div class="article__footer"><ul class="taglist"></ul><lcl-jsonly><template><lcl-share class="share" url="/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor" title="Tomt i Hörby såld till nya ägare – priset: 400 000 kronor"><button type="button" data-share-button="true" class="share__button cta cta--profile cta--full-width"><svg aria-hidden="true" class="icon icon-share " width="8" height="8" viewBox="0 0 8 8" focusable="false"><path class="path1" d="M5 0v2c-4 0-5 2.05-5 5 .52-1.98 2-3 4-3h1v2l3-3.16-3-2.84z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-apple " width="14" height="18" viewBox="0 0 14 18" focusable="false"><path class="path1" d="M7 11.7c.4 0 .8-.3.8-.8V2.1l.3.5 1 1c.2.3.4.3.5.3.4 0 .8-.3.8-.7 0-.2-.1-.3-.3-.5L7.6.3 7 0c-.2 0-.4 0-.6.3L4 2.7c-.2.2-.2.3-.2.5 0 .4.3.7.7.7.2 0 .4 0 .5-.2l1-1.1.4-.5v8.8c0 .5.3.8.7.8zM2.6 18h8.8c1.7 0 2.6-.9 2.6-2.6V7.8c0-1.7-.9-2.6-2.6-2.6h-2V7h2c.6 0 1 .3 1 1v7.3c0 .7-.4 1.1-1 1.1H2.6c-.7 0-1-.4-1-1V8c0-.8.3-1.1 1-1.1h2V5.2h-2C.9 5.2 0 6.1 0 7.8v7.6C0 17 .9 18 2.6 18z" role="presentation"></path></svg><svg aria-hidden="true" class="icon icon-share-android " width="24" height="24" viewBox="0 0 24 24" focusable="false"><path class="path1" d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11A2.99 2.99 0 0021 5a3 3 0 10-5.91.7L8.04 9.81A2.99 2.99 0 003 12a3 3 0 005.04 2.19l7.12 4.16A2.92 2.92 0 1018 16.08z" role="presentation"></path></svg>Dela artikeln</button></lcl-share></template></lcl-jsonly></div></div><lcl-ad class="ad ad--mobile ad--mob_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="mob_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad><div class="article__bottom-panorama"><lcl-ad class="ad ad--desktop ad--panorama_widget plate-05"><p aria-disabled="true" class="ad__preamble ad-text txt-style-muted txt-ui txt-ui--strong txt-ui-2">Annons</p><div aria-hidden="true" data-slot-name="panorama_widget" data-slot-name-number="1" class="ad__slot bam-ad-slot"></div></lcl-ad></div></article><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.skd.se/2022-07-27/tomt-i-horby-sald-till-nya-agare--priset-400000-kronor"},"headline":"Tomt i Hörby såld till nya ägare – priset: 400 000 kronor","image":["https://bildix.mmcloud.se/bildix/api/images/6d5b4f29-9c47-4662-9fb6-2c3a2d5b90b8.jpeg?fit=crop&w=1200&h=630"],"datePublished":"2022-07-27T01:43:25.754Z","dateModified":"2022-07-27T01:46:05.261Z","publisher":{"@type":"Organisation","name":"SKD"},"author":[{"@type":"Person","name":"Redaktionens textrobot","mainEntityOfPage":"https://www.skd.se/skribent/adaee93a-3ee1-49a1-8852-57ba8e811461"}],"description":"Sabine och Frank Gregor Mayer, 39 och 47 år, har tagit över fastigheten på adressen Osbyholm Brovägen 34 i Hörby från Ingrid Maria Annette Edengrand. Ägarskiftet blev klart i juni 2022 och köpesumman blev 400 000 kronor. Tomten är 593 kvadratmeter stor.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":"[data-uuid=\"c9297081-701e-49d2-8959-1654ee55519a\"]"}}</script></main><lcl-scroll-to-top><a href="#top" class="scroll-to-top"><svg role="img" class="icon icon-angle-up " width="658.2901077270508" height="1024" viewBox="0 0 658.2901077270508 1024" focusable="false" aria-labelledby="svglabel-0yosc09qam"><title id="svglabel-0yosc09qam">Till toppen av sidan</title><path class="path1" d="M614.286 676.571q0 7.429-5.714 13.143l-28.571 28.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-224.571-224.571-224.571 224.571q-5.714 5.714-13.143 5.714t-13.143-5.714l-28.571-28.571q-5.714-5.714-5.714-13.143t5.714-13.143l266.286-266.286q5.714-5.714 13.143-5.714t13.143 5.714l266.286 266.286q5.714 5.714 5.714 13.143z" role="presentation"></path></svg></a></lcl-scroll-to-top><footer class="site-footer plate-01"><div class="shelf site-footer__primary"><div class="block"><div class="site-footer__menus block__content"><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Tipsa oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46406605500"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>040-660 55 00</span></a></li><li class="site-footer__menu-item"><a href="mailto:redaktion@skd.se"><svg aria-hidden="true" class="icon icon-envelope " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M1024 405.714v453.714q0 37.714-26.857 64.571t-64.571 26.857h-841.143q-37.714 0-64.571-26.857t-26.857-64.571v-453.714q25.143 28 57.714 49.714 206.857 140.571 284 197.143 32.571 24 52.857 37.429t54 27.429 62.857 14h1.143q29.143 0 62.857-14t54-27.429 52.857-37.429q97.143-70.286 284.571-197.143 32.571-22.286 57.143-49.714zM1024 237.714q0 45.143-28 86.286t-69.714 70.286q-214.857 149.143-267.429 185.714-5.714 4-24.286 17.429t-30.857 21.714-29.714 18.571-32.857 15.429-28.571 5.143h-1.143q-13.143 0-28.571-5.143t-32.857-15.429-29.714-18.571-30.857-21.714-24.286-17.429q-52-36.571-149.714-104.286t-117.143-81.429q-35.429-24-66.857-66t-31.429-78q0-44.571 23.714-74.286t67.714-29.714h841.143q37.143 0 64.286 26.857t27.143 64.571z" role="presentation"></path></svg><span>redaktion@skd.se</span></a></li><li class="site-footer__menu-item"><a href="/tipsa"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg><span>Till vår tipsatjänst</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Kontakta oss</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="tel:+46107097900"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 79 00<br>(Kundtjänst)</span></a></li><li class="site-footer__menu-item"><a href="tel:+46107097000"><svg aria-hidden="true" class="icon icon-phone " width="805" height="1024" viewBox="0 0 805 1024" focusable="false"><path class="path1" d="M804.571 708.571q0 15.429-5.714 40.286t-12 39.143q-12 28.571-69.714 60.571-53.714 29.143-106.286 29.143-15.429 0-30-2t-32.857-7.143-27.143-8.286-31.714-11.714-28-10.286q-56-20-100-47.429-73.143-45.143-151.143-123.143t-123.143-151.143q-27.429-44-47.429-100-1.714-5.143-10.286-28t-11.714-31.714-8.286-27.143-7.143-32.857-2-30q0-52.571 29.143-106.286 32-57.714 60.571-69.714 14.286-6.286 39.143-12t40.286-5.714q8 0 12 1.714 10.286 3.429 30.286 43.429 6.286 10.857 17.143 30.857t20 36.286 17.714 30.571q1.714 2.286 10 14.286t12.286 20.286 4 16.286q0 11.429-16.286 28.571t-35.429 31.429-35.429 30.286-16.286 26.286q0 5.143 2.857 12.857t4.857 11.714 8 13.714 6.571 10.857q43.429 78.286 99.429 134.286t134.286 99.429q1.143 0.571 10.857 6.571t13.714 8 11.714 4.857 12.857 2.857q10.286 0 26.286-16.286t30.286-35.429 31.429-35.429 28.571-16.286q8 0 16.286 4t20.286 12.286 14.286 10q14.286 8.571 30.571 17.714t36.286 20 30.857 17.143q40 20 43.429 30.286 1.714 4 1.714 12z" role="presentation"></path></svg><span>010-709 70 00<br>(Växel)</span></a></li></ul></div><div class="site-footer_menu txt-style-muted"><h2 class="txt-headline txt-headline-1">Information</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="/info/om-skanska-dagbladet"><span>Om Skånska Dagbladet</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/personuppgiftspolicy"><span>Personuppgiftspolicy</span></a></li><li class="site-footer__menu-item"><a href="https://privacy.bonniernews.se/cookiepolicy"><span>Cookiepolicy</span></a></li><li class="site-footer__menu-item"><a href="https://iabsverige.se/om-iab/nyhet/bonnier-news-certifierade-enligt-iab-sveriges-gold-standard/"><span>IAB Sweden Gold Standard</span></a></li><li class="site-footer__menu-item"><span><button class="cta-unbuttoned" data-didomi-preftoggle>Anpassa cookies</button></span></li></ul></div><div class="site-footer_menu txt-style-muted hidden-in-ios hidden-in-android"><h2 class="txt-headline txt-headline-1">Annonsera</h2><ul class="site-footer__menu-list txt-body txt-body-1" role="list"><li class="site-footer__menu-item"><a href="https://bonnier-news-mp.ocast.com/se/skanska-dagbladet-1/"><span>Företagsannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/annonsera"><span>Familjeannonser</span></a></li><li class="site-footer__menu-item"><a href="https://kundservice.bonniernewslocal.se/skanska-dagbladet/annonsera"><span>Radannonser</span></a></li></ul></div></div></div></div><div class="shelf site-footer__secondary"><div class="block"><div class="site-footer__extra block__content"><div class="site-footer__meta txt-style-muted"><div class="site-footer__logo"><svg
  aria-labelledby="logo-title-footer"
  xmlns="http://www.w3.org/2000/svg"
  preserveAspectRatio="xMinYMid meet"
  width="480"
  height="96"
  viewBox="0 0 480 96"
>
  <title id="logo-title-footer">Skånska Dagbladet</title>
  <g fill="none" fill-rule="evenodd">
    <path
      d="m372.903 44.545 3.422 13.014-1.452.388c-1.97-5.49-7.751-8.752-14.468-8.752-5.738 0-6.184 1.593-6.204 4.99v.583l.003.83v5.385h2.393l.457.002.456.003.453.002c3.84.008 7.278-.22 7.222-4.593l1.323-.162 2.972 14.34-1.357.128c-.743-1.583-1.808-3.068-3.294-4.199-2.616-2.033-5.426-1.807-8.784-1.807h-1.84v8.912c0 3.843 1.226 5.297 6.523 5.297 8.622 0 14.145-4.328 17.697-10.496l1.42.452-5.715 14.694c-.549-.517-1.163-.743-1.906-.807-.646-.097-1.388-.097-2.13-.097h-33.36V81.23c2.744.066 3.68-1.678 3.68-5.65V52.52c0-3.94-.936-5.716-3.68-5.65v-1.422h30.517c1.68 0 4.392.226 5.652-.904Zm-147.508.904v1.421c-2.777-.065-3.65 1.712-3.65 5.651v22.962c0 1.808 1.131 3.423 3.876 3.423 5.845 0 13.596-5.781 16.728-11.53l1.615.42-.13.356-.424.932-.429.936c-1.793 3.903-3.652 7.82-5.075 10.68l-.333.666a89.15 89.15 0 0 1-1.134 2.19h-.193c-.323-.581-1.13-.807-2.035-.84-.807-.064-1.033-.064-1.712-.064h-28.225V81.23c2.746.066 3.682-1.678 3.682-5.65V52.52c0-3.94-.936-5.716-3.682-5.65v-1.422h21.121ZM147.65 44.22l2.067 13.21-1.389.193c-2.422-5.038-8.01-9.139-14.597-9.139-9.624 0-12.53 8.008-12.53 15.662 0 7.622 3.52 15.178 13.047 15.178 1.743 0 3.843-.517 4.715-1.873.756-1.09.747-2.747.743-4.068v-4.911l.002-.328.001-.165.002-.328c.005-2.46-.203-4.816-4.107-4.958v-1.42h20.507v1.42c-4.396.209-4.278 3.076-4.237 5.885l.004.336.002.335v12.207s-4.94 1.55-18.988 1.55c-14.049 0-26.514-5.426-26.514-19.054 0-12.207 10.592-19.344 24.059-19.344 5.038 0 7.04.291 10.464.84 1.032.162 2.034.355 3.035.355 1.485 0 2.841-.581 3.714-1.583Zm-55.902 1.23s1.026 2.579 2.553 6.41l.245.614c1.122 2.813 2.483 6.222 3.894 9.751l.315.786.949 2.371.475 1.185.315.787.315.784c.94 2.344 1.857 4.624 2.694 6.7 1 2.39 2.002 6.07 5.587 6.393v1.422H85.87V81.23c2.164-.097 3.714-1.485 3.714-3.26 0-1.131-1.034-3.747-1.034-3.747l-1.581-3.94H72.952l-1.614 3.876c-.743 1.84-1.26 3.357-1.26 4.585 0 1.744 1.26 2.325 3.1 2.486v1.422H58.355V81.23c3.65-.678 5.07-3.842 6.33-6.426 0 0 11.723-25.028 11.723-26.513 0-.872-.549-1.324-1.485-1.42v-1.422Zm94.16 0c7.008 0 12.692 1.873 12.692 7.88 0 4.424-5.038 7.46-8.623 8.105 6.427 0 12.692 2.616 12.692 10.14 0 7.558-8.913 11.078-17.052 11.078h-28.742V81.23c2.746.066 3.683-1.678 3.683-5.65V52.52c0-3.94-.937-5.716-3.683-5.65v-1.422Zm85.365 0s3.002 7.545 6.38 15.993l.313.782 1.105 2.761.317.791a4253.93 4253.93 0 0 0 3.64 9.06c.936 2.235 1.872 5.597 4.893 6.29 1.87-.436 2.535-2.201 2.535-5.546V52.52c0-3.94-.937-5.716-3.714-5.65v-1.422h26.03c17.18 0 22.864 10.237 22.864 17.664 0 7.88-3.391 19.54-22.93 19.54h-47.31V81.23c2.131-.097 3.68-1.485 3.68-3.26 0-1.131-1.032-3.747-1.032-3.747l-1.55-3.94h-14.048l-1.582 3.876c-.743 1.84-1.292 3.357-1.292 4.585 0 1.744 1.292 2.325 3.1 2.486v1.422h-11.788c1.492-2.6 4.578-9.277 7.567-16.066l.61-1.39.202-.462.401-.922c3.33-7.666 6.237-14.778 6.237-15.52 0-.873-.55-1.325-1.485-1.422v-1.42Zm147.035-.904 3.1 12.886-1.356.225c-2.293-5.005-6.75-7.718-13.37-8.074V75.29c0 4.069.97 5.877 5.329 5.941v1.422h-24.414V81.23c4.36-.064 5.296-1.872 5.296-5.94V49.581c-6.298.13-11.723 2.94-13.37 8.074l-1.389-.225 3.294-12.886c.388.613 1.421.839 2.422.904 1.066.064 2.229 0 2.907 0h25.545c1.485 0 5.005.29 6.006-.904ZM32.973 33.467c22.67 0 30.195 13.532 30.195 23.35 0 10.43-4.49 25.835-30.292 25.835H0V80.78c3.65.064 4.877-2.229 4.877-7.46V42.833c0-5.231-1.227-7.557-4.877-7.492v-1.874h32.973Zm145.734 30.518h-4.36v11.39c.007 2.727.214 3.531 4.037 3.531 4.714 0 10.27-1.712 10.27-8.106 0-6.297-6.04-6.815-9.947-6.815Zm129.381-14.79c-3.425 0-3.798 2.155-3.838 4.293l-.004.312-.001.31v19.307c-.007 3.063-.01 5.49 4.78 5.49 8.623 0 12.336-9.431 12.336-15.696 0-6.491-3.972-14.016-13.273-14.016ZM27.482 38.41c-4.793 0-5.055 3.204-5.069 6.201v25.35l-.002.604v.59c.008 3.702.338 6.557 6.298 6.557 11.4 0 16.309-12.466 16.309-20.766 0-8.59-5.264-18.536-17.536-18.536Zm232.133 14.564-5.425 13.144h10.624l-5.199-13.144Zm-179.525 0-5.426 13.144H85.32l-5.23-13.145Zm99.23-3.778c-1.582 0-3.358.097-4.294.84-.808.549-.68 1.872-.68 2.616v7.62h4.491c2.482-.009 7.75-.319 7.75-5.554 0-4.488-4.037-5.522-7.267-5.522ZM81.575 21.713l.872 6.168-.646.097c-1.098-2.229-4.037-3.908-6.459-3.908-2.422 0-4.101 1.066-4.101 2.196 0 1.098 1.033 1.583 5.135 2.648 4.1 1.066 8.396 2.229 8.396 6.33s-3.972 6.362-10.625 6.362c-2.464 0-4.086-.217-5.27-.412l-.343-.057c-1.76-.3-2.503-.482-3.881.437l-.71-7.977.71-.064c.55 2.324 2.971 5.747 7.718 5.747 4.198 0 5.264-1.355 5.264-2.647 0-1.453-1.55-2.003-5.587-3.1-4.069-1.13-7.557-2.39-7.557-5.878s3.456-5.845 8.494-5.845c5.005 0 7.201 1.421 8.59-.097Zm94.169 0 .904 6.168-.677.097c-1.099-2.229-4.037-3.908-6.46-3.908-2.422 0-4.1 1.066-4.1 2.196 0 1.098 1.033 1.583 5.134 2.648l.247.064.493.13c3.865 1.022 7.689 2.28 7.689 6.136 0 4.101-4.004 6.362-10.658 6.362-2.463 0-4.085-.217-5.27-.412l-.342-.057c-1.761-.3-2.504-.482-3.882.437l-.71-7.977.71-.064c.55 2.324 2.972 5.747 7.719 5.747 4.198 0 5.263-1.355 5.263-2.647 0-1.453-1.55-2.003-5.586-3.1-4.037-1.13-7.525-2.39-7.525-5.878s3.424-5.845 8.46-5.845c5.006 0 7.203 1.421 8.59-.097Zm-51.024.517s1.633 4.096 3.42 8.557l.25.624.25.627.252.628c.628 1.566 1.25 3.113 1.803 4.483.516 1.195 1.033 3.068 2.84 3.23l-.032-.003c1.017-.185 1.357-1.074 1.357-2.839v-11.69c0-2.036-.452-2.907-1.873-2.875v-.71h8.978l9.043 8.913v-5.329c0-2.035-.711-2.906-2.1-2.874v-.71h6.879v.71c-1.421-.032-1.874.84-1.874 2.874v15.276h-2.583l-13.563-13.403v9.818c0 2.034.452 2.906 1.84 2.874v.711h-17.858v-.743c1.098-.033 1.873-.743 1.873-1.647 0-.582-.517-1.906-.517-1.906l-.807-2.002h-7.105l-.807 1.97c-.388.937-.678 1.712-.678 2.325 0 .905.678 1.195 1.582 1.26v.743h-15.145v-.71c.774-.033 1.388-.195 1.388-.97 0-.436-2.105-2.875-4.396-5.383l-.395-.43-.395-.43-.198-.214-.394-.424-.39-.418-.098.065v5.33c0 2.033.679 2.905 2.067 2.873v.711H86.386v-.71c1.39.031 1.874-.84 1.874-2.875v-11.69c0-2.036-.484-2.907-1.874-2.875v-.71H97.11l.031.71c-1.388.033-1.873.937-1.873 3.003v3.682l4.199-3.132c.581-.485 2.293-1.777 2.293-2.487 0-.71-.937-1.033-1.614-1.066v-.71h9.914v.71c-2.487.323-4.554 1.486-6.427 2.81l-3.262 2.486c1.26 1.55 4.683 5.588 8.526 10.012.265.313.56.633.875.927.53-.626.886-1.398 1.224-2.09l.042-.09.071-.152c.821-1.759 5.829-12.513 5.829-13.225 0-.419-.291-.645-.743-.71v-.71Zm94.17 0s1.632 4.096 3.419 8.557l.25.624.25.627.252.628c.628 1.566 1.25 3.113 1.803 4.483.516 1.195 1.033 3.068 2.842 3.23v.743h-11.788v-.743c1.099-.033 1.873-.743 1.873-1.647 0-.582-.516-1.906-.516-1.906l-.808-2.002h-7.105l-.807 1.97c-.388.937-.678 1.712-.678 2.325 0 .905.678 1.195 1.583 1.26v.743h-14.952v-.71c.742-.033 1.388-.195 1.388-.97 0-.436-2.125-2.875-4.425-5.383l-.594-.645-.396-.429-.395-.424-.39-.418-.097.065v5.33c0 2.033.71 2.905 2.099 2.873v.711h-10.98v-.71c1.42.031 1.905-.84 1.905-2.875v-11.69c0-2.036-.484-2.907-1.905-2.875v-.71h10.722l.064.71c-1.421.033-1.905.937-1.905 3.003v3.682l4.198-3.132c.581-.485 2.292-1.777 2.292-2.487 0-.71-.904-1.033-1.614-1.066v-.71h9.915v.71c-2.455.323-4.522 1.486-6.428 2.81l-3.229 2.486c1.26 1.55 4.65 5.588 8.494 10.012.243.277.507.56.786.824.489-.606.832-1.332 1.151-1.987l.042-.09.071-.152c.821-1.759 5.83-12.513 5.83-13.225 0-.419-.29-.645-.743-.71v-.71Zm-5.91 3.81-2.745 6.653h5.393l-2.648-6.653Zm-94.17 0-2.745 6.653h5.393l-2.648-6.653Zm1.808-13.596c2.261 0 4.07 1.84 4.07 4.101s-1.809 4.102-4.07 4.102a4.108 4.108 0 0 1-4.101-4.102c0-2.26 1.841-4.1 4.101-4.1Zm0 2.229c-1.032 0-1.873.84-1.873 1.872 0 1.034.84 1.874 1.873 1.874 1.002 0 1.84-.84 1.84-1.874 0-1.033-.838-1.872-1.84-1.872Z"
      fill="#222"
    />
    <path
      d="m244.452 16.104.622.294c-.18-.9-.634-2.046-1.788-2.778v2.13c.386.052.776.167 1.166.354Zm5.245 3.09 1.38-1.06c-1.214-.446-2.348-.169-3.166.21l1.786.85Zm-7.277-3.458V13.62c-1.192.756-1.642 1.957-1.809 2.87.574-.428 1.182-.677 1.81-.754Zm1.857 3.202a.862.862 0 0 0 1.154-.408l-1.56-.744a.862.862 0 0 0 .406 1.152Zm2.02-.408 2.388 1.14s-.406 1.446-1.422 1.446c-2.033 0-1.89-1-2.33-.634-.065.059-.099.158-.099.295 0 .144.124.558.124.558l2.176 1.489-.05.4-2.559-.538s.234.768.285.887c2.6.072 3.978 1.93 4.291 3.918l6.055.832 2.499-1.916 1.942.274-2.049 1.97 1.993.275 1.009 1.344-3.118.262 1.593 1.814-.323 1.769-3.493-2.963-1.713 2.71-.896-1.116.283-1.83-4.503.38c-.745 1.227-2.01 2.109-3.772 2.126l-4.3 1.785-1.29 6.562 2.352 2.541 2.87-1.127 1.792.8-3.336 1.76.2.217 3.148.103 1.329 1.444-2.838.221 1.368 1.479-.072 1.678-4.42-3.04-.732 2.789-1.191-.794-.573-3.715-2.442-1.676-2.197-7.446-1.11 2.192a2.27 2.27 0 0 1-4.05-2.049l3.997-7.9a2.603 2.603 0 0 0-.55-3.075l-3.064-2.841a4.329 4.329 0 0 1-.234-6.111 4.328 4.328 0 0 1 6.11-.236l-1.176 1.27a2.595 2.595 0 0 0-3.666.14 2.6 2.6 0 0 0 .142 3.669l3.06 2.84a4.339 4.339 0 0 1 .921 5.126l-3.995 7.9a.543.543 0 0 0 .237.723.547.547 0 0 0 .726-.237l3.27-6.463h.181c2.199 0 4.842-2.244 4.974-3.766l.207-2.761a5.207 5.207 0 0 1-1.374-3.546c0-1.371.5-2.714 1.292-3.735 1.127-1.454 2.45-1.948 3.907-1.26.018.007 1.711.815 1.711.815l.504.832Zm-13.882 3.264.477-2.033a2.329 2.329 0 0 0-2.164.6c.047.394.221.775.533 1.065l.772.715 1.573 1.46.509-2.153a2.066 2.066 0 0 0-1.7.346Zm-.442 5.01-.355-.33a2.575 2.575 0 0 0-1.406.432l1.348 2.034a2.324 2.324 0 0 0-2.01.272l1.154 1.742a2.064 2.064 0 0 0-1.716.267l1.225 1.843 1.767-3.494.36-.715a1.735 1.735 0 0 0-.367-2.052Zm24.576 12.174-1.99-.293 2.07-1.953-1.942-.29-2.516 1.89-.288-.043 1.419-3.287-.104-.127-1.721.455-1.527 2.674-3.553-.524c-.179-.952-.634-1.957-2.237-2.934l-3.092 1.281-.391 1.995 4.413 3.462 4.098-.312 2.761 2.52 1.427-.127-1.176-2.625 5.348-.406-.999-1.356Zm-6.746-12.263c.182.025.486.066.847.117l2.321-2.774 1.1 1.49 1.423.148-.722-3.126 4.565-.399-1.03-1.474-2.41-.142 2.007-2.403-1.667-.228-1.596 1.225.04-2.844-1.56 1.19-.395 3.121-4.488 3.44c.738.677 1.28 1.58 1.565 2.66ZM239.37 25.68c-.024.342-.1 1.35-.147 1.96-.571.38-1.152.55-1.661.277l.885-2.237c-.981.351-1.937.45-2.434-.176l1.618-1.63c-1.03-.08-1.927-.38-2.125-1.146l2.176-.843c-1.07-.452-1.983-1.094-1.886-1.966l2.104-.016c-.67-.86-1.092-1.785-.626-2.47l1.735.904a7.181 7.181 0 0 0-.708 1.653 6.864 6.864 0 0 0-.277 1.76c0 .045-.005.086-.005.129 0 .05.005.094.005.14.01.443.069.874.17 1.292.183.741.51 1.44.962 2.072.072.102.139.2.214.297Z"
      fill="#FDB933"
    />
  </g>
</svg></div><div class="site-footer__staff"><ul class="site-footer__menu-list" role="list"><li class="site-footer__menu-item txt-ui txt-ui-2"><a href="/info/skanska-dagbladet---ansvarig-utgivare"><svg aria-hidden="true" class="icon icon-link " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false"><path class="path1" d="M440.236 635.766c-13.31 0-26.616-5.076-36.77-15.23-95.134-95.136-95.134-249.934 0-345.070l192-192c46.088-46.086 107.36-71.466 172.534-71.466s126.448 25.38 172.536 71.464c95.132 95.136 95.132 249.934 0 345.070l-87.766 87.766c-20.308 20.308-53.23 20.308-73.54 0-20.306-20.306-20.306-53.232 0-73.54l87.766-87.766c54.584-54.586 54.584-143.404 0-197.99-26.442-26.442-61.6-41.004-98.996-41.004s-72.552 14.562-98.996 41.006l-192 191.998c-54.586 54.586-54.586 143.406 0 197.992 20.308 20.306 20.306 53.232 0 73.54-10.15 10.152-23.462 15.23-36.768 15.23z" role="presentation"></path><path class="path2" d="M256 1012c-65.176 0-126.45-25.38-172.534-71.464-95.134-95.136-95.134-249.934 0-345.070l87.764-87.764c20.308-20.306 53.234-20.306 73.54 0 20.308 20.306 20.308 53.232 0 73.54l-87.764 87.764c-54.586 54.586-54.586 143.406 0 197.992 26.44 26.44 61.598 41.002 98.994 41.002s72.552-14.562 98.998-41.006l192-191.998c54.584-54.586 54.584-143.406 0-197.992-20.308-20.308-20.306-53.232 0-73.54 20.306-20.306 53.232-20.306 73.54 0.002 95.132 95.134 95.132 249.932 0.002 345.068l-192.002 192c-46.090 46.088-107.364 71.466-172.538 71.466z" role="presentation"></path></svg>Kontakta ansvarig utgivare</a></li></ul></div><ul class="site-footer__social" role="list"><li class="site-footer__social-item"><a href="https://www.facebook.com/SkanskaDagbladet"><svg role="img" class="icon icon-facebook " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-lsvn8bqxzu"><title id="svglabel-lsvn8bqxzu">Facebook</title><path class="path1" d="M608 192h160v-192h-160c-123.514 0-224 100.486-224 224v96h-128v192h128v512h192v-512h160l32-192h-192v-96c0-17.346 14.654-32 32-32z" role="presentation"></path></svg></a></li><li class="site-footer__social-item"><a href="https://twitter.com/Skanskanse"><svg role="img" class="icon icon-twitter " width="1024" height="1024" viewBox="0 0 1024 1024" focusable="false" aria-labelledby="svglabel-e45nze6vth"><title id="svglabel-e45nze6vth">Twitter</title><path class="path1" d="M1024 226.4c-37.6 16.8-78.2 28-120.6 33 43.4-26 76.6-67.2 92.4-116.2-40.6 24-85.6 41.6-133.4 51-38.4-40.8-93-66.2-153.4-66.2-116 0-210 94-210 210 0 16.4 1.8 32.4 5.4 47.8-174.6-8.8-329.4-92.4-433-219.6-18 31-28.4 67.2-28.4 105.6 0 72.8 37 137.2 93.4 174.8-34.4-1-66.8-10.6-95.2-26.2 0 0.8 0 1.8 0 2.6 0 101.8 72.4 186.8 168.6 206-17.6 4.8-36.2 7.4-55.4 7.4-13.6 0-26.6-1.4-39.6-3.8 26.8 83.4 104.4 144.2 196.2 146-72 56.4-162.4 90-261 90-17 0-33.6-1-50.2-3 93.2 59.8 203.6 94.4 322.2 94.4 386.4 0 597.8-320.2 597.8-597.8 0-9.2-0.2-18.2-0.6-27.2 41-29.4 76.6-66.4 104.8-108.6z" role="presentation"></path></svg></a></li></ul></div><div class="site-footer__about txt-style-muted"><h2 class="txt-headline txt-headline-1">Om Skånska Dagbladet</h2><p class="site-footer__about-text txt-ui txt-ui-2">Skd.se är sajten för dagstidningen Skånska Dagbladet. Vi finns som sajt, app, i nyhetsbrev och sociala medier. Vi bevakar och skriver om Mellanskåne och södra Skåne.</p></div></div></div></div></footer>
</body></html>