
                      <!DOCTYPE html>
            <html lang="sv-SE">
            <head>
                <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
                	
  <title>Skånska Dagbladet | 14-årig pojke rånad vid skola</title>
  <meta name="description" content="Skånska Dagbladet levererar lokala nyheter, sport samt kultur och nöje från Malmö, Lund, Eslöv, Höör, Hörby, Sjöbo, Skurup, Svalöv, Svedala, Staffanstorp, Kävlinge och Söderslätt. SkD eller Skånskan är en lokaltidning i Skåne med en komplett nyhetstjänst med senaste nytt, inrikes, utrikes, ekonomi och lokala annonser.">
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <meta name="format-detection" content="telephone=no">
  <meta charset="UTF-8" /><script type="text/javascript">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</script>
 
  <meta property="og:title" content="14-årig pojke rånad vid skola"/>
  <meta property="og:description" content="En 14-årig pojke rånades och misshandlades på måndagseftermiddagen utanför Videdalsskolan." />
  <meta property="og:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="sv_SE" />
  <meta property="og:url" content="https://www.skd.se/2020/10/13/14-arig-pojke-ranad-vid-skola/" />
  <meta property="og:site_name" content="Skånska Dagbladet" />
  <meta property="fb:app_id" content="101179313283454" />
  
  <meta name="twitter:text:title" content="14-årig pojke rånad vid skola">
  <meta name="twitter:image" content="https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w">

  <meta property="lp:origin" content="" />

                	
  <script type="application/ld+json">
    {
      "@context": "https://schema.org",
      "@type": "NewsArticle",
      "headline": "14-årig pojke rånad vid skola",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.skd.se/2020/10/13/14-arig-pojke-ranad-vid-skola/"
      },
      "author": "Stefan Persson",
      "image": "https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&function=hardcrop&type=preview&source=false&q=75&width=980&height=551",
      "description": "En 14-årig pojke rånades och misshandlades på måndagseftermiddagen utanför Videdalsskolan.",
      "datePublished": "2020-10-13 11:15:00",
      "dateModified": "2020-10-13 10:43:16",
      "publisher": {
        "@type": "Organization",
        "name": "Skånska Dagbladet",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskanlogo16-9-white.jpg"
        }
      }
    }
    </script>

                <link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.skd.se/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.skd.se/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.skd.se/wp-content/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1602252465' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/dist/css/style.min.css?ver=0454c6405c3bb6f6c00371fb7292dfa5d859304d' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='calendar-style-css'  href='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.12.0/jquery.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.skd.se\/wp-content\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/wp-content/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-base-2/assets/dist/js/head.min.js?ver=0454c6405c3bb6f6c00371fb7292dfa5d859304d'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/lib/js-cookie.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/lib/bootstrap.bundle.min.js?ver=1602252465'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/lib/moment.min.js?ver=1602252465'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/fullcalendar.js?ver=4.9.4'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/fullcalendar/3.9.0/locale/sv.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/device-detection.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/headerMenu.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/articleCarousel.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/cardCarousel.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/livewrapped.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/gam-resize.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/search.js?ver=1602252465'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadMoreAjaxObject = {"loadMoreAjaxUrl":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/loadMoreContent.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/editionSelector.js?ver=1602252465'></script>
<link rel='https://api.w.org/' href='https://www.skd.se/wp-json/' />
<link rel='prev' title='Om det oändliga en av tre Oscars-kandidater' href='https://www.skd.se/2020/10/13/om-det-oandliga-en-av-tre-oscars-kandidater/' />
<link rel='next' title='MLB-spelare knivhuggen utanför strippklubb' href='https://www.skd.se/2020/10/13/mlb-spelare-knivhuggen-utanfor-strippklubb/' />

<link rel="canonical" href="https://www.skd.se/2020/10/13/14-arig-pojke-ranad-vid-skola/" />
<link rel='shortlink' href='https://www.skd.se/?p=185677' />
<link rel="alternate" type="application/json+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F&#038;format=xml" />
<script src='https://prod.ew.skd.infomaker.io/?dm=57c9b89633572b02cc3fff738d631684&amp;action=load&amp;blogid=4&amp;siteid=1&amp;t=585374538&amp;back=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F' type='text/javascript'></script><script>
    function getCookie(c_name) {
        var c_value = document.cookie,
            c_start = c_value.indexOf(" " + c_name + "=");
        if (c_start == -1) c_start = c_value.indexOf(c_name + "=");
        if (c_start == -1) {
            c_value = null;
        } else {
            c_start = c_value.indexOf("=", c_start) + 1;
            var c_end = c_value.indexOf(";", c_start);
            if (c_end == -1) {
                c_end = c_value.length;
            }
            c_value = unescape(c_value.substring(c_start, c_end));
        }
        return c_value;
    }

    var skd_category = '14-arig-pojke-ranad-vid-skola';
    var user_loggedin = getCookie('kayakUserSession') != null;
    var skd_article_topic = '';
    var skd_stage_environment = '' === '1';
</script>
<script>
    window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
  </script><script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script><!-- Leeads Rich Media --> <script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.42c52bc9-300e-45e1-b3fa-b1c2b7304d4c.js'></script> <script>   var adsmtag = adsmtag || {};   adsmtag.cmd = adsmtag.cmd || []; </script>
    <script type="text/javascript" src="//pp.lp4.io/app/5e/6f/57/5e6f5753588d3e5d685b5a54.js"></script>
    <script async src="https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf"></script>
    <script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

    <script type="text/javascript">
        var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
        var lwhb = lwhb || {cmd:[]};
    </script><meta name="google-site-verification" content="PoVCt6cQB3okED5TuP9za02Xwzmj6wXpwtUrLVT_x9Q" /> <script>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</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XFXCG8');</script>
<!-- End Google Tag Manager -->
<link rel="icon" href="https://www.skd.se/wp-content/uploads/sites/4/2020/02/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.skd.se/wp-content/uploads/sites/4/2020/02/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.skd.se/wp-content/uploads/sites/4/2020/02/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.skd.se/wp-content/uploads/sites/4/2020/02/cropped-skanskan_symbol-270x270.png" />

                            </head>
            <body data-device="mobile">
                <div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'></div>
                <div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'></div>

                <div class="px-sm-3">
                    <header class="header position-fixed border-bottom px-sm-3 ">
  <nav class="navbar navbar-light w-100 h-100 p-0 theme-bg-primary align-items-center">

    <a class="sr-only" href="#main-content">Hoppa till sidans innehåll</a>
  

    <!-- Small and medium device header -->
    <div class="d-block d-xl-none align-items-center w-100">
      <div class="d-flex align-items-center mx-auto px-2 px-xl-0">
        <div class="col-1 p-0">
          <nav id="mainmenumobilemenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebar"
        id="mainmenubtn_mobilemenu"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Eslöv" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./eslov/"
                    id="menu-id-32">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Eslöv</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Höör" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./hoor/"
                    id="menu-id-34">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Höör</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Hörby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./horby/"
                    id="menu-id-35">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hörby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Kävlinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./kavlinge/"
                    id="menu-id-36">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kävlinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Lund" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./lund/"
                    id="menu-id-37">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Lund</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Malmö" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./malmo/"
                    id="menu-id-38">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Malmö</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Sjöbo" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./sjobo/"
                    id="menu-id-39">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Sjöbo</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skurup" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./skurup/"
                    id="menu-id-40">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skurup</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Söderslätt" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./soderslatt/"
                    id="menu-id-41">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Söderslätt</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Staffanstorp" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./staffanstorp/"
                    id="menu-id-42">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Staffanstorp</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Svalöv" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./svalov/"
                    id="menu-id-43">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Svalöv</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Svedala" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./svedala/"
                    id="menu-id-44">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Svedala</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/skane/"
                    id="menu-id-33986">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./sport/"
                id="menu-id-48">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./kultur/"
                id="menu-id-46">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/opinion/"
                id="menu-id-340">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/debatt/"
                id="menu-id-341">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/senaste-nytt/"
                id="menu-id-278">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/inrikes/"
                id="menu-id-465">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/utrikes/"
                id="menu-id-464">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/ekonomi/"
                id="menu-id-1069">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/personligt/"
                id="menu-id-346">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./korsord/"
                id="menu-id-45">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/minnesrum/"
                id="menu-id-201">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/lagfarter/"
                id="menu-id-463">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.skd.se"
                id="menu-id-23742">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./etidning/"
                id="menu-id-79">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Mer" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/mer/"
                id="menu-id-2543">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Mer</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/pa-landet/"
                id="menu-id-2544">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.skd.se/predikoturer/"
                        id="menu-id-2545">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.skd.se/veckans-lunch/"
                        id="menu-id-2546">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.skd.se/kungorelser/"
                        id="menu-id-2547">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    

    <h2 class="font-10 font-lg-8 font-bold menu-font" tabindex="0"  aria-label="Välj edition för att filtrerar innehållet på sidan">Välj edition</h2>
    <div class="d-flex flex-wrap flex-column justify-content-between edition-selector d-xl-none my-1" >
      <ul id="menu-selector-mobile-mobilemenu" class="editonSelectorMenu p-0 d-flex flex-wrap" tabindex="0"  aria-label="Lista med editioner">
          <li role="radio"
            class="editionSelectorInput-mobile custom-control custom-radio custom-control-inline align-items-center edition-item d-flex"
            onclick="handleEditionClicked(&quot;menu-selector-mobile-mobilemenu&quot;, 0)"
            data-edition-path="mellanskane"
          >
            <div class="position-relative">
                <input
                    class="custom-control-input"
                    type="radio"

                    name="menu-selector-mobile-mobilemenueditionradio"
                    id="menu-selector-mobile-mobilemenu0"
                    value="0"
                >
                <span class="radio-button-indicator"></span>
            </div>
              <div class="d-flex flex-column mx-2">
                <label class="custom-control-label font-10 font-lg-8 font-semi-bold mb-0 menu-font" for="menu-selector-mobile-mobilemenu0">
                  Mellanskåne
                </label>
              </div>
          </li>
        
          <li role="radio"
            class="editionSelectorInput-mobile custom-control custom-radio custom-control-inline align-items-center edition-item d-flex"
            onclick="handleEditionClicked(&quot;menu-selector-mobile-mobilemenu&quot;, 1)"
            data-edition-path="sydvastskane"
          >
            <div class="position-relative">
                <input
                    class="custom-control-input"
                    type="radio"

                    name="menu-selector-mobile-mobilemenueditionradio"
                    id="menu-selector-mobile-mobilemenu1"
                    value="1"
                >
                <span class="radio-button-indicator"></span>
            </div>
              <div class="d-flex flex-column mx-2">
                <label class="custom-control-label font-10 font-lg-8 font-semi-bold mb-0 menu-font" for="menu-selector-mobile-mobilemenu1">
                  Sydvästskåne
                </label>
              </div>
          </li>
        
          <li role="radio"
            class="editionSelectorInput-mobile custom-control custom-radio custom-control-inline align-items-center edition-item d-flex"
            onclick="handleEditionClicked(&quot;menu-selector-mobile-mobilemenu&quot;, 2)"
            data-edition-path="sydostskane"
          >
            <div class="position-relative">
                <input
                    class="custom-control-input"
                    type="radio"

                    name="menu-selector-mobile-mobilemenueditionradio"
                    id="menu-selector-mobile-mobilemenu2"
                    value="2"
                >
                <span class="radio-button-indicator"></span>
            </div>
              <div class="d-flex flex-column mx-2">
                <label class="custom-control-label font-10 font-lg-8 font-semi-bold mb-0 menu-font" for="menu-selector-mobile-mobilemenu2">
                  Sydostskåne
                </label>
              </div>
          </li>
        
    </ul><button class="btn btn-sm btn-teal mr-3 mb-2" style="width: 110px" aria-label="Spara edition" onclick="handleEditionSelection(&quot;menu-selector-mobile-mobilemenu&quot;, &quot;-mobile&quot;)">Spara edition</button></div>
    <a class="read-more-link font-10" data-toggle="collapse" href="#read-more-content-mobilemenu-selector-mobile-mobilemenu" role="button" aria-expanded="false" aria-controls="read-more-content-mobile">
        Läs mer om editioner <span class="underlined font-semi-bold menu-font">här</span>
    </a>
    <div class="collapse" id="read-more-content-mobilemenu-selector-mobile-mobilemenu">
        <div class="font-10 mt-2 menu-font">
        En tidning - tre editioner. För att visa fler nyheter från ditt område låter vi dig som läsare välja Mellanskåne, Sydostskåne eller Sydvästskåne som lokal förstasida. Din startsida innehåller då fler nyheter från ditt valda område, men du har fortfarande tillgång till allt innehåll via orts- eller sektionssidorna. Du kan lätt byta förstasida under "VÄLJ EDITION".
        </div>
    </div>


    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./sport/"
                            id="menu-id-48">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./kultur/"
                            id="menu-id-46">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/opinion/"
                            id="menu-id-340">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/debatt/"
                            id="menu-id-341">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/senaste-nytt/"
                            id="menu-id-278">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/inrikes/"
                            id="menu-id-465">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/utrikes/"
                            id="menu-id-464">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/ekonomi/"
                            id="menu-id-1069">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/personligt/"
                            id="menu-id-346">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./korsord/"
                            id="menu-id-45">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/minnesrum/"
                            id="menu-id-201">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/lagfarter/"
                            id="menu-id-463">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.skd.se"
                            id="menu-id-23742">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Eslöv" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./eslov/"
                            id="menu-id-32">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Eslöv</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Höör" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./hoor/"
                            id="menu-id-34">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Höör</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Hörby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./horby/"
                            id="menu-id-35">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hörby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kävlinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./kavlinge/"
                            id="menu-id-36">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kävlinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lund" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./lund/"
                            id="menu-id-37">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lund</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Malmö" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./malmo/"
                            id="menu-id-38">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Malmö</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Sjöbo" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./sjobo/"
                            id="menu-id-39">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sjöbo</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skurup" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./skurup/"
                            id="menu-id-40">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skurup</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Söderslätt" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./soderslatt/"
                            id="menu-id-41">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Söderslätt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Staffanstorp" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./staffanstorp/"
                            id="menu-id-42">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Staffanstorp</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Svalöv" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./svalov/"
                            id="menu-id-43">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Svalöv</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Svedala" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./svedala/"
                            id="menu-id-44">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Svedala</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/skane/"
                            id="menu-id-33986">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.skd.se/./etidning/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Mer" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.skd.se/mer/"
                            id="menu-id-2543">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Mer</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.skd.se/pa-landet/"
                            id="menu-id-2544">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.skd.se/predikoturer/"
                                id="menu-id-2545">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.skd.se/veckans-lunch/"
                                id="menu-id-2546">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.skd.se/kungorelser/"
                                id="menu-id-2547">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Skånskan</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-9 font-10 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-10 menu-font mb-2 font-color-dark">
		<a href="/kontakta-redaktionen" class="nav-item p-1 font-lg-9 font-10 menu-font mb-2 font-color-dark">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="http://annons.skd.se/sv-se/contact" class="nav-item p-1 font-lg-9 font-10 menu-font mb-2 font-color-dark">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/./etidning/"
                        id="menu-id-82">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Skånskan Plus">
                    <a class="nav-link py-0"
                        href="https://plus.skd.se/"
                        id="menu-id-84">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Skånskan Plus</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.skd.se/prenumeration.php"
                        id="menu-id-85">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om tidningen">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/om-tidningen/"
                        id="menu-id-1132">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/faq/"
                        id="menu-id-285">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.skd.se/annons.php"
                        id="menu-id-323">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="http://annons.skd.se/"
                        id="menu-id-288">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/om-cookies/"
                        id="menu-id-1139">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>
        </div>

        <div class="col-10 text-center">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskan_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="col-1 d-flex justify-content-end align-items-center p-0">
          <nav id="usermenu" class="position-lg-unset dropdown" aria-label="Användarmeny" role="navigation">
    <button class=" btn btn-large border-0 p-0"
        type="button"
        data-toggle="dropdown"
        aria-controls="usermenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga användarmenyn"
    >
        <i class="fas fa-user-circle right color-premium top-adjusted"></i>
    </button>

    <menu id="userMenuContent" class="usermenu dropdown-menu px-4 pb-4 dropdown-menu-right m-0">

        <div class="mt-3 pb-3 premium-widget ">
            
        </div>

        <div class="d-flex justify-content-center align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Skånskan</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

        <div class="d-block d-xl-none">

                             <div class="mt-3 border-bottom pb-3" aria-label="Lista med olika kontaktlänkar" tabindex="0">
                    <div class="textwidget custom-html-widget">	<div class="font-lg-8 font-10 font-bold p-0 menu-font mb-1 mr-2">
		Kontakta tidningen
	</div>
	<div class="d-flex flex-wrap">

		<div class="font-lg-8 font-10 p-0 menu-font mb-1 mr-2">
			<a href="/kontakta-redaktionen" class="nav-item font-lg-8 font-10 menu-font mb-2 font-color-dark">Redaktionen</a>
		</div>
		<div class="font-lg-8 font-10 p-0 menu-font mb-1">
			<a href="http://annons.skd.se/sv-se/contact" class="nav-item  font-lg-8 font-10 menu-font mb-2 font-color-dark">Annons</a>
		</div>
	</div></div>
                </div>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                                    <li class="mb-1 nav-item nav-item-E-tidning">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./etidning/"
                            id="menu-id-82">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Skånskan Plus">
                        <a class="nav-link p-0"
                            href="https://plus.skd.se/"
                            id="menu-id-84">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Skånskan Plus</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Prenumerera">
                        <a class="nav-link p-0"
                            href="https://privat.skd.se/prenumeration.php"
                            id="menu-id-85">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Prenumerera</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                            <ul class="navbar-nav w-100 h-100 mt-3 pb-3 border-bottom" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0" >
                                    <li class="mb-1 nav-item nav-item-Om tidningen">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/om-tidningen/"
                            id="menu-id-1132">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Om tidningen</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-FAQ">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/faq/"
                            id="menu-id-285">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">FAQ</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Privatannonsering">
                        <a class="nav-link p-0"
                            href="https://privat.skd.se/annons.php"
                            id="menu-id-323">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Privatannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Företagsannonsering">
                        <a class="nav-link p-0"
                            href="http://annons.skd.se/"
                            id="menu-id-288">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="mb-1 nav-item nav-item-Integritetspolicy &amp; Om cookies">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/om-cookies/"
                            id="menu-id-1139">
                            <div class="position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class="nav-item nav-item-cmp">
                        <a class="nav-link py-0 position-relative position-top font-lg-8 font-10 font-semi-bold font-color-dark menu-font" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                    </li>
                </ul>
                    </div>
    </menu>
</nav>
        </div>
      </div>
    </div>  <!-- Small and medium device header -->

      <!-- Large and X-large device header -->
    <div class="d-none d-xl-flex align-content-center w-100">
      <div class="d-flex justify-content-between align-items-center flex-grow justify-content-between flex-grow-1">
        <nav id="mainmenu" class="position-lg-unset dropdown" aria-label="Huvudmeny">
    <button class="btn btn-large border-0 p-0 js-toggleSidebardesktop_menu"
        id="mainmenubtn_"
        type="button"
        data-toggle="dropdown"
        aria-controls="mainmenu"
        aria-expanded="false"
        aria-label="Tryck för att öppna eller stänga menyn"
    >
        <i class="fas fa-bars right-lg top-adjusted"></i>
    </button>

    <menu id="MenuContent" class="dropdown-menu m-0 p-0 collapse" role="navigation">
                <div class="d-block d-xl-none px-3">
           
<a href="/search/" class="btn btn-sm btn-teal my-2 rounded d-flex align-items-center justify-content-center search-btn">
    <i class="fas fa-search"></i><span class="ml-4 font-10 font-color-light uppercase">Sök artiklar</span>
</a>

<div class="d-flex flex-wrap justify-content-around align-items-center my-2">
    <div class="skd-kayak-visible-logged-out mt-2">
        <div class="my-2 premium-widget" style="min-width: 300px; margin-left: auto; margin-right: auto">
                
        </div>
    </div>
</div>

    <div class="font-lg-8 font-9 font-bold mt-2 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                    <li class="mb-1 nav-item nav-item-Eslöv" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./eslov/"
                    id="menu-id-32">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Eslöv</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Höör" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./hoor/"
                    id="menu-id-34">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Höör</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Hörby" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./horby/"
                    id="menu-id-35">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Hörby</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Kävlinge" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./kavlinge/"
                    id="menu-id-36">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kävlinge</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Lund" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./lund/"
                    id="menu-id-37">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Lund</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Malmö" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./malmo/"
                    id="menu-id-38">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Malmö</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Sjöbo" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./sjobo/"
                    id="menu-id-39">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Sjöbo</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skurup" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./skurup/"
                    id="menu-id-40">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skurup</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Söderslätt" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./soderslatt/"
                    id="menu-id-41">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Söderslätt</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Staffanstorp" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./staffanstorp/"
                    id="menu-id-42">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Staffanstorp</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Svalöv" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./svalov/"
                    id="menu-id-43">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Svalöv</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Svedala" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/./svedala/"
                    id="menu-id-44">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Svedala</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
                    <li class="mb-1 nav-item nav-item-Skåne" style="width: 33%; min-width: 120px">
                <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                    href="https://www.skd.se/skane/"
                    id="menu-id-33986">
                    <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Skåne</div> <span class="sr-only">(denna)</span>
                </a>
            </li>
            </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med övriga sektioner">
            <li class="mb-1 nav-item nav-item-Sport" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./sport/"
                id="menu-id-48">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Sport</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Kultur &amp; Nöje" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./kultur/"
                id="menu-id-46">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Opinion" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/opinion/"
                id="menu-id-340">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Opinion</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Debatt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/debatt/"
                id="menu-id-341">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Debatt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Senaste Nytt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/senaste-nytt/"
                id="menu-id-278">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Senaste Nytt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Inrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/inrikes/"
                id="menu-id-465">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Inrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Utrikes" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/utrikes/"
                id="menu-id-464">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Utrikes</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Ekonomi" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/ekonomi/"
                id="menu-id-1069">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Ekonomi</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Personligt" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/personligt/"
                id="menu-id-346">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Personligt</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Korsord" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./korsord/"
                id="menu-id-45">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Korsord</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Minnesrum" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/minnesrum/"
                id="menu-id-201">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Minnesrum</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Lagfarter" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/lagfarter/"
                id="menu-id-463">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Lagfarter</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Bloggar" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://blogg.skd.se"
                id="menu-id-23742">
                <div class="position-relative position-top font-lg-8 font-9 font-bold font-color-dark menu-font">Bloggar</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

    <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
            <li class="mb-1 nav-item nav-item-E-tidning" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/./etidning/"
                id="menu-id-79">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">E-tidning</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-Mer" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/mer/"
                id="menu-id-2543">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Mer</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
            <li class="mb-1 nav-item nav-item-På Landet" style="width: 33%; min-width: 120px">
            <a class="nav-link p-0"
                href="https://www.skd.se/pa-landet/"
                id="menu-id-2544">
                <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">På Landet</div> <span class="sr-only">(denna)</span>
            </a>
        </li>
        </ul>

            <div class="d-flex flex-wrap w-100 font-lg-8 font-9 font-bold mt-4 menu-font" tabindex="0" aria-label="Strängen saknas">
        <ul class="list-style-none d-flex flex-wrap w-100 border-bottom mt-1 pb-3 pl-0">
                            <li class="mb-1 nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.skd.se/predikoturer/"
                        id="menu-id-2545">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Predikoturer</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.skd.se/veckans-lunch/"
                        id="menu-id-2546">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Veckans lunch</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="mb-1 nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                    <a class="px-0 nav-link font-lg-8 font-9 menu-font p-0"
                        href="https://www.skd.se/kungorelser/"
                        id="menu-id-2547">
                        <div class="position-relative position-top font-lg-8 font-9 font-semi-bold font-color-dark menu-font">Kungörelser</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                    </ul>
    </div>
    

    <h2 class="font-10 font-lg-8 font-bold menu-font" tabindex="0"  aria-label="Välj edition för att filtrerar innehållet på sidan">Välj edition</h2>
    <div class="d-flex flex-wrap flex-column justify-content-between edition-selector d-xl-none my-1" >
      <ul id="menu-selector-mobile-" class="editonSelectorMenu p-0 d-flex flex-wrap" tabindex="0"  aria-label="Lista med editioner">
          <li role="radio"
            class="editionSelectorInput-mobile custom-control custom-radio custom-control-inline align-items-center edition-item d-flex"
            onclick="handleEditionClicked(&quot;menu-selector-mobile-&quot;, 0)"
            data-edition-path="mellanskane"
          >
            <div class="position-relative">
                <input
                    class="custom-control-input"
                    type="radio"

                    name="menu-selector-mobile-editionradio"
                    id="menu-selector-mobile-0"
                    value="0"
                >
                <span class="radio-button-indicator"></span>
            </div>
              <div class="d-flex flex-column mx-2">
                <label class="custom-control-label font-10 font-lg-8 font-semi-bold mb-0 menu-font" for="menu-selector-mobile-0">
                  Mellanskåne
                </label>
              </div>
          </li>
        
          <li role="radio"
            class="editionSelectorInput-mobile custom-control custom-radio custom-control-inline align-items-center edition-item d-flex"
            onclick="handleEditionClicked(&quot;menu-selector-mobile-&quot;, 1)"
            data-edition-path="sydvastskane"
          >
            <div class="position-relative">
                <input
                    class="custom-control-input"
                    type="radio"

                    name="menu-selector-mobile-editionradio"
                    id="menu-selector-mobile-1"
                    value="1"
                >
                <span class="radio-button-indicator"></span>
            </div>
              <div class="d-flex flex-column mx-2">
                <label class="custom-control-label font-10 font-lg-8 font-semi-bold mb-0 menu-font" for="menu-selector-mobile-1">
                  Sydvästskåne
                </label>
              </div>
          </li>
        
          <li role="radio"
            class="editionSelectorInput-mobile custom-control custom-radio custom-control-inline align-items-center edition-item d-flex"
            onclick="handleEditionClicked(&quot;menu-selector-mobile-&quot;, 2)"
            data-edition-path="sydostskane"
          >
            <div class="position-relative">
                <input
                    class="custom-control-input"
                    type="radio"

                    name="menu-selector-mobile-editionradio"
                    id="menu-selector-mobile-2"
                    value="2"
                >
                <span class="radio-button-indicator"></span>
            </div>
              <div class="d-flex flex-column mx-2">
                <label class="custom-control-label font-10 font-lg-8 font-semi-bold mb-0 menu-font" for="menu-selector-mobile-2">
                  Sydostskåne
                </label>
              </div>
          </li>
        
    </ul><button class="btn btn-sm btn-teal mr-3 mb-2" style="width: 110px" aria-label="Spara edition" onclick="handleEditionSelection(&quot;menu-selector-mobile-&quot;, &quot;-mobile&quot;)">Spara edition</button></div>
    <a class="read-more-link font-10" data-toggle="collapse" href="#read-more-content-mobilemenu-selector-mobile-" role="button" aria-expanded="false" aria-controls="read-more-content-mobile">
        Läs mer om editioner <span class="underlined font-semi-bold menu-font">här</span>
    </a>
    <div class="collapse" id="read-more-content-mobilemenu-selector-mobile-">
        <div class="font-10 mt-2 menu-font">
        En tidning - tre editioner. För att visa fler nyheter från ditt område låter vi dig som läsare välja Mellanskåne, Sydostskåne eller Sydvästskåne som lokal förstasida. Din startsida innehåller då fler nyheter från ditt valda område, men du har fortfarande tillgång till allt innehåll via orts- eller sektionssidorna. Du kan lätt byta förstasida under "VÄLJ EDITION".
        </div>
    </div>


    <div class="my-3 share d-flex align-items-center" tabindex="-1">
        <div class="font-lg-8 font-9 font-bold mr-3 menu-font">
            Följ oss
        </div>
        <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
        <a class="button instagram small" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
    </div>

        </div>

                 <div class="d-none d-xl-flex desktopMenuContent pt-2 px-2">
           <div class="col-7 p-2">
        <div class="d-flex search" role="search">
        <form class="form-inline w-100 position-relative"
            role="search"
            method="GET"
            action="/search/">
            <div class="form-inline inputContainer w-100">
                <input class="form-control mr-sm-2 w-100"
                        name="q"
                        type="search"
                        autocomplete="on"
                        placeholder="Sök"
                        aria-label="Inmatningsfält för att söka efter artiklar">
                 <button
                    class="btn"
                    type="submit"
                    aria-label="Tryck för att söka">
                    <i class="fas fa-search"></i>
                 </button>
            </div>
        </form>

    </div>

    <div class="d-flex mt-3">
        <div class="col-4 p-0">
                            <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med övriga sektioner" >Sektioner</div>
                <ul class="list-style-none w-100 h-100 mt-2 p-0">
                                    <li class=" nav-item nav-item-Sport">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./sport/"
                            id="menu-id-48">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sport</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kultur &amp; Nöje">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./kultur/"
                            id="menu-id-46">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kultur &amp; Nöje</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Opinion">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/opinion/"
                            id="menu-id-340">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Opinion</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Debatt">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/debatt/"
                            id="menu-id-341">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Debatt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Senaste Nytt">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/senaste-nytt/"
                            id="menu-id-278">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Senaste Nytt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Inrikes">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/inrikes/"
                            id="menu-id-465">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Inrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Utrikes">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/utrikes/"
                            id="menu-id-464">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Utrikes</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Ekonomi">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/ekonomi/"
                            id="menu-id-1069">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Ekonomi</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Personligt">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/personligt/"
                            id="menu-id-346">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Personligt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Korsord">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/./korsord/"
                            id="menu-id-45">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Korsord</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Minnesrum">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/minnesrum/"
                            id="menu-id-201">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Minnesrum</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lagfarter">
                        <a class="nav-link p-0"
                            href="https://www.skd.se/lagfarter/"
                            id="menu-id-463">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lagfarter</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Bloggar">
                        <a class="nav-link p-0"
                            href="https://blogg.skd.se"
                            id="menu-id-23742">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Bloggar</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                    </div>
        <div class="col-8">
                           <div class="font-8 font-bold mt-1 menu-font" tabindex="0" aria-label="Lista med orter">Orter</div>
                <ul class="list-style-none d-flex flex-wrap w-100 border-bottom my-2 pb-2 pl-0">
                                    <li class=" nav-item nav-item-Eslöv" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./eslov/"
                            id="menu-id-32">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Eslöv</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Höör" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./hoor/"
                            id="menu-id-34">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Höör</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Hörby" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./horby/"
                            id="menu-id-35">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Hörby</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Kävlinge" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./kavlinge/"
                            id="menu-id-36">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kävlinge</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Lund" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./lund/"
                            id="menu-id-37">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Lund</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Malmö" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./malmo/"
                            id="menu-id-38">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Malmö</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Sjöbo" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./sjobo/"
                            id="menu-id-39">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Sjöbo</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skurup" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./skurup/"
                            id="menu-id-40">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skurup</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Söderslätt" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./soderslatt/"
                            id="menu-id-41">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Söderslätt</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Staffanstorp" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./staffanstorp/"
                            id="menu-id-42">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Staffanstorp</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Svalöv" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./svalov/"
                            id="menu-id-43">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Svalöv</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Svedala" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/./svedala/"
                            id="menu-id-44">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Svedala</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Skåne" style="width: 33%; min-width: 150px">
                        <a class="px-0 nav-link font-8  p-0"
                            href="https://www.skd.se/skane/"
                            id="menu-id-33986">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Skåne</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
                                        <ul class="list-style-none d-flex flex-row align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Lista med digitala utgåvor">
                                    <li class=" nav-item nav-item-E-tidning" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.skd.se/./etidning/"
                            id="menu-id-79">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-Mer" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.skd.se/mer/"
                            id="menu-id-2543">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Mer</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                    <li class=" nav-item nav-item-På Landet" style="width: 33%; min-width: 150px">
                        <a class="nav-link py-1 pl-0"
                            href="https://www.skd.se/pa-landet/"
                            id="menu-id-2544">
                            <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">På Landet</div> <span class="sr-only">(denna)</span>
                        </a>
                    </li>
                                </ul>
            
                                                <ul class="list-style-none d-flex flex-row flex-wrap align-items-center mt-2 pb-2 border-bottom pl-0" tabindex="0" aria-label="Strängen saknas">
                                            <li class=" nav-item nav-item-Predikoturer" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.skd.se/predikoturer/"
                                id="menu-id-2545">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Predikoturer</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Veckans lunch" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.skd.se/veckans-lunch/"
                                id="menu-id-2546">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Veckans lunch</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                            <li class=" nav-item nav-item-Kungörelser" style="width: 33%; min-width: 150px">
                            <a class="nav-link py-1 pl-0"
                                href="https://www.skd.se/kungorelser/"
                                id="menu-id-2547">
                                <div class="position-relative position-top font-8  font-semi-bold font-color-dark menu-font p-1">Kungörelser</div> <span class="sr-only">(denna)</span>
                            </a>
                        </li>
                                        </ul>
                            
                            <div class="mt-2 share d-flex">
                    <div class="font-8 font-bold mr-3 menu-font d-flex align-items-center">
                        Följ oss
                    </div>
                    <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button twitter small  mr-3" href="" title="Dela på Twitter" target="_blank" tabindex="-1"><span class="icon"></span></a>
                    <a class="button instagram small" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
                </div>
                    </div>
    </div>
</div>

<div class="col-4 offset-1">
    <div class="menu-desktop-right p-3">
        <div class="d-flex justify-content-start align-items-center">
    <div class="d-flex align-items-center" tabindex="-1">
        <i class="fas fa-user-circle right color-premium"></i>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-out menu-font">Min Skånskan</span>
        <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text menu-font"></span>
    </div>
            <div class="ml-3">
            <div class="skd-kayak-visible-logged-out">
                <a href="#" class="btn btn-sm btn-login skd-kayak-login-link menu-font font-color-light uppercase">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <a href="#" class="btn btn-sm btn-login skd-kayak-logout-link font-color-light uppercase" menu-font>Logga&nbsp;ut</a>
            </div>
        </div>
    </div>

                    <div class="mt-2 border-bottom pb-2" tabindex="0" aria-label="Lista med olika kontaktlänkar">
                <div class="textwidget custom-html-widget"><div class="d-flex flex-column">
	<div class="font-lg-9 font-10 font-bold menu-font mb-2">
		Kontakta tidningen
	</div>
	<div class="font-lg-9 font-10 menu-font mb-2 font-color-dark">
		<a href="/kontakta-redaktionen" class="nav-item p-1 font-lg-9 font-10 menu-font mb-2 font-color-dark">Redaktionen</a>
	</div>
	<div class="font-lg-9 font-10 menu-font mb-1">
			<a href="http://annons.skd.se/sv-se/contact" class="nav-item p-1 font-lg-9 font-10 menu-font mb-2 font-color-dark">Annons</a>
	</div>
</div></div>
            </div>
        
                    <ul class="navbar-nav w-100 mt-2 pb-2 border-bottom" aria-label="Lista med olika blandade relaterade länkar" tabindex="0">
                            <li class="nav-item nav-item-E-tidning">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/./etidning/"
                        id="menu-id-82">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">E-tidning</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Skånskan Plus">
                    <a class="nav-link py-0"
                        href="https://plus.skd.se/"
                        id="menu-id-84">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Skånskan Plus</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Prenumerera">
                    <a class="nav-link py-0"
                        href="https://privat.skd.se/prenumeration.php"
                        id="menu-id-85">
                        <div class="position-relative position-top font-9 font-semi-bold font-color-dark menu-font p-1">Prenumerera</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                        </ul>
        

                    <ul class="navbar-nav w-100 mt-2" aria-label="Lista med övriga länkar kopplade till bolaget" tabindex="0">
                            <li class="nav-item nav-item-Om tidningen">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/om-tidningen/"
                        id="menu-id-1132">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Om tidningen</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-FAQ">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/faq/"
                        id="menu-id-285">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">FAQ</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Privatannonsering">
                    <a class="nav-link py-0"
                        href="https://privat.skd.se/annons.php"
                        id="menu-id-323">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Privatannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Företagsannonsering">
                    <a class="nav-link py-0"
                        href="http://annons.skd.se/"
                        id="menu-id-288">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Företagsannonsering</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-Integritetspolicy &amp; Om cookies">
                    <a class="nav-link py-0"
                        href="https://www.skd.se/om-cookies/"
                        id="menu-id-1139">
                        <div class="position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1">Integritetspolicy &amp; Om cookies</div> <span class="sr-only">(denna)</span>
                    </a>
                </li>
                            <li class="nav-item nav-item-cmp">
                    <a class="nav-link py-0 nav-link py-0 position-relative position-top font-9 font-color-dark font-semi-bold menu-font p-1" href="javascript:googlefc.callbackQueue.push(googlefc.showRevocationMessage)">Hantera annonsval</a>
                </li>
            </ul>
            </div>

    <div class="mt-3 premium-widget ">
        
     </div>
</div>
        </div>
    </menu>
</nav>

        <div class="header-image">
          <a href="/" class="edition-path">
            <img class="img-fluid logotype" alt="Länk till startsidan" src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskan_logotype.svg" scale="0" role="banner">
          </a>
        </div>

        <div class="d-flex justify-content-end align-items-center">
    <div class="dropdown d-flex align-items-center">
        <button
            class="btn btn-secondary btn-sm dropdown-toggle btn-teal"
            type="button"
            id="dropdownMenuButton"
            data-toggle="dropdown"
            aria-expanded="false"
            aria-label="Välj edition för att filtrerar innehållet på sidan"
        >
            VÄLJ EDITION
        </button>
        <div class="editonSelectorMenu dropdown-menu h-auto color-teal" aria-labelledby="dropdownMenuButton" style="width: 400px; min-width:unset">
            <div class="ml-4 mt-1"><a href="" class="section-header rounded d-flex justify-content-start align-items-center disabled" aria-label="Välj din edition"><h2 class="title font-lg-7 font-9 font-extra-bold ">Välj din edition</h2></a></div>
    <div class="d-flex flex-wrap justify-content-end edition-selector d-none d-lg-flex " >
      <ul id="header-selector" class="p-0">
          <li role="radio"
            class="editionSelectorInput custom-control custom-radio custom-control-inline mx-0 mx-lg-4 my-2 px-lg-2 rounded align-items-center edition-item d-flex desktop"
            onclick="handleEditionClicked(&quot;header-selector&quot;, 0)"
            data-edition-path="mellanskane"
            style="outline:none"
          >
          <div class="position-relative">
            <input
                class="custom-control-input"
                type="radio"
                name="header-selectoreditionradio"
                id="header-selector0"
                value="0"
            >
            <span class="radio-button-indicator"></span>
            </div>
            <div class="d-flex flex-column mx-3">
                <label class="custom-control-label font-9 font-bold menu-font" for="header-selector0">
                    Mellanskåne
                </label>
                <div class="font-10 menu-font">
                    Lokala nyheter med fokus på Mellanskåne
                </div>
            </div>
            <img src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/mellanskane.png" aria-label="Lokala nyheter med fokus på Mellanskåne">
        </li>
        
          <li role="radio"
            class="editionSelectorInput custom-control custom-radio custom-control-inline mx-0 mx-lg-4 my-2 px-lg-2 rounded align-items-center edition-item d-flex desktop"
            onclick="handleEditionClicked(&quot;header-selector&quot;, 1)"
            data-edition-path="sydvastskane"
            style="outline:none"
          >
          <div class="position-relative">
            <input
                class="custom-control-input"
                type="radio"
                name="header-selectoreditionradio"
                id="header-selector1"
                value="1"
            >
            <span class="radio-button-indicator"></span>
            </div>
            <div class="d-flex flex-column mx-3">
                <label class="custom-control-label font-9 font-bold menu-font" for="header-selector1">
                    Sydvästskåne
                </label>
                <div class="font-10 menu-font">
                    Lokala nyheter med fokus på Malmö/Lund med omnejd
                </div>
            </div>
            <img src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/sydvast.png" aria-label="Lokala nyheter med fokus på Malmö/Lund med omnejd">
        </li>
        
          <li role="radio"
            class="editionSelectorInput custom-control custom-radio custom-control-inline mx-0 mx-lg-4 my-2 px-lg-2 rounded align-items-center edition-item d-flex desktop"
            onclick="handleEditionClicked(&quot;header-selector&quot;, 2)"
            data-edition-path="sydostskane"
            style="outline:none"
          >
          <div class="position-relative">
            <input
                class="custom-control-input"
                type="radio"
                name="header-selectoreditionradio"
                id="header-selector2"
                value="2"
            >
            <span class="radio-button-indicator"></span>
            </div>
            <div class="d-flex flex-column mx-3">
                <label class="custom-control-label font-9 font-bold menu-font" for="header-selector2">
                    Sydostskåne
                </label>
                <div class="font-10 menu-font">
                    Lokala nyheter med fokus på Sjöbo/Skurup med omnejd
                </div>
            </div>
            <img src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/sydost.png" aria-label="Lokala nyheter med fokus på Sjöbo/Skurup med omnejd">
        </li>
        
    </ul><button class="btn btn-sm btn-teal mr-lg-3 mb-lg-2" aria-label="Spara edition" onclick="handleEditionSelection(&quot;header-selector&quot;)">Spara ditt val av edition</button></div>
        </div>
    </div>
</div>

      </div>
      <div class="outsider-content-container d-none d-xl-flex justify-content-center">
        <div class="d-flex justify-content-end align-items-center mr-2">
          <a
            type="button"
            class="btn btn-sm btn-success"
            style="background-color:#007C2A"
            href="https://privat.skd.se/prenumeration.php"
            aria-label="Länk för att bli prenumerant">
            PRENUMERERA
          </a>
        </div>
        <div class="d-flex justify-content-end align-items-center">
          <div class="skd-kayak-visible-logged-out">
            <a href="#" type="button" class="btn btn-sm btn-primary btn-login skd-kayak-login-link" style="background: #595959;">
              LOGGA IN
            </a>
          </div>
          <div class="skd-kayak-visible-logged-in">
            <div class="d-flex align-items-center">
             <button class="btn btn-large border-0 p-0"
                id="avatarbtn_menu"
                type="button"
                aria-controls="mainmenu"
                aria-expanded="false"
                data-toggle="collapse" data-target="#MenuContent"
                aria-label="Tryck för att öppna eller stänga menyn"
              >
                <i class="fas fa-user-circle right color-premium"></i>
              </button>
              <span class="ml-2 font-9 font-bold skd-kayak-visible-logged-in skd-kayak-user-text"></span>
            </div>
          </div>
        </div>
      </div>
    </div> <!-- Large and X-large device header -->

  </nav>
  
    <div class="position-fixed px-sm-3 edition-selection-bar-container border-bottom d-none d-xl-flex">
                            <div
                id="editionSelectorBar-0">
                <div class="edition-selection-bar d-none align-items-center " aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Mellanskåne">
                        Mellanskåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./eslov/"
                                    id="menu-id-23">
                                    <div class="position-relative position-top">Eslöv</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./horby/"
                                    id="menu-id-197">
                                    <div class="position-relative position-top">Hörby</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./hoor/"
                                    id="menu-id-196">
                                    <div class="position-relative position-top">Höör</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./kavlinge/"
                                    id="menu-id-24">
                                    <div class="position-relative position-top">Kävlinge</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./svalov/"
                                    id="menu-id-27">
                                    <div class="position-relative position-top">Svalöv</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/skane/"
                                    id="menu-id-33985">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./sport/"
                                    id="menu-id-26">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./kultur/"
                                    id="menu-id-152">
                                    <div class="position-relative position-top">Kultur&amp;Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./inrikes/"
                                    id="menu-id-293">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./utrikes/"
                                    id="menu-id-294">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/ekonomi/"
                                    id="menu-id-2106">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
                    <div
                id="editionSelectorBar-1">
                <div class="edition-selection-bar d-none align-items-center " aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Sydvästskåne">
                        Sydvästskåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./malmo/"
                                    id="menu-id-18">
                                    <div class="position-relative position-top">Malmö</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./lund/"
                                    id="menu-id-17">
                                    <div class="position-relative position-top">Lund</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./staffanstorp/"
                                    id="menu-id-21">
                                    <div class="position-relative position-top">Staffanstorp</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./svedala/"
                                    id="menu-id-22">
                                    <div class="position-relative position-top">Svedala</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./soderslatt/"
                                    id="menu-id-19">
                                    <div class="position-relative position-top">Söderslätt</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/skane/"
                                    id="menu-id-33983">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./sport/"
                                    id="menu-id-20">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./kultur/"
                                    id="menu-id-151">
                                    <div class="position-relative position-top">Kultur&amp;Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./inrikes/"
                                    id="menu-id-289">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./utrikes/"
                                    id="menu-id-290">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/ekonomi/"
                                    id="menu-id-2107">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
                    <div
                id="editionSelectorBar-2">
                <div class="edition-selection-bar d-none align-items-center " aria-label="Länkar till sektioner i editionen "
                tabindex="0">
                    <a href="/" class="edition-path menu-font font-8 font-bold mr-3" tabindex="0"  aria-label="Aktuell edition Sydostskåne">
                        Sydostskåne
                    </a>
                    <nav class="d-flex">
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./sjobo/"
                                    id="menu-id-29">
                                    <div class="position-relative position-top">Sjöbo</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./skurup/"
                                    id="menu-id-30">
                                    <div class="position-relative position-top">Skurup</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/skane/"
                                    id="menu-id-33984">
                                    <div class="position-relative position-top">Skåne</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./sport/"
                                    id="menu-id-31">
                                    <div class="position-relative position-top">Sport</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./kultur/"
                                    id="menu-id-150">
                                    <div class="position-relative position-top">Kultur&amp;Nöje</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./inrikes/"
                                    id="menu-id-291">
                                    <div class="position-relative position-top">Inrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/./utrikes/"
                                    id="menu-id-292">
                                    <div class="position-relative position-top">Utrikes</div>
                                </a>
                            </div>
                                                    <div class="nav-item" >
                                <a class="p-0 nav-link font-8 mr-3 menu-font"
                                    href="https://www.skd.se/ekonomi/"
                                    id="menu-id-2108">
                                    <div class="position-relative position-top">Ekonomi</div>
                                </a>
                            </div>
                                            </nav>
                </div>
            </div>
            </div>
</header>
                    <main id="main-content" class="main-content-container px-lg-2 px-xl-0 flex-column" role="main">
            
            <div class="article-divider">
                            				<div id="3833a30b-fa47-4a10-9785-faf9ccacbdc2"
		class="d-flex content-lazyload-container"
		data-lazyindex="0"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext=""
		data-teaser-title="14-årig pojke rånad vid skola"
		data-teaser-description="En 14-årig pojke rånades och misshandlades på måndagseftermiddagen utanför Videdalsskolan."
		data-teaser-section="Malmö"
		data-teaser-uuid="3833a30b-fa47-4a10-9785-faf9ccacbdc2"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-13 11:15:00"
		data-teaser-updated="2020-10-13 10:43:16"
		data-teaser-sections="Malmö"
		data-teaser-author="Stefan Persson"
		data-teaser-topic="Skolor"
		data-teaser-story=""
		data-teaser-place="Videdal"
		data-teaser-url="https://www.skd.se/2020/10/13/14-arig-pojke-ranad-vid-skola/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/13/14-arig-pojke-ranad-vid-skola/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2020-10-13 11:15" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-13T11:15:00+02:00">2020-10-13  11:15 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="14-årig pojke rånad vid skola">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">14-årig pojke rånad vid skola</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="50252eb0-0763-5358-b283-d540cdeca422" data-width="4874" data-height="3003    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=50252eb0-0763-5358-b283-d540cdeca422&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="" sizes="100vw" width="4874"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Videdal!!">Videdal</span>
    																	En 14-årig pojke rånades och misshandlades på måndagseftermiddagen utanför Videdalsskolan.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1").attr("id", "skd_panorama1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1", section);
          }
        </script>
					
        <div id="skd_mobil1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1").attr("id", "skd_mobil1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-0" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=e844ab2a-972d-4f0c-800c-f2c59b7d842e" itemprop="name" class="font-8" aria-label="Författare Stefan Persson">
													<h2 class="font-8 font-bold menu-font">Stefan Persson</h2>
												</a>
																																		<a href="mailto:stefan.persson@skd.se" target="_blank" aria-label="Författares epostadress stefan.persson@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">stefan.persson@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																															<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Pojken kom gående på Videdalsstigen vid skolan när han konfronterades av en några år äldre pojke. 14-åringen fick ta emot slag i ansiktet, och blev sedan rånad på sin mobil. Han behövde inte söka vård för sina skador.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-0" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F14-arig-pojke-ranad-vid-skola%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('f817159b-674d-47a1-94bd-17ead9a1c19f', '.strossle-article-desktop-0');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider").attr("id", "skd_outsider".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky").attr("id", "skd_sticky".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="20d9e205-f90c-4962-85a1-7819fdeba2d1"
		class="d-flex content-lazyload-container"
		data-lazyindex="1"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=ea6e53ac-71e5-592f-8ef0-3156bedf67a5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=ea6e53ac-71e5-592f-8ef0-3156bedf67a5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=ea6e53ac-71e5-592f-8ef0-3156bedf67a5&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext=""
		data-teaser-title="30-årig man greps med knark på Malmö central"
		data-teaser-description="En 30-årig man misstänks för grovt narkotikabrott efter att han greps på Centralen i Malmö på måndagseftermiddagen."
		data-teaser-section="Malmö"
		data-teaser-uuid="20d9e205-f90c-4962-85a1-7819fdeba2d1"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-13 10:38:00"
		data-teaser-updated="2020-10-13 10:38:55"
		data-teaser-sections="Malmö"
		data-teaser-author="Stefan Persson"
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.skd.se/2020/10/13/30-arig-man-greps-med-knark-pa-malmo-central/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/13/30-arig-man-greps-med-knark-pa-malmo-central/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2020-10-13 10:38" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-13T10:38:00+02:00">2020-10-13  10:38 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="30-årig man greps med knark på Malmö central">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">30-årig man greps med knark på Malmö central</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="d8155105-77d9-4d45-b134-6b5c30aecd7a" data-width="640" data-height="359    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=d8155105-77d9-4d45-b134-6b5c30aecd7a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=d8155105-77d9-4d45-b134-6b5c30aecd7a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=d8155105-77d9-4d45-b134-6b5c30aecd7a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=d8155105-77d9-4d45-b134-6b5c30aecd7a&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="" sizes="100vw" width="640"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Malmö!!">Malmö</span>
    																	En 30-årig man misstänks för grovt narkotikabrott efter att han greps på Centralen i Malmö på måndagseftermiddagen.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_1" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_1").attr("id", "skd_panorama1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_1", section);
          }
        </script>
					
        <div id="skd_mobil1_1" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_1").attr("id", "skd_mobil1_1".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_1", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F30-arig-man-greps-med-knark-pa-malmo-central%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F30-arig-man-greps-med-knark-pa-malmo-central%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=e844ab2a-972d-4f0c-800c-f2c59b7d842e" itemprop="name" class="font-8" aria-label="Författare Stefan Persson">
													<h2 class="font-8 font-bold menu-font">Stefan Persson</h2>
												</a>
																																		<a href="mailto:stefan.persson@skd.se" target="_blank" aria-label="Författares epostadress stefan.persson@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">stefan.persson@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																															<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det bar tullen som vid tvåtiden på måndagseftermiddagen kontrollerade en man som befann sig på Malm Central. Det fattades misstankar om att han hade narkotika på sig.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">När de sökte genom hans tillhörigheter hittades narkotika i en mängd som gör att han nu misstänks för grovt narkotikabrott.</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="skd_insider" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_insider").attr("id", "skd_insider".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "skd_insider".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "skd_insider", section);
          }
        </script>
												</div>
											    																			
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-1" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F30-arig-man-greps-med-knark-pa-malmo-central%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2F30-arig-man-greps-med-knark-pa-malmo-central%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_1").attr("id", "skd_outsider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_1", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_1").attr("id", "skd_sticky_1".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_1", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="d8ec3273-01fc-4705-a2e5-a824e8d65981"
		class="d-flex content-lazyload-container"
		data-lazyindex="2"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext=""
		data-teaser-title="Fyra greps efter rån på Möllan"
		data-teaser-description="Tre män och en kvinna greps natten till tisdagen misstänkta för att ha misshandlat och rånat en man på Helsingborgsgatan."
		data-teaser-section="Malmö"
		data-teaser-uuid="d8ec3273-01fc-4705-a2e5-a824e8d65981"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-13 10:29:00"
		data-teaser-updated="2020-10-13 10:29:37"
		data-teaser-sections="Malmö"
		data-teaser-author="Stefan Persson"
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.skd.se/2020/10/13/fyra-greps-efter-ran-pa-mollan/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/13/fyra-greps-efter-ran-pa-mollan/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2020-10-13 10:29" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-13T10:29:00+02:00">2020-10-13  10:29 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Fyra greps efter rån på Möllan">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Fyra greps efter rån på Möllan</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="a45372c0-92bd-521e-a2c4-56da5ecd6f4b" data-width="5416" data-height="3453    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=a45372c0-92bd-521e-a2c4-56da5ecd6f4b&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="" sizes="100vw" width="5416"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                        <div class="text-md-right mt-md-0">
                Foto:
                Johan Nilsson/TT
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Möllan!!">Möllan</span>
    																	Tre män och en kvinna greps natten till tisdagen misstänkta för att ha misshandlat och rånat en man på Helsingborgsgatan.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_2" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_2").attr("id", "skd_panorama1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_2", section);
          }
        </script>
					
        <div id="skd_mobil1_2" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_2").attr("id", "skd_mobil1_2".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_2", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-greps-efter-ran-pa-mollan%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-greps-efter-ran-pa-mollan%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-2" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=e844ab2a-972d-4f0c-800c-f2c59b7d842e" itemprop="name" class="font-8" aria-label="Författare Stefan Persson">
													<h2 class="font-8 font-bold menu-font">Stefan Persson</h2>
												</a>
																																		<a href="mailto:stefan.persson@skd.se" target="_blank" aria-label="Författares epostadress stefan.persson@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">stefan.persson@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																																															<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det var förbipasserande eller grannar som larmade polisens ledningscentral om ett pågående rån på Helsingborgsgatan på Möllan. Patruller som befann sig i närheten kunde snabbt ta sig till adressen, där de grep fyra misstänkta rånare.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">På  platsen fanns också en man i 40-årsåldern med synliga skador i huvudet. Han fick föras till sjukhus med ambulans för kontroll.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">De gripna, tre män 30, 28 och 17 år gamla, samt en 38-årig kvinna anhölls tidigt på tisdagsmorgonen misstänkta för rån.</p>
        </div>
    
											
											
										</div>
									
																																	<div class="justify-content-around md-ads-flex my-2">
													
        <div id="skd_insider_1" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_insider_1").attr("id", "skd_insider_1".replace("_", "_sport"));

            skd_ad_lw_ad("Insider_hb", "skd_insider_1".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Insider_hb", "skd_insider_1", section);
          }
        </script>
												</div>
											    																			
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-2" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-greps-efter-ran-pa-mollan%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-greps-efter-ran-pa-mollan%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('f817159b-674d-47a1-94bd-17ead9a1c19f', '.strossle-article-desktop-2');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_2").attr("id", "skd_outsider_2".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_2", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_2" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_2").attr("id", "skd_sticky_2".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_2".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_2", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="2772b4dd-5262-46dd-97cf-b1b866592d4b"
		class="d-flex content-lazyload-container"
		data-lazyindex="3"
		data-teaser-img="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskan_logotype.svg"
		data-teaser-imgalttext=""
		data-teaser-title="Personbil körde på barnvagn"
		data-teaser-description="Vid tjugo över nio-tiden på tisdagsmorgonen körde en personbil på en barnvagn med ett barn i."
		data-teaser-section="Malmö"
		data-teaser-uuid="2772b4dd-5262-46dd-97cf-b1b866592d4b"
		data-teaser-ispremium="false"
		data-teaser-pubdate="2020-10-13 10:08:00"
		data-teaser-updated="2020-10-13 10:08:48"
		data-teaser-sections="Malmö"
		data-teaser-author="Ralph Bretzer"
		data-teaser-topic="Olyckor"
		data-teaser-story=""
		data-teaser-place="Malmö"
		data-teaser-url="https://www.skd.se/2020/10/13/personbil-korde-pa-barnvagn/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/13/personbil-korde-pa-barnvagn/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative " tabindex="0" aria-label="Publicerad den 2020-10-13 10:08" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-13T10:08:00+02:00">2020-10-13  10:08 </time>
    </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Personbil körde på barnvagn">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Personbil körde på barnvagn</h2>
				</div>
									
								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Malmö!!">Malmö</span>
    																	Vid tjugo över nio-tiden på tisdagsmorgonen körde en personbil på en barnvagn med ett barn i.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_3" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_3").attr("id", "skd_panorama1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_3", section);
          }
        </script>
					
        <div id="skd_mobil1_3" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_3").attr("id", "skd_mobil1_3".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_3", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fpersonbil-korde-pa-barnvagn%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fpersonbil-korde-pa-barnvagn%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-3" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=a9eef4aa-c48a-45c6-bbc7-0831e7eb5bc8" itemprop="name" class="font-8" aria-label="Författare Ralph Bretzer">
													<h2 class="font-8 font-bold menu-font">Ralph Bretzer</h2>
												</a>
																																		<a href="mailto:ralph.bretzer@skd.se" target="_blank" aria-label="Författares epostadress ralph.bretzer@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">ralph.bretzer@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																														<div class="row article__body--row font-9 m-0">
																							            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Larmet om olyckan, som inträffade på Erik Dahlbergsgatan, kom in till polisen 09:22. Barnet som fanns i barnvagnen vid olyckstillfället ska ha varit vid medvetande efter olyckan men skadeläget är ännu okänt.</p>
        </div>
    
											
											
										</div>
									
																					    																			
																				
																																		</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-3" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fpersonbil-korde-pa-barnvagn%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fpersonbil-korde-pa-barnvagn%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('f817159b-674d-47a1-94bd-17ead9a1c19f', '.strossle-article-desktop-3');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_3").attr("id", "skd_outsider_3".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_3", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_3" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_3").attr("id", "skd_sticky_3".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_3".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_3", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="cf783b05-5567-4fed-9a37-0fe6ed1e479c"
		class="d-flex content-lazyload-container"
		data-lazyindex="4"
		data-teaser-img="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskan_logotype.svg"
		data-teaser-imgalttext=""
		data-teaser-title="Fyra gripna för rån på Möllan"
		data-teaser-description="Vid kvart över ett-tiden natten mot tisdag larmades polisen till en pågående misshandel på en innergård på Helsingborgsgatan."
		data-teaser-section="Malmö"
		data-teaser-uuid="cf783b05-5567-4fed-9a37-0fe6ed1e479c"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-13 07:42:00"
		data-teaser-updated="2020-10-13 08:30:38"
		data-teaser-sections="Malmö"
		data-teaser-author="Ralph Bretzer"
		data-teaser-topic="Rån,Gripanden,Sjukhus,Misshandel"
		data-teaser-story=""
		data-teaser-place="Malmö"
		data-teaser-url="https://www.skd.se/2020/10/13/fyra-man-gripna-for-ran/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/13/fyra-man-gripna-for-ran/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-13  7:42!! Uppdaterades den 2020-10-13 8:30" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-13T07:42:00+02:00">2020-10-13  7:42 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-13T08:30:38+02:00">2020-10-13  8:30</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Fyra gripna för rån på Möllan">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Fyra gripna för rån på Möllan</h2>
				</div>
									
								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Malmö!!">Malmö</span>
    																	Vid kvart över ett-tiden natten mot tisdag larmades polisen till en pågående misshandel på en innergård på Helsingborgsgatan.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_4" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_4").attr("id", "skd_panorama1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_4", section);
          }
        </script>
					
        <div id="skd_mobil1_4" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_4").attr("id", "skd_mobil1_4".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_4", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-man-gripna-for-ran%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-man-gripna-for-ran%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-4" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=a9eef4aa-c48a-45c6-bbc7-0831e7eb5bc8" itemprop="name" class="font-8" aria-label="Författare Ralph Bretzer">
													<h2 class="font-8 font-bold menu-font">Ralph Bretzer</h2>
												</a>
																																		<a href="mailto:ralph.bretzer@skd.se" target="_blank" aria-label="Författares epostadress ralph.bretzer@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">ralph.bretzer@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">När polisen kom till platsen tvingades man krossa en ruta till porten för att kunna ta sig in till innergården. Där inne hittar man så en 43-årig man som blivit rånad av flera gärningsmän. Gärningspersonerna hade slagit honom tvingat till sig hans mobiltelefon, nycklar och körkort. Han hade fått ett sår på huvudet och fördes med ambulans till sjukhus.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">I anknytning till platsen hittar polisen fyra personer, tre män och en kvinna mellan 17 och 38 år gamla, som grips misstänkta för rånet.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Skånskan Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan.se
        </span><span class="font-9"> - Alla artiklar på</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan Plus
        </span><span class="font-9"> - Förmånliga erbjudnanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-4" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-man-gripna-for-ran%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Ffyra-man-gripna-for-ran%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('f817159b-674d-47a1-94bd-17ead9a1c19f', '.strossle-article-desktop-4');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_4").attr("id", "skd_outsider_4".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_4", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_4" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_4").attr("id", "skd_sticky_4".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_4".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_4", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="56ac8720-eafa-4699-b079-615e13490312"
		class="d-flex content-lazyload-container"
		data-lazyindex="5"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.08022 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.08022 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.08022 980w"
		data-teaser-imgalttext=""
		data-teaser-title="Skosulor några av fynden på Kyrkogatan"
		data-teaser-description="Flera hundra år gamla skosulor har bland annat hittats vid de arkeologiska utgrävningarna på Kyrkogatan. Gatans kulturlager är ovanligt välbevarade och utgrävningarna görs nu extra noggrant för att få fram så mycket som möjligt av dåtidens Malmö."
		data-teaser-section="Malmö"
		data-teaser-uuid="56ac8720-eafa-4699-b079-615e13490312"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-13 06:15:00"
		data-teaser-updated="2020-10-13 09:15:33"
		data-teaser-sections="Malmö"
		data-teaser-author="Elisabeth Sandberg"
		data-teaser-topic="Utgrävningar,Arkeologi,Fredrik Larsson,Kyrkor"
		data-teaser-story=""
		data-teaser-place="Malmö"
		data-teaser-url="https://www.skd.se/2020/10/13/skosulor-nagra-av-fynden-pa-kyrkogatan/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/13/skosulor-nagra-av-fynden-pa-kyrkogatan/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-13  6:15!! Uppdaterades den 2020-10-13 9:15" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-13T06:15:00+02:00">2020-10-13  6:15 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-13T09:15:33+02:00">2020-10-13  9:15</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Skosulor några av fynden på Kyrkogatan">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Skosulor några av fynden på Kyrkogatan</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="a9e066b8-956e-5dfa-b2ff-41c5c052da3f" data-width="3543" data-height="2373    ">
                    <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.08022 480w,https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.08022 768w,https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.08022 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=a9e066b8-956e-5dfa-b2ff-41c5c052da3f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.83955&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.08022" alt="" sizes="100vw" width="3543" style="max-height: 551px; width: 980px;
    object-fit: contain;" />
                 <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="false" aria-label="Bildtext!!Arkeolog Joakim Frejd vid utgrävningen som görs cirka två meter under dagens marknivå.">Arkeolog Joakim Frejd vid utgrävningen som görs cirka två meter under dagens marknivå.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Elisabeth Sandberg
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="MALMÖ!!">MALMÖ</span>
    																	Flera hundra år gamla skosulor har bland annat hittats vid de arkeologiska utgrävningarna på Kyrkogatan. Gatans kulturlager är ovanligt välbevarade och utgrävningarna görs nu extra noggrant för att få fram så mycket som möjligt av dåtidens Malmö.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_5" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_5").attr("id", "skd_panorama1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_5", section);
          }
        </script>
					
        <div id="skd_mobil1_5" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_5").attr("id", "skd_mobil1_5".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_5", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fskosulor-nagra-av-fynden-pa-kyrkogatan%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fskosulor-nagra-av-fynden-pa-kyrkogatan%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=5dab5c90-0d5b-4b1e-b5f0-e034de658c7c" itemprop="name" class="font-8" aria-label="Författare Elisabeth Sandberg">
													<h2 class="font-8 font-bold menu-font">Elisabeth Sandberg</h2>
												</a>
																																		<a href="mailto:elisabeth.sandberg@skd.se" target="_blank" aria-label="Författares epostadress elisabeth.sandberg@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">elisabeth.sandberg@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Kyrkogatan som går från Kalendegatan till Stortorget är kort men en av Malmös äldsta gator. Förbipasserande kan just nu titta ner i ett stort hål. Här håller rester från det gamla Malmö att grävas fram.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Förväntningarna var höga när utgrävningarna inleddes eftersom hela Malmös innerstad betraktas som en fornlämning. Dessa har infriats och mer därtill.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Skånskan Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan.se
        </span><span class="font-9"> - Alla artiklar på</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan Plus
        </span><span class="font-9"> - Förmånliga erbjudnanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-5" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fskosulor-nagra-av-fynden-pa-kyrkogatan%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F13%2Fskosulor-nagra-av-fynden-pa-kyrkogatan%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_5").attr("id", "skd_outsider_5".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_5", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_5" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_5").attr("id", "skd_sticky_5".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_5".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_5", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            			
	<div id="3754c0ff-524b-4431-99f6-c7611aca877e"
		class="d-flex content-lazyload-container"
		data-lazyindex="6"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-title="När öppnar Casino Cosmopol igen?"
		data-teaser-section="native-Game Lounge"
		data-teaser-uuid="3754c0ff-524b-4431-99f6-c7611aca877e"
		data-teaser-sections="native-Game Lounge"
		data-teaser-author=""
		data-teaser-topic=""
		data-teaser-story=""
		data-teaser-place=""
		data-teaser-url="https://www.skd.se/2020/07/03/nar-oppnar-casino-cosmopol-igen-3/"
		data-source="-">

		<div class="mt-4 px-2 px-sm-0 w-100">

			<div class="sponsrat-bar font-6 font-extra-bold mt-4 mb-2">ANNONS</div>
	 
						<article class="article-page no-padding-mobile m-0 native">
				<h2 class="font-8 mb-4" tabindex="0">Detta är en sponsrad artikel och inte skriven av tidningens journalister.</h2>
	
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/07/03/nar-oppnar-casino-cosmopol-igen-3/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Game Lounge"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Game Lounge</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-07-03  14:01!! Uppdaterades den 2020-07-06 10:01" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-07-03T14:01:00+02:00">2020-07-03  14:01 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-07-06T10:01:37+02:00">2020-07-06  10:01</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black" tabindex="0" aria-label="När öppnar Casino Cosmopol igen?">När öppnar Casino Cosmopol igen?</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="bf497bd1-92ae-5355-85e1-6276077a4880" data-width="580" data-height="290    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=bf497bd1-92ae-5355-85e1-6276077a4880&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="" sizes="100vw" width="580"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                                </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
					</div>
					<div class="col-lg-9 col-12 p-0">

						<div class="leadin font-7 font-bold" tabindex="0" aria-label="Ingress">
							<div tabindex="0">
																											           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Game Lounge!!">Game Lounge</span>
    											Den 28 mars kom det tunga men kanske inte alltför överraskande beskedet att Casino Cosmopol tvingas stänga ned sina lokaler i Stockholm, Göteborg, Malmö och Sundsvall på obestämd tid. Sedan dess har svenska spelentusiaster inte haft möjlighet att besöka någon av landets fyra landbaserade casinon. Frågan som många ställer sig nu är när dörrarna till “Sveriges enda riktiga casino” öppnar igen?
																							</div>
						</div>
					</div>
				</div>
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block"></div>
					<div class="col-lg-9 col-12 p-0">
						<div id="article-body" itemprop="articleBody" class="article-body" tabindex="0">
																																																																					<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-0d1a1bb5be88882568b21e0f627acdf2">Därför stängdes Casino Cosmopol</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Anledningen till varför Casino Cosmopol tillfälligt tvingades stänga sina verksamheter stavas såklart Covid-19. Casino Cosmopol höll fortsatt öppet under de första veckorna efter virusets intåg i Sverige, men i takt med att situationen förvärrades och antalet smittfall ökade för varje dag som gick fanns till slut inget annat val än att lägga in handbromsen.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Efter regeringens beslut om att införa ett förbud mot allmänna sammankomster och offentliga tillställningar med fler än 50 personer meddelade Casino Cosmopol omedelbart att man valt att stänga ned sina lokaler tills vidare.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">”På grund av myndigheternas beslut med anledning av Covid-19 är Casino Cosmopol tills vidare stängt från och med söndag. Vi hoppas på att kunna välkomna dig som gäst snart igen”, skrev bolaget på sin hemsida.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Faktum är att redan innan Casino Cosmopol beslutade att stänga sina lokaler hade antalet besökare hos det statligt ägda casinot märkt av en kraftig minskning av antalet besökare till följd av coronavirusets snabba och okontrollerade spridning i samhället. Exempelvis uppgav Casino Cosmopol informationschef Nina Ehnhage till Di i mitten på mars att antalet besökare i Stockholm minskat från 900 till 300 personer i snitt per dygn den senaste tiden.</p>
        </div>
    
									</div>
																																															<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2"><strong id="strong-bf740bd7e74a5ff00fbd6446eb0a5343">Oviss framtid för Casino Cosmopol</strong></p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Trots att det nu har gått flera månader sedan portarna stängdes finns i dagsläget ingen given prognos för när Casino Cosmopol kan komma att öppna igen. En absolut förutsättning för att casinot ska kunna öppna är i alla fall att myndigheterna upphäver sitt förbud mot allmänna sammankomster och offentliga tillställningar med fler än 50 deltagare. Så länge detta förbud gäller kommer Casino Cosmopols lokaler garanterat fortsätta hållas nedstängda.</p>
        </div>
    
									</div>
																																<div class="row article__body--row font-9 m-0">
										            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">En annan aspekt som måste lösas är antagligen personalfrågan. Dagen efter att Casino Cosmopols casinon stängdes ned varslades nämligen drygt 800 av totalt 900 medarbetare. Exakt hur många av de varslade som sedan har möjlighet att återvända i full tjänst när coronakrisen dragit förbi är högst oklart. I början av juni cirkulerade dessutom en del medieuppgifter om att verksamheten i Sundsvall hotas av nedläggning, men än i dag är inga definitiva beslut fattade kring Sveriges första internationella casino. Fram till dess att viruset har utrotats får således svenska spelentusiaster sannolikt finna sig i att enbart njuta av underhållningen från slots och bordsspel online istället. På <a href="https://www.sveacasino.se/" id="link-b308c08225107f934afd936807934ab4" target="_blank">SveaCasino.se</a> kan man smidigt jämföra casinon på nätet.</p>
        </div>
    
									</div>
																																																			</div>
					</div>
				</div>
			</article>
			<div class="sponsrat-hr my-4"></div>
		</div>
					<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
				<div class="outsideAdvertisement h-100">
				</div>
			</div>
			</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="11aace6b-b5bb-449e-afab-97ac1295cd19"
		class="d-flex content-lazyload-container"
		data-lazyindex="7"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=ee7d2b82-a96b-5acf-b6e3-c842d4977abb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.07667 480w,https://imengine.public.prod.skd.infomaker.io?uuid=ee7d2b82-a96b-5acf-b6e3-c842d4977abb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.07667 768w,https://imengine.public.prod.skd.infomaker.io?uuid=ee7d2b82-a96b-5acf-b6e3-c842d4977abb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07667 980w"
		data-teaser-imgalttext=""
		data-teaser-title="Skottlossning på Rosengård"
		data-teaser-description="Polisen spärrade under måndagskvällen av ett område vid Von Rosens väg på Rosengård efter larm om skottlossning."
		data-teaser-section="Malmö"
		data-teaser-uuid="11aace6b-b5bb-449e-afab-97ac1295cd19"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-12 19:44:00"
		data-teaser-updated="2020-10-12 22:36:03"
		data-teaser-sections="Malmö"
		data-teaser-author="Eva Solér"
		data-teaser-topic="Skottlossning,Evelina Olsson,Vapenbrott"
		data-teaser-story=""
		data-teaser-place="Malmö"
		data-teaser-url="https://www.skd.se/2020/10/12/skottlossning-pa-rosengard-4/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/12/skottlossning-pa-rosengard-4/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-12  19:44!! Uppdaterades den 2020-10-12 22:36" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-12T19:44:00+02:00">2020-10-12  19:44 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-12T22:36:03+02:00">2020-10-12  22:36</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Skottlossning på Rosengård">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Skottlossning på Rosengård</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="c0e0c503-94c6-5471-a47f-97503a0e4f66" data-width="1280" data-height="960    ">
                    <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=c0e0c503-94c6-5471-a47f-97503a0e4f66&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.13333 480w,https://imengine.public.prod.skd.infomaker.io?uuid=c0e0c503-94c6-5471-a47f-97503a0e4f66&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.13333 768w,https://imengine.public.prod.skd.infomaker.io?uuid=c0e0c503-94c6-5471-a47f-97503a0e4f66&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.13333 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=c0e0c503-94c6-5471-a47f-97503a0e4f66&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.13333" alt="" sizes="100vw" width="1280" style="max-height: 551px; width: 980px;
    object-fit: contain;" />
                 <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="false" aria-label="Bildtext!!Polisen spärrade under måndagskvällen av ett område vid Von Rosens väg på Rosengård efter larm om skottlossning.">Polisen spärrade under måndagskvällen av ett område vid Von Rosens väg på Rosengård efter larm om skottlossning.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Karsten Petersen
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Malmö!!">Malmö</span>
    																	Polisen spärrade under måndagskvällen av ett område vid Von Rosens väg på Rosengård efter larm om skottlossning.
																																				<div class="mt-2">
																			– Man har hittat fynd som styrker uppgiften om skottlossning, säger Evelina Olsson, presstalesperson vid polisen.
																	</div>
																			</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_6" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_6").attr("id", "skd_panorama1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_6", section);
          }
        </script>
					
        <div id="skd_mobil1_6" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_6").attr("id", "skd_mobil1_6".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_6", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fskottlossning-pa-rosengard-4%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fskottlossning-pa-rosengard-4%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-7" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=b9dcf3eb-e4e6-487b-a55c-90ae0413f5b3" itemprop="name" class="font-8" aria-label="Författare Eva Solér">
													<h2 class="font-8 font-bold menu-font">Eva Solér</h2>
												</a>
																																		<a href="mailto:eva.soler@skd.se" target="_blank" aria-label="Författares epostadress eva.soler@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">eva.soler@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												
<div class="d-flex justify-content-center w-100 article-image ">
    <figure class="figure p-0 w-100" data-uuid="572022b1-c34e-5deb-bc75-e950c1a50ae5" data-width="1280" data-height="960">
        <div class="d-flex justify-content-center flex-column image-container">
            <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=572022b1-c34e-5deb-bc75-e950c1a50ae5&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt=""/>
            <figcaption class="figure-caption d-flex justify-content-between flex-wrap">
                            <div class="w-100 w-md-70">Polisen har markerat fynd på marken vid platsen för skottlossningen på Von Rosens väg.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Karsten Petersen
                </div>
                    </figcaption>
        </div>
        
    </figure>
</div>

											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Larmet om skottlossning på Von Rosens väg inkom 18.52 under måndagskvällen.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Skånskan Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan.se
        </span><span class="font-9"> - Alla artiklar på</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan Plus
        </span><span class="font-9"> - Förmånliga erbjudnanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-7" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fskottlossning-pa-rosengard-4%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fskottlossning-pa-rosengard-4%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('f817159b-674d-47a1-94bd-17ead9a1c19f', '.strossle-article-desktop-7');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_6").attr("id", "skd_outsider_6".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_6", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_6" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_6").attr("id", "skd_sticky_6".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_6".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_6", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="15d6d6f8-de4f-47dc-8956-8925b99f1d18"
		class="d-flex content-lazyload-container"
		data-lazyindex="8"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=480&amp;height=270 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=768&amp;height=432 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w"
		data-teaser-imgalttext=""
		data-teaser-title="Byggstart nästa år för 135 hyresrätter på Bellevuegården"
		data-teaser-description="Bygglov har beviljats för 135 nya hyreslägenheter i bostadsområdet Bellevuegården. Nya flerbostadshus ska byggas längs med Hålsjögatan och Svansjögatan och därmed börjar inledningen av den omdebatterade förtätningen av området att närma sig. Byggstarten är beräknad till början av nästa år."
		data-teaser-section="Malmö"
		data-teaser-uuid="15d6d6f8-de4f-47dc-8956-8925b99f1d18"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-12 19:30:00"
		data-teaser-updated="2020-10-13 11:29:20"
		data-teaser-sections="Malmö"
		data-teaser-author="Elisabeth Sandberg"
		data-teaser-topic="Bostäder,Fastigheter,Lägenheter,Bygglov,Detaljplaner"
		data-teaser-story=""
		data-teaser-place="Malmö"
		data-teaser-url="https://www.skd.se/2020/10/12/byggstart-nasta-ar-for-135-hyresratter-pa-bellevuegarden/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/12/byggstart-nasta-ar-for-135-hyresratter-pa-bellevuegarden/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-12  19:30!! Uppdaterades den 2020-10-13 11:29" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-12T19:30:00+02:00">2020-10-12  19:30 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-13T11:29:20+02:00">2020-10-13  11:29</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Byggstart nästa år för 135 hyresrätter på Bellevuegården">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Byggstart nästa år för 135 hyresrätter på Bellevuegården</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff" data-width="3543" data-height="2657    ">
                    <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.125 480w,https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.125 768w,https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.125 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=f6096bf9-c7b3-50a7-b4a6-c0b59c40f3ff&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.125" alt="" sizes="100vw" width="3543" style="max-height: 551px; width: 980px;
    object-fit: contain;" />
                 <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="false" aria-label="Bildtext!!På en parkeringsplats vid Svansjögatan ska det byggas ett nytt hus med ett 40-tal lägenheter. Bygget beräknas starta nästa år.">På en parkeringsplats vid Svansjögatan ska det byggas ett nytt hus med ett 40-tal lägenheter. Bygget beräknas starta nästa år.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Elisabeth Sandberg
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="MALMÖ!!">MALMÖ</span>
    																	Bygglov har beviljats för 135 nya hyreslägenheter i bostadsområdet Bellevuegården. Nya flerbostadshus ska byggas längs med Hålsjögatan och Svansjögatan och därmed börjar inledningen av den omdebatterade förtätningen av området att närma sig. Byggstarten är beräknad till början av nästa år.
																											</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_7" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_7").attr("id", "skd_panorama1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_7", section);
          }
        </script>
					
        <div id="skd_mobil1_7" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_7").attr("id", "skd_mobil1_7".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_7", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fbyggstart-nasta-ar-for-135-hyresratter-pa-bellevuegarden%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fbyggstart-nasta-ar-for-135-hyresratter-pa-bellevuegarden%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
													<div class="strossle-article-desktop-8" tabindex="0" aria-label="Annons"></div>
																	</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=5dab5c90-0d5b-4b1e-b5f0-e034de658c7c" itemprop="name" class="font-8" aria-label="Författare Elisabeth Sandberg">
													<h2 class="font-8 font-bold menu-font">Elisabeth Sandberg</h2>
												</a>
																																		<a href="mailto:elisabeth.sandberg@skd.se" target="_blank" aria-label="Författares epostadress elisabeth.sandberg@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">elisabeth.sandberg@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Det är Stena fastigheter som fått bygglov för totalt fyra nya flerbostadshus. Ett femvåningshus ska byggas vid Svansjögatan där det idag finns en parkeringsplats. Det nya huset får 43 lägenheter av varierande storlek. Flertalet, 28 stycken, blir tvårummare.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">Vid Hålsjögatan ska det byggas tre nya flerbostadshus. Här skapas totalt 92 nya lägenheter.</p>
        </div>
    
											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Skånskan Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan.se
        </span><span class="font-9"> - Alla artiklar på</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan Plus
        </span><span class="font-9"> - Förmånliga erbjudnanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-8" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fbyggstart-nasta-ar-for-135-hyresratter-pa-bellevuegarden%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fbyggstart-nasta-ar-for-135-hyresratter-pa-bellevuegarden%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
											strossle('f817159b-674d-47a1-94bd-17ead9a1c19f', '.strossle-article-desktop-8');
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_7").attr("id", "skd_outsider_7".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_7", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_7" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_7").attr("id", "skd_sticky_7".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_7".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_7", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
        
            <div class="article-divider">
                            				<div id="16f8b01f-ebbb-4c95-b720-7be7a5116d60"
		class="d-flex content-lazyload-container"
		data-lazyindex="9"
		data-teaser-img="https://imengine.public.prod.skd.infomaker.io?uuid=be8ba4eb-138f-528f-a4cb-454bf821e83b&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.95745&amp;width=480&amp;height=270&amp;x=1.0E-5&amp;y=0.02128 480w,https://imengine.public.prod.skd.infomaker.io?uuid=be8ba4eb-138f-528f-a4cb-454bf821e83b&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.95745&amp;width=768&amp;height=432&amp;x=1.0E-5&amp;y=0.02128 768w,https://imengine.public.prod.skd.infomaker.io?uuid=be8ba4eb-138f-528f-a4cb-454bf821e83b&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.95745&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.02128 980w"
		data-teaser-imgalttext=""
		data-teaser-title="Stulen skulptur hittad på auktionsfirma i Paris"
		data-teaser-description="Den 31 centimeter höga porslinsskulpturen ”the Couple” av konstnären Niki de Saint Phalle stals för två år sedan från ett galleri i Malmö. I början av året hittades pjäsen, värd en kvarts miljon kronor, på en auktionsfirma i Paris. Nu åtalas en 67-årig Malmöbo för att ha försökt tjäna storkovan på auktionen."
		data-teaser-section="Malmö"
		data-teaser-uuid="16f8b01f-ebbb-4c95-b720-7be7a5116d60"
		data-teaser-ispremium="true"
		data-teaser-pubdate="2020-10-12 18:00:00"
		data-teaser-updated="2020-10-13 09:51:05"
		data-teaser-sections="Malmö"
		data-teaser-author="Stefan Persson"
		data-teaser-topic="Skulpturer,Gallerier,Åtal,Förhör"
		data-teaser-story=""
		data-teaser-place="Paris"
		data-teaser-url="https://www.skd.se/2020/10/12/stulen-skulptur-hittad-pa-auktionsfirma-i-paris/"
		data-source="">

		<div class="mt-4 px-2 px-sm-0 w-100">
			<article class="article-page no-padding-mobile m-0">
				<div class="d-flex justify-content-between">
					<a href="https://www.skd.se/2020/10/12/stulen-skulptur-hittad-pa-auktionsfirma-i-paris/" class="section-header rounded d-flex justify-content-start align-items-center enabled" aria-label="Artikel om Malmö"><h2 class="title font-lg-7 font-9 font-extra-bold font-color-dark">Malmö</h2></a>
					<div class="article-date d-xl-flex align-items-center justify-content-center flex-column position-relative displayUpdated" tabindex="0" aria-label="Publicerad den 2020-10-12  18:00!! Uppdaterades den 2020-10-13 9:51" >
    <div class="date-container">
        <span class="date-txt">Publicerad</span>
        <time class="date" itemprop="datePublished" datetime="2020-10-12T18:00:00+02:00">2020-10-12  18:00 </time>
    </div>
            <div class="date-container">
            <span class="date-txt">Uppdaterad </span>
            <time class="date" itemprop="dateModified" datetime="2020-10-13T09:51:05+02:00">2020-10-13  9:51</time>
        </div>
    </div>
				</div>
				<div class="col-12 p-0 my-2" tabindex="0" aria-label="Stulen skulptur hittad på auktionsfirma i Paris">
					<h2 class="article-headline mb-4 font-lg-1 font-3 font-black">Stulen skulptur hittad på auktionsfirma i Paris</h2>
				</div>
									<div class="d-flex justify-content-center" tabindex="0">
    <figure class="figure p-0" data-uuid="4e3c7a0b-cd69-590f-8f43-bb91b8f16c88" data-width="799" data-height="710    ">
                     <img class="figure-img img-fluid" srcset="https://imengine.public.prod.skd.infomaker.io?uuid=4e3c7a0b-cd69-590f-8f43-bb91b8f16c88&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=480&amp;scaleup=0 480w,https://imengine.public.prod.skd.infomaker.io?uuid=4e3c7a0b-cd69-590f-8f43-bb91b8f16c88&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=768&amp;scaleup=0 768w,https://imengine.public.prod.skd.infomaker.io?uuid=4e3c7a0b-cd69-590f-8f43-bb91b8f16c88&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0 980w" src="https://imengine.public.prod.skd.infomaker.io?uuid=4e3c7a0b-cd69-590f-8f43-bb91b8f16c88&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt="" sizes="100vw" width="799"  style="max-height: 551px;width: 980px;
    object-fit: contain;" />
                <figcaption class="figure-caption d-flex justify-content-between flex-wrap mb-lg-3">
                                                            <div class="w-100 w-md-70" aria-hidden="false" aria-label="Bildtext!!Skulpturen stals från ett galleri i Malmö och hittades senare på en auktionsfirma.">Skulpturen stals från ett galleri i Malmö och hittades senare på en auktionsfirma.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Polisen
                </div>
                    </figcaption>
    </figure>
</div>

								<div class="d-flex my-4">
					<div class="col-3 d-none d-lg-block">
						<div class="d-flex flex-column">
															<div class="article-section uppercase font-color-dark font-8 rounded">
									Malmö
								</div>
													</div>
					</div>
					<div class="col-lg-9 col-12 p-0" tabindex="0" aria-label="Ingress">
						<div class="leadin font-7 font-bold" tabindex="0">
				
																					           <span class="section-component font-7 uppercase font-color-teal  font-color-teal" aria-label="Malmö!!">Malmö</span>
    																	Den 31 centimeter höga porslinsskulpturen ”the Couple” av konstnären Niki de Saint Phalle stals för två år sedan från ett galleri i Malmö. I början av året hittades pjäsen, värd en kvarts miljon kronor, på en auktionsfirma i Paris. Nu åtalas en 67-årig Malmöbo för att ha försökt tjäna storkovan på auktionen.
																																				<div class="mt-2">
																			Var inne på galleriet
																	</div>
																			</div>
				
						
																			
					</div>
				</div>
				<div class="mb-4">
					
        <div id="skd_panorama1_8" class="adContainer md-ads-flex align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_panorama1_8").attr("id", "skd_panorama1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Panorama1", "skd_panorama1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Panorama1", "skd_panorama1_8", section);
          }
        </script>
					
        <div id="skd_mobil1_8" class="adContainer mobile-ads position-relative align-items-center justify-content-center" aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_mobil1_8").attr("id", "skd_mobil1_8".replace("_", "_sport"));

            skd_ad_lw_ad("Mobil1", "skd_mobil1_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Mobil1", "skd_mobil1_8", section);
          }
        </script>
				</div>

			
				<div class="d-flex">
					<div class="col-lg-3 col-0 d-none d-lg-block">
						<div class="my-3" tabindex="-1">
							<div id="" class="share ">
    <a class="button facebook  font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fstulen-skulptur-hittad-pa-auktionsfirma-i-paris%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter  font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fstulen-skulptur-hittad-pa-auktionsfirma-i-paris%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex  font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
						</div>
																			<iframe
								id="SUNT-iframe"
								tabindex="-1"
								scrolling="no"
								class="w-100 no-border native-iframe"
								srcdoc ="
									<div id='nativendo-belowarticle'></div>
									<script>
										(function() {
											var s = document.createElement('script');
											s.type = 'text/javascript';
											s.async = true;
											s.src = '//d.suntcontent.se/cds/delivery/init';
											var sc = document.getElementsByTagName('script')[0];
											sc.parentNode.insertBefore(s, sc);
										})();
									</script>">
							</iframe>
											</div>
					<div class="col-lg-9 col-12 p-0">
						<div class="d-flex justify-content-between align-items-center mb-2">
							<div class="d-flex flex-wrap flex-column flex-md-row">
																									<div class="d-flex mb-1 mb-md-0">
																				<div class="d-flex flex-column justify-content-around mb-1 mr-md-4">
																							<a href="/author/?uuid=e844ab2a-972d-4f0c-800c-f2c59b7d842e" itemprop="name" class="font-8" aria-label="Författare Stefan Persson">
													<h2 class="font-8 font-bold menu-font">Stefan Persson</h2>
												</a>
																																		<a href="mailto:stefan.persson@skd.se" target="_blank" aria-label="Författares epostadress stefan.persson@skd.se" tabindex="-1">
													<h3 class="font-11 font-bold menu-font">stefan.persson@skd.se</h3>
												</a>
																					</div>
									</div>
																</div>
															<div class="premium-icon no-float font-7 mb-1">PREMIUM</div>
													</div>

													<div id="article-body" itemprop="articleBody" class="article-body">
								<div class="preamble-paywall">
																														<div class="row article__body--row font-9 m-0">
												            <!-- element: body -->
      <div class="col-12">
            <p class="ew-body font-8 mb-2">För två år sedan upptäckte ett par som driver ett galleri i Malmö att det saknades en dyrbar skulptur. Eftersom det inte varit inbrott i lokalerna förstod de inte hur den försvunnit.</p>
        </div>
    
											</div>
																																								<div class="row article__body--row font-9 m-0">
												
<div class="d-flex justify-content-center w-100 article-image ">
    <figure class="figure p-0 w-100" data-uuid="56132d22-2e95-5bbb-803d-558db216a8aa" data-width="485" data-height="633">
        <div class="d-flex justify-content-center flex-column image-container">
            <img class="figure-img img-fluid" src="https://imengine.public.prod.skd.infomaker.io?uuid=56132d22-2e95-5bbb-803d-558db216a8aa&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=980&amp;scaleup=0" alt=""/>
            <figcaption class="figure-caption d-flex justify-content-between flex-wrap">
                            <div class="w-100 w-md-70">”The Couple” sedd från sidan.</div>
                                        <div class="text-md-right mt-md-0">
                Foto:
                Polisen
                </div>
                    </figcaption>
        </div>
        
    </figure>
</div>

											</div>
																											</div>
								
      <div class="paywall-top-hide"></div>
      <div id="paywall-container" class="paywall-container ">
        <script>
          function handleSubscripeBtn() {
              $("#PaywallKlarnaSection").addClass("visible");
              $(".paywall-buy-spinner").show();
              $.cookie("klarna-paywall-article-link", document.location.href, { expires: 365, path: "/" });

              $.post(
                  paywallAjaxObject.paywallAjaxUrl,
                  {
                    "action": "skd_create_klarna_session"
                  },
                  function (response) {
                    if (response.httpCode === 200 && response.html) {
                      $("#klarnaContainer").append(response.html);
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSession",
                          "paywallEventValue": ""
                      });
                    } else {
                      $(".paywall-buy-spinner").hide();
                      window.dataLayer.push({
                        "event": "paywallEvent",
                          "paywallEventLabel": "paywallKlarnaSessionError",
                          "paywallEventValue": ""
                      });
                      alert("Ett fel inträffade. Försök igen senare.");
                    }
                  },
                  "json"
              );
            }
        </script>
        
      <div class="paywall-subscription-information-container font-9">
        
      <div class="paywall-header">
        Redan prenumerant? <a href="#" class="skd-kayak-login-link"> Logga in för att läsa</a>

        <div class="paywall-button-container">
          <button
            onclick="handleSubscripeBtn()"
            class="paywall-button rounded subscribe-btn"
          >
            Bli prenumerant för 1 kr
            <div class="paywall-buy-spinner">
              <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
            </div>
          </button>
        </div>
    </div>
        <section>

          <div class="subscription-offer-title font-2 font-bold">
            1 kr första månaden
          </div>

          <div class="subscription-offer-description font-9">
            Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
          </div>
          <div id="subscription-offer" class="subscription-offer ">
            <div class="offer-list-title font-7 font-bold">
              Ingår i Skånskan Premium
            </div>

            <ul class="offer-list">
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan.se
        </span><span class="font-9"> - Alla artiklar på</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Skånskan Plus
        </span><span class="font-9"> - Förmånliga erbjudnanden varje månad</span>
      </li>
              
      <li class="offer-list-item">
        <span class="offer-list-item-title font-9 font-bold">
          <span class="dashicons dashicons-yes paywall-checked-icon"></span>
          Nyhetsbrev
        </span><span class="font-9"> - Senaste nytt direkt i din meljkorg</span>
      </li>
            </ul>
          </div>

          <div id="klarnaContainer" class="klarna-container"/>

        </section>

      </div>
    </div>
							</div>
											</div>
				</div>
				<div class="social-sharing-container-mobile"  tabindex="-1">
					<div id="social-9" class="share article">
    <a class="button facebook mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fstulen-skulptur-hittad-pa-auktionsfirma-i-paris%2F&display=popup" title="Dela på Facebook" target="_blank"'. $fbOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ FACEBOOK</p></a>
    <a class="button twitter mobile font-11 font-color-light d-flex align-items-center mb-2 rounded" href=https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F10%2F12%2Fstulen-skulptur-hittad-pa-auktionsfirma-i-paris%2F title="Dela på Twitter" target="_blank"'. $twOnClick .' tabindex="-1"><span class="icon"></span><p class="m-0">DELA PÅ TWITTER</p></a>
    <a class="button print d-none d-lg-flex mobile font-11 font-color-light align-items-center rounded" href="javascript:window.print()" title="Skriv ut artikeln" tabindex="-1"><span class="icon"></span><p class="m-0">SKRIV UT ARTIKELN</p></a>
</div>
				</div>
			</article>
			<script>
				if (!is_mobile) {
					                }
			</script>
		</div>

		<div class="outsider-content-container d-none d-xl-flex flex-column mt-2">
			<div class="outsideAdvertisement h-100">
				<div class="mb-4">
															
        <div id="skd_outsider_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_outsider_8").attr("id", "skd_outsider_8".replace("_", "_sport"));

            skd_ad_lw_ad("Outside", "skd_outsider_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Outside", "skd_outsider_8", section);
          }
        </script>
				</div>
				<div>
					
        <div id="skd_sticky_8" class="adContainer " aria-label="Annons" tabindex="-1"></div>

        <script>
           var section = "Malmö";  
           section = section || skd_category;
       
          // If on sport use custom lw tags
          if (section && section == "sport") {
            $("#skd_sticky_8").attr("id", "skd_sticky_8".replace("_", "_sport"));

            skd_ad_lw_ad("Sticky", "skd_sticky_8".replace("_", "_sport"), section);
          } else {
            skd_ad_lw_ad("Sticky", "skd_sticky_8", section);
          }
        </script>
				</div>
			</div>
		</div>
	</div>

                    </div>
    <div class="d-flex justify-content-center align-items-center" style="height: 100px">
    <button class="btn btn-large btn-secondary scroll-to-top uppercase d-flex align-items-center font-6 font-color-light btn-teal">TILL TOPPEN<i class="ml-2 fas fa-arrow-alt-circle-up"></i></button>
</div>
<button id="scroll-to-top" class="btn btn-large btn-secondary scroll-to-top scroll-to-top-floating font-8 font-color-light btn-teal"><i class="fas fa-arrow-alt-circle-up"></i></button>
</main>
</div>

  </div><!-- /container -->

<!-- Footer smaller devices -->
<footer id="skd-footer-mobile" class="skd-footer p-5 d-flex flex-column d-lg-none w-100" role="contentinfo">
  <div class="logo-container d-flex justify-content-center">
      <img alt="Responsive image" src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskan_logotype.svg" scale="0">
  </div>

  <div class="meta-info-container h-100 mt-4 d-flex justify-content-center align-items-center flex-column">
      <div class="textwidget custom-html-widget"><h2 class="font-7 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@skd.se
</h3>

<h2 class="font-7 font-semi-bold mt-3 menu-font">
	Skånskan använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3>
<h2 class="font-7 mt-3 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Skånska Dagbladet ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.
</h3>

<h2 class="font-7 mt-3 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 my-2 menu-font">
Lars Sjögren, lars.sjogren@skd.se
</h3></div>      <div class="textwidget font-6 menu-font d-flex align-items-center">
        Följ oss
        <div class="share d-flex justify-content-center ml-2">
          <a class="button facebook small mr-3" href="" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
          <a class="button twitter small mr-3" href="" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>
          <a class="button instagram small" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
        </div>
      </div>
  </div>
</footer>

<!-- Footer larger devices -->
<footer id="skd-footer-desktop" class="skd-footer d-none d-lg-flex w-100 flex-column" role="contentinfo">
  <div class="d-flex py-4 px-5 top-container">
    <div class="col-7 meta-info-container h-100 d-flex justify-content-center flex-wrap">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">
	Kundtjänst
</h2>
<h3 class="font-8 mt-2 menu-font">
	0774-41 00 41
</h3>
<h3 class="font-8 mt-2 menu-font">
	kundtjanst@skd.se
</h3>

<h2 class="font-5 font-semi-bold mt-4 menu-font">
	Skånskan använder cookies
</h2>

<h3 class="font-8 mt-2 menu-font">
Här finns all <a class="underlined" href="/om-cookies/">info:</a>
</h3></div>    </div>
    <div class="col-5 meta-info-container h-100 d-flex flex-column justify-content-end">
        <div class="textwidget custom-html-widget"><h2 class="font-5 font-semi-bold menu-font">Skånska Dagbladet</h2>
<h3 class="font-8 mt-2 menu-font">
Skånska Dagbladet ingår i AB Skånska Dagbladet,<br/>organisationsnummer 556003-3457.
</h3>

<h2 class="font-5 mt-4 font-semi-bold menu-font">
Ansvarig utgivare
</h2>
<h3 class="font-8 mt-2 menu-font">
Lars Sjögren, lars.sjogren@skd.se
</h3></div>        <div class="textwidget font-5 font-semi-bold menu-font mt-2">
          Följ oss
          <div class="share d-flex mt-1">
            <a class="button facebook small mr-3" href="https://www.facebook.com/SkanskaDagbladet/"  title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
            <a class="button twitter small mr-3" href="https://twitter.com/Skanskanse" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>            <a class="button instagram small" href="https://www.instagram.com/skanskadagbladet/" ><i class="fab fa-instagram"></i></a>
          </div>
        </div>
    </div>
  </div>
  <div class="col-5 offset-7 p-2 logo-container d-flex">
      <img class="img-fluid logotype" alt="Responsive image" src="https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/img/skanskan_logotype.svg" scale="0">
  </div>
</footer>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XFXCG8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.skd.se\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/dist/js/body.min.js?ver=0454c6405c3bb6f6c00371fb7292dfa5d859304d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/paywall.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/infinite-scroller.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-content/themes/everyware-theme-skd/assets/js/sticky-ads.js?ver=1602252465'></script>
<script type='text/javascript' src='https://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>


  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-fc3765efcad4825255b","applicationID":"257727800","transactionName":"NFBaYxMADRIAAkxfXg0aeVQVCAwPThJRWFYPUBVWExUKAg0E","queueTime":0,"applicationTime":311,"atts":"GBdZFVsaHhw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

        <div id="infinite-scroller" class="infinite-scroller">
            <div class="progress-container">
                <div id="indicator" class="indicator" style="width: 0%;"></div>
            </div>

            <div class="d-flex justify-content-center align-items-center py-2">
                <a id="infinite-scroller-teaser-content" class="content d-flex" style="cursor: pointer">
                    <div class="infinite-scroller-teaser-image-container pl-2">
                      <img id="infinite-scroller-teaser-image"
                        src=""
                      >
                    </div>
                    <div id="infinite-scroller-teaser-article" class="article px-2 d-block">
                        <div class="next-label font-9 font-extra-bold">
                            <span>NÄSTA ARTIKEL</span>
                        </div>
                        <div id="infinite-scroller-teaser-title" class="font-lg-6 font-6 font-extra-bold article-headline"></div>
                    </div>
                </div>
            </div>
        </div>