<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Nya ECB-miljarder i coronakrisstöd | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.skd.se/xmlrpc.php">

    
    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1584281045"></script>    <script src='https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf'></script>

<script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
    var lwhb = lwhb || {cmd:[]};
</script>
   
    
          <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #1a562a !important;}
      </style>
  <link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="https://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="https://www.skd.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; Nya ECB-miljarder i coronakrisstöd kommentarsflöde" href="https://www.skd.se/2020/03/19/nya-ecb-miljarder-i-coronakrisstod/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.skd.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1584281084' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.skd.se/wp-includes/css/dashicons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.skd.se/app/themes/skd/css/style.css?ver=1584281107' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.skd.se/app/themes/skd/css/print.css?ver=1584281109' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.skd.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.skd.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1584281084'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/title-size.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/consent.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/livewrapped.js?ver=1584281045'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1584281045'></script>
<link rel='https://api.w.org/' href='https://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.skd.se/2020/03/19/nya-ecb-miljarder-i-coronakrisstod/" />
<link rel='shortlink' href='https://www.skd.se/?p=763651' />
<link rel="alternate" type="application/json+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2020%2F03%2F19%2Fnya-ecb-miljarder-i-coronakrisstod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2020%2F03%2F19%2Fnya-ecb-miljarder-i-coronakrisstod%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'nyheter';	
    skd_premium = false;
    skd_use_header_bidding = true;
    skd_stage_environment= false;
</script>
<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,f,j){f=d.getElementsByTagName(s)[0];
  j=d.createElement(s);w['DEPObject']=l;w[l+'Data']=w[l+'Data']||[];
  w[l]=w[l]||function(){w[l].q.push(arguments)};w[l].q=w[l+'Data'];j.async=1;
  j.src='//cdn.dep-x.com/t.js?id='+i; f.parentNode.insertBefore(j,f);
})(window,document,'script','brain','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<meta name="google-site-verification" content="PoVCt6cQB3okED5TuP9za02Xwzmj6wXpwtUrLVT_x9Q" />

<!-- Leeads Rich Media -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.42c52bc9-300e-45e1-b3fa-b1c2b7304d4c.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XFXCG8');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nya ECB-miljarder i coronakrisstöd" />
<meta property="og:url" content="https://www.skd.se/2020/03/19/nya-ecb-miljarder-i-coronakrisstod/" />
<meta property="og:description" content="Europeiska centralbanken (ECB) lanserar ett stödprogram på 750 miljarder euro (motsvarande knappt 8 300 miljarder kronor) i ett ytterligare försök att mildra coronavirusets ekonomiska konsekvenser.…" />
<meta property="article:published_time" content="2020-03-19T06:54:11+00:00" />
<meta property="article:modified_time" content="2020-03-19T07:01:53+00:00" />
<meta property="fb:app_id" content="101179313283454" />
<meta property="og:site_name" content="Skånska Dagbladet" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/2020/03/19075242/sdlYgXKMb2aV_w-nh.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Nya ECB-miljarder i coronakrisstöd" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-270x270.png" />
    
</head>

<body class="post-template-default single single-post postid-763651 single-format-standard group-blog">


			<div class='adContainer'>
				<div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Takeover_Desktop']]);
						};
					</script>  -->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Takeover_Mobile']]);
						};
					</script>  -->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-popunder_banner' data-slug='popunder_banner'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-popunder_banner']]);
						};
					</script>  -->
				</div></div></div>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.skd.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="https://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="https://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-41"><a href="https://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category category-debatt menu-item-345746"><a href="https://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="https://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-610136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-610136"><a target="_blank" href="http://skd.se/minnesrum" class="categoryBorder">Minnesrum<div class="selectLayer categoryBackground"><span>Minnesrum</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="https://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6912"><a href="https://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

            </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.skd.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. 
Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
            
			<div class='adContainer'>
				<div id='div-gpt-ad-top_banner' data-slug='top_banner'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-top_banner']]);
						};
					</script>  -->
				</div></div></div>        </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">torsdag 19 mars 2020</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skd.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a target="_blank" href="http://annons.skd.se">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a target="_blank" href="http://privat.skd.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="https://privat.skd.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skd.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-726464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726464"><a href="http://plus.skd.se/">Skånskan plus</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
		<div id="skd_panorama1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_panorama1").attr("id", "skd_panorama1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Panorama1", "skd_panorama1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Panorama1", "skd_panorama1");
			}
		</script>
		<div id="skd_mobil1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil1").attr("id", "skd_mobil1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil1", "skd_mobil1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil1", "skd_mobil1");
			}
		</script>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	
		<div id="skd_outsider" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_outsider").attr("id", "skd_outsider".replace("_", "_sport"));
		
				skd_ad_lw_ad("Outside", "skd_outsider".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Outside", "skd_outsider");
			}
		</script><div class="stickyAd"><div class="stickyAds">
		<div id="skd_sticky" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_sticky").attr("id", "skd_sticky".replace("_", "_sport"));
		
				skd_ad_lw_ad("Sticky", "skd_sticky".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Sticky", "skd_sticky");
			}
		</script>
			<div class='adContainer'>
				<div id='div-gpt-ad-outside_sticky_banner_2' data-slug='outside_sticky_banner_2'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-outside_sticky_banner_2']]);
						};
					</script>  -->
				</div></div></div></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-763651" class="post-763651 post type-post status-publish format-standard hentry category-nyheter tag-corona article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="600" height="400" src="https://skd-1e9a.kxcdn.com/2020/03/19075242/sdlYgXKMb2aV_w-nh-600x400.jpg" class="attachment-large size-large" alt="" srcset="https://skd-1e9a.kxcdn.com/2020/03/19075242/sdlYgXKMb2aV_w-nh-600x400.jpg 600w, https://skd-1e9a.kxcdn.com/2020/03/19075242/sdlYgXKMb2aV_w-nh-768x512.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><div class="imageCaption">Europeiska centralbankens chef Christine Lagarde. Foto: AP Photo/Jean-François Badias</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2020-03-19T07:54:11+00:00">idag 07:54</time> &#183; Uppdaterad <time class="updated" datetime="2020-03-19T08:01:53+00:00">idag 08:01</time></div>		</div>
		<h1 class="entry-title">Nya ECB-miljarder i coronakrisstöd</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name-not-capitalized"><p>TT</p>
</div> </div>
		<div class="share row">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  <a class="button facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F03%2F19%2Fnya-ecb-miljarder-i-coronakrisstod%2F&display=popup" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
		  <a class="button twitter small" href="https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F03%2F19%2Fnya-ecb-miljarder-i-coronakrisstod%2F" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	<p>Europeiska centralbanken (ECB) lanserar ett stödprogram på 750 miljarder euro (motsvarande knappt 8 300 miljarder kronor) i ett ytterligare försök att mildra coronavirusets ekonomiska konsekvenser.</p>
<p>Resurserna ska användas för stödköp av stats- och företagsobligationer.</p>
<p>Programmet kommer att avslutas när ECB bedömer &#8221;att coronavirusets krisfas är över, men åtminstone inte före årets slut&#8221;, heter det i ett uttalande.</p>
<p>&nbsp;</p>

	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.skd.se/nyheter/" rel="category tag">Nyheter</a></span><span class="tags-links"><a href="https://www.skd.se/tag/corona/" rel="tag">Corona</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="50" data-visible-id="nativendo-mainfeed"></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-53c4207535259"></div></div></div><div class="widget_text widget-odd widget-last widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget_text widget-odd widget-first widget-1 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=520931" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1616,"pl":764,"nt":"30","hide_list":true,"player":"pp"}'></script></div></div><div class="module 11" data-windex="2">
		<div id="skd_modul1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul1").attr("id", "skd_modul1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons1", "skd_modul1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons1", "skd_modul1");
			}
		</script>
		<div id="skd_mobil2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_2").attr("id", "skd_mobil2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil4", "skd_mobil2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil4", "skd_mobil2_2");
			}
		</script></div><div class="widget-even widget-2 widget module arlima-widget">
    <div data-post="763573" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="763573" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/03/18/vi-maste-ta-ansvar-for-att-minska-smittspridningen/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/03/18193222/e843e9fa7f6e286957e1067728dfabe7-arlima_mw400.jpg?d=1584557681" width="400" alt="&rdquo;Vi m&aring;ste ta ansvar"" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/03/18193222/e843e9fa7f6e286957e1067728dfabe7-arlima_mw400.jpg?d=1584557681" width="400" alt="&rdquo;Vi m&aring;ste ta ansvar"" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">”Vi måste ta ansvar"</h2>
    </div>
</div>





                <p><span class="teaser-entryword">SKÅNE</span> Flera konstrundor meddelar att de ställer in årets evenemang. </p>
            </a>



            
        </div>
    </div>


    <div data-post="0" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            

            

            <a href="https://www.skd.se/nojesbloggen/2020/03/16/fight-for-rock-n-roll/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/03/16211751/Thundermother-5-arlima_mw400.jpg?d=1584390018" width="400" alt="Fight for rock n rolli coronans tidevarv" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/03/16211751/Thundermother-5-arlima_mw400.jpg?d=1584390018" width="400" alt="Fight for rock n rolli coronans tidevarv" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Fight for rock n roll<br />i coronans tidevarv</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Blogg</span> Spelning efter spelning blir inställd. Men söndagskvällens blev av i alla fall.

</p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="4">
		<div id="skd_modul2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2").attr("id", "skd_modul2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons2", "skd_modul2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons2", "skd_modul2");
			}
		</script>
		<div id="skd_mobil2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_3").attr("id", "skd_mobil2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil5", "skd_mobil2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil5", "skd_mobil2_3");
			}
		</script></div><div class="widget-odd widget-3 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1734" class="wp-polls">
		<h2>Tycker du att Sveriges regering sköter coronakrisen bra?</h2><div id="polls-1734-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><div class="pollAnswerContainer">Nej <small>(52%, 614 Röster)</small><div class="pollbar" style="width: 52%;" title="Nej (52% | 614 Röster)"></div></div></li>
		<li><div class="pollAnswerContainer">Ja <small>(48%, 571 Röster)</small><div class="pollbar" style="width: 48%;" title="Ja (48% | 571 Röster)"></div></div></li>
		</ul><p><center>Antal röster: <strong>1&nbsp;185</strong></center></p></div>
		<input type="hidden" id="poll_1734_nonce" name="wp-polls-nonce" value="f13558b91d" />
</div>
<div id="polls-1734-loading" class="wp-polls-loading"><img src="https://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="6">
		<div id="skd_modul2_1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_1").attr("id", "skd_modul2_1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons3", "skd_modul2_1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons3", "skd_modul2_1");
			}
		</script>
		<div id="skd_mobil2_4" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_4").attr("id", "skd_mobil2_4".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil6", "skd_mobil2_4".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil6", "skd_mobil2_4");
			}
		</script></div><div class="widget-even widget-4 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/kollaps-for-norska-kronan/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:57</strong>Kollaps för norska kronan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/nya-ecb-miljarder-i-coronakrisstod/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:54</strong>Nya ECB-miljarder i coronakrisstöd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/bil-i-brand-pa-oppen-gata/"><span class="headline hcenter-inner"><strong>Hörby idag 07:08</strong>Bil i brand på öppen gata</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/inga-nya-inhemska-coronafall-i-kina/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:18</strong>Inga nya inhemska coronafall i Kina</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/drommen-blir-snart-verklighet/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 05:30</strong>Drömmen blir snart verklighet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/doda-sekreterare-far-sjunga-i-ny-opera/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 05:00</strong>Döda sekreterare får sjunga i ny opera</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/staller-in-varens-auditions/"><span class="headline hcenter-inner"><strong>Skurup idag 05:00</strong>Ställer in vårens auditions</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/krogare-hart-trangd-av-all-oro/"><span class="headline hcenter-inner"><strong>Eslöv idag 05:00</strong>Krögare hårt trängd av all oro</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/ifk-malmo-varvar-fran-flagg/"><span class="headline hcenter-inner"><strong>Sport idag 04:52</strong>IFK Malmö värvar från Flagg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/19/54-kvadratmeter-stort-hus-i-horby-salt-2/"><span class="headline hcenter-inner"><strong>Hörby idag 04:03</strong>54 kvadratmeter stort hus i Hörby sålt</span></a></li><li class='read-more'><a class='link' href='https://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/14/minskar-till-ett-oresundstag-i-timmen/"><span class="headline hcenter-inner"><strong>Nyheter 14/3 11:10</strong>Minskar till ett Öresundståg i timmen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/13/oresundsbron-stangs-for-tagtrafik-i-helgen/"><span class="headline hcenter-inner"><strong>Trafik 13/3 10:55</strong>Öresundsbron stängs för tågtrafik i helgen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/13/de-flesta-tagen-rullar-som-vanligt-igen/"><span class="headline hcenter-inner"><strong>Trafik 13/3 07:33</strong>Tågen rullar som vanligt igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/12/stopp-pa-e22-efter-olycka-18/"><span class="headline hcenter-inner"><strong>Trafik 12/3 15:26</strong>E22 åter öppen efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/12/stopp-i-tagtrafiken-bjuv-astorp-2/"><span class="headline hcenter-inner"><strong>Trafik 12/3 14:19</strong>Tågstoppet mellan Bjuv och Åstorp hävt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/12/sj-far-fortsatta-kora-tag-till-malmo/"><span class="headline hcenter-inner"><strong>Trafik 12/3 08:01</strong>SJ får fortsätta köra tåg till Malmö</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/03/e65-avstangd-efter-trafikolycka-2/"><span class="headline hcenter-inner"><strong>Svedala 3/3 07:50</strong>E65 avstängd efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/22/bil-korde-av-vagen-utanfor-varpinge/"><span class="headline hcenter-inner"><strong>Lund 22/2 15:13</strong>Bil körde av vägen utanför Värpinge</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/13/flera-bilar-i-trafikolycka-4/"><span class="headline hcenter-inner"><strong>Malmö 13/2 09:27</strong>Fyra till sjukhus efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/13/vag-9-avstangd-efter-trafikolycka-2/"><span class="headline hcenter-inner"><strong>Trafik 13/2 07:20</strong>Väg 9 avstängd efter trafikolycka</span></a></li><li class='read-more'><a class='link' href='https://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/17/sverige-stanger-granserna/"><span class="headline hcenter-inner"><strong>Nyheter 17/3 21:15</strong>Sverige stänger gränserna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/bybutik-har-specialoppet-for-coronans-riskgrupper/"><span class="headline hcenter-inner"><strong>Eslöv 18/3 15:53</strong>Bybutik har specialöppet för coronans riskgrupper</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/notesjo-stanger-all-personal-sags-upp/"><span class="headline hcenter-inner"><strong>Svedala 18/3 16:03</strong>Nötesjö stänger – all personal sägs upp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/forsta-dodsfallet-i-skane/"><span class="headline hcenter-inner"><strong>Nyheter 18/3 16:59</strong>Första dödsfallet i Skåne</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/stort-antal-svart-sjuka-vantas-till-helgen/"><span class="headline hcenter-inner"><strong>Nyheter 18/3 09:43</strong>Stort antal svårt sjuka väntas till helgen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/700-barn-blev-hemma/"><span class="headline hcenter-inner"><strong>Hörby 18/3 06:00</strong>800 barn blev hemma</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/17/smabarnsavdelningen-pa-lokets-forskola-har-flyttats-pa-grund-av-fuktproblemen-i-modulerna-8foto-jonas-karlsson/"><span class="headline hcenter-inner"><strong>Hörby 17/3 21:30</strong>Tvingas flytta på grund av fuktproblemen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/man-skjuten-i-tomelilla/"><span class="headline hcenter-inner"><strong>Österlen 18/3 13:49</strong>Man skjuten i Tomelilla</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/inget-brott-bakom-pakord-hundvalp/"><span class="headline hcenter-inner"><strong>Svedala 18/3 11:44</strong>Inget brott bakom påkörd hundvalp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/03/18/man-skots-i-centrala-tomelilla/"><span class="headline hcenter-inner"><strong>Sjöbo 18/3 16:36</strong>Man sköts på öppen gata</span></a></li></ul></div></div></div><div class="widget_text widget-odd widget-5 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/1c3d583ffd39460bb49339fd13bf55b3.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="module 11" data-windex="9">
		<div id="skd_modul2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_2").attr("id", "skd_modul2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons4", "skd_modul2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons4", "skd_modul2_2");
			}
		</script>
		<div id="skd_mobil2_5" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_5").attr("id", "skd_mobil2_5".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil7", "skd_mobil2_5".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil7", "skd_mobil2_5");
			}
		</script></div><div class="widget-even widget-last widget-6 widget module arlima-widget">
    <div data-post="762077" class="tmpl-article">
        <div class="teaser has-streamer first-in-list has-children img-full twoColumn module articleLink default" data-cid="762077" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/03/13/omtalad-film-med-vardig-bad-girl/">

    <div class="streamer-wrapper">
        <div class="streamer text">Filmfredag</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/03/12184010/59b39d93fee711f7154aa2f98f67d0a7-arlima_mw400.jpg?d=1584079215" width="400" alt="Omtalad film med v&auml;rdig &rdquo;bad girl&rdquo;" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/03/12184010/59b39d93fee711f7154aa2f98f67d0a7-arlima_mw400.jpg?d=1584079215" width="400" alt="Omtalad film med v&auml;rdig &rdquo;bad girl&rdquo;" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Omtalad film med värdig ”bad girl”</h2>
    </div>
</div>





                <p><span class="teaser-entryword">recension</span> Peter Eliasson har sett den omtalade The Hunt.</p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="762060" class="tmpl-article">
        <div class="teaser teaser-child no-img no-streamer twoColumn module articleLink default" data-cid="762060" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/03/13/morkt-och-gripande-om-vardnadstvist/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-20">Mörkt och gripande om vårdnadstvist</h2>
    </div>
</div>





                <p><span class="teaser-entryword">recension</span> Hur långt hade du varit beredd att gå för att få träffa dina barn?</p>
            </a>



            
        </div>
    </div>


    </div>
    </div>


    <div data-post="761536" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="761536" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/03/11/biden-utokar-ledningen-mot-sanders/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/03/11071446/sdlk0yBla4fGrY-nh-arlima_mw400.jpg?d=1583909863" width="400" alt="Biden ut&ouml;kar ledningen mot Sanders" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/03/11071446/sdlk0yBla4fGrY-nh-arlima_mw400.jpg?d=1583909863" width="400" alt="Biden ut&ouml;kar ledningen mot Sanders" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Biden utökar<br /> ledningen mot Sanders</h2>
    </div>
</div>





                <p><span class="teaser-entryword">USA</span> Tisdagens premiärval blev en framgång för Joe Biden. </p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
<a href="mailto:redaktion@skd.se">redaktion@skd.se</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare, chefredaktör och verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
<a href="mailto:lars.sjogren@skd.se">lars.sjogren@skd.se</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget"><p>Pia Lobell 040-660 55 58<br />
<a href="mailto:pia.lobell@skd.se">pia.lobell@skd.se</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Annons- och marknadschef</h2></div>
			<div class="textwidget"><p>Thorbjörn Falk<br />
<a href="mailto:thorbjorn.falk@skd.se">thorbjorn.falk@skd.se</a><br />
0705-106 140</p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Annonsavdelning</h2></div>
			<div class="textwidget"><p><a href="http://annons.skd.se/sv-se/contact">Kontaktinformation</a></p>
</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
<a href="mailto:kundtjanst@skd.se">kundtjanst@skd.se</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Redaktioner</h2></div>
			<div class="textwidget"><p><a href="https://www.skd.se/redaktion/">Kontaktinformation</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href="http://www.skd.se/tidningen">Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Skånska Dagbladet ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


			<div class='adContainer'>
				<div id='div-gpt-ad-bottom_banner' data-slug='bottom_banner'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-bottom_banner']]);
						};
					</script>  -->
				</div></div></div></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XFXCG8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/copy.js?ver=1584281045'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.skd.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202012'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/vendor/jQuery-lazyload-any.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/navigation.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/gam-resize.js?ver=1584281045'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/paywall.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1584281045'></script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202012.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92939957',post:'763651',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '763651' ]);
</script>

<div id="consent" class="hidden">
    <div class="consent-content">        
        Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. 
        Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        <button>Jag godkänner</button>
    </div>    
</div>

</body>
</html>