<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Föreningsallians  lägger ner efter tvist | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.skd.se/xmlrpc.php">

    
    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1582903521"></script>    <script src='https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf'></script>

<script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
    var lwhb = lwhb || {cmd:[]};
</script>
   
    
          <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #1a562a !important;}
      </style>
  <link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="https://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="https://www.skd.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; Föreningsallians  lägger ner efter tvist kommentarsflöde" href="https://www.skd.se/2020/02/29/foreningsallians-lagger-ner-efter-tvist/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.skd.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1582903561' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.skd.se/wp-includes/css/dashicons.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.skd.se/app/themes/skd/css/style.css?ver=1582903616' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.skd.se/app/themes/skd/css/print.css?ver=1582903620' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.skd.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.skd.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1582903561'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/title-size.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/consent.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/livewrapped.js?ver=1582903521'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1582903521'></script>
<link rel='https://api.w.org/' href='https://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.skd.se/2020/02/29/foreningsallians-lagger-ner-efter-tvist/" />
<link rel='shortlink' href='https://www.skd.se/?p=759104' />
<link rel="alternate" type="application/json+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2020%2F02%2F29%2Fforeningsallians-lagger-ner-efter-tvist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2020%2F02%2F29%2Fforeningsallians-lagger-ner-efter-tvist%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'hoor';	
    skd_premium = true;
    skd_use_header_bidding = true;
    skd_stage_environment= true;
</script>
<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,f,j){f=d.getElementsByTagName(s)[0];
  j=d.createElement(s);w['DEPObject']=l;w[l+'Data']=w[l+'Data']||[];
  w[l]=w[l]||function(){w[l].q.push(arguments)};w[l].q=w[l+'Data'];j.async=1;
  j.src='//cdn.dep-x.com/t.js?id='+i; f.parentNode.insertBefore(j,f);
})(window,document,'script','brain','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<meta name="google-site-verification" content="PoVCt6cQB3okED5TuP9za02Xwzmj6wXpwtUrLVT_x9Q" />

<!-- Leeads Rich Media -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.42c52bc9-300e-45e1-b3fa-b1c2b7304d4c.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XFXCG8');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Föreningsallians  lägger ner efter tvist" />
<meta property="og:url" content="https://www.skd.se/2020/02/29/foreningsallians-lagger-ner-efter-tvist/" />
<meta property="og:description" content="Efter att ha skött drift och underhåll av kommunens idrottsplatser i tolv år lägger Höörs föreningsallians ner all sin verksamhet vid årsskiftet." />
<meta property="article:published_time" content="2020-02-29T10:00:00+00:00" />
<meta property="article:modified_time" content="2020-02-28T21:09:46+00:00" />
<meta property="fb:app_id" content="101179313283454" />
<meta property="og:site_name" content="Skånska Dagbladet" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/2016/10/28120000/00e66e588651f76bb2410ac4e1288a3c.jpg" />
<meta property="og:image:width" content="299" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Föreningsallians  lägger ner efter tvist" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-270x270.png" />
    
</head>

<body class="post-template-default single single-post postid-759104 single-format-standard group-blog">


			<div class='adContainer'>
				<div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Takeover_Desktop']]);
						};
					</script>  -->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Takeover_Mobile']]);
						};
					</script>  -->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-popunder_banner' data-slug='popunder_banner'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-popunder_banner']]);
						};
					</script>  -->
				</div></div></div>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.skd.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="https://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="https://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-41"><a href="https://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category category-debatt menu-item-345746"><a href="https://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="https://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-610136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-610136"><a target="_blank" href="http://skd.se/minnesrum" class="categoryBorder">Minnesrum<div class="selectLayer categoryBackground"><span>Minnesrum</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="https://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6912"><a href="https://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

            </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.skd.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. 
Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
            
			<div class='adContainer'>
				<div id='div-gpt-ad-top_banner' data-slug='top_banner'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-top_banner']]);
						};
					</script>  -->
				</div></div></div>        </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">lördag 29 februari 2020</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skd.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a target="_blank" href="http://annons.skd.se">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a target="_blank" href="http://privat.skd.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="https://privat.skd.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skd.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-726464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726464"><a href="http://plus.skd.se/">Skånskan plus</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
		<div id="skd_panorama1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_panorama1").attr("id", "skd_panorama1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Panorama1", "skd_panorama1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Panorama1", "skd_panorama1");
			}
		</script>
		<div id="skd_mobil1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil1").attr("id", "skd_mobil1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil1", "skd_mobil1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil1", "skd_mobil1");
			}
		</script>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	
		<div id="skd_outsider" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_outsider").attr("id", "skd_outsider".replace("_", "_sport"));
		
				skd_ad_lw_ad("Outside", "skd_outsider".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Outside", "skd_outsider");
			}
		</script><div class="stickyAd"><div class="stickyAds">
		<div id="skd_sticky" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_sticky").attr("id", "skd_sticky".replace("_", "_sport"));
		
				skd_ad_lw_ad("Sticky", "skd_sticky".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Sticky", "skd_sticky");
			}
		</script>
			<div class='adContainer'>
				<div id='div-gpt-ad-outside_sticky_banner_2' data-slug='outside_sticky_banner_2'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-outside_sticky_banner_2']]);
						};
					</script>  -->
				</div></div></div></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-759104" class="post-759104 post type-post status-publish format-standard hentry category-hoor article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"></div><div class="image">
                <img src="https://s3-eu-central-1.amazonaws.com/skduploads/2019/01/17105029/Premium_restricted_image.png" ><div class="paywall-restricted-image">Logga in eller köp Premium för att se hela bildspelet<div class="paywall-restricted-sub-btn-container">
                                <a href="#subscription-offer">
                                <button onclick="handleSubscripeBtn()">
                                    Bli prenumerant för 1 kr
                                </button>
                                </a>
                            </div></div><div class="imageCaption restricted">Kommundirektör Michael Andersson beklagar beskedet från Bengt Nordén och föreningsalliansen.	         Arkivbild</div></img></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
							<span class="premium-icon">PREMIUM</span>
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2020-02-29T11:00:00+00:00">idag 11:00</time></div>		</div>
		<h1 class="entry-title">Föreningsallians  lägger ner efter tvist</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name-not-capitalized"><p>0704-14 26 26, henrik.lindahl@skd.se</p>
</div> </div>
		<div class="share row">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  <a class="button facebook small" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.skd.se%2F2020%2F02%2F29%2Fforeningsallians-lagger-ner-efter-tvist%2F&display=popup" title="Dela på Facebook" target="_blank"><span class="icon"></span></a>
		  <a class="button twitter small" href="https://twitter.com/share?url=https%3A%2F%2Fwww.skd.se%2F2020%2F02%2F29%2Fforeningsallians-lagger-ner-efter-tvist%2F" title="Dela på Twitter" target="_blank"><span class="icon"></span></a>		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	 
			<div class="preamble-paywall"><p class="preamble"><span class="teaser-entryword">höör</span> Efter att ha skött drift och underhåll av kommunens idrottsplatser i tolv år lägger Höörs föreningsallians ner all sin verksamhet vid årsskiftet.</p></div>
			    <div class="paywall-top-hide"></div>
    <div id="paywall-container" class="paywall-container ">
       <script>
         function handleSubscripeBtn() {
            $("#PaywallKlarnaSection").addClass("visible");
            $("#LoadKlarnaSpinner").show();
            $.cookie("klarna-paywall-article-link", document.location.href, { path: '/' });

            $.post(
                paywallAjaxObject.paywallAjaxUrl,
                {
                  "action": "skd_create_klarna_session"
                },
                function (response) {                  
                  if (response.httpCode === 200 && response.html) {
                    $("#klarnaContainer").append(response.html);
                    window.dataLayer.push({
                      "event": "paywallEvent",
                        "paywallEventLabel": "paywallKlarnaSession",
                        "paywallEventValue": ""
                    });
                  } else {
                    $("#LoadKlarnaSpinner").hide();
                    window.dataLayer.push({
                      "event": "paywallEvent",
                        "paywallEventLabel": "paywallKlarnaSessionError",
                        "paywallEventValue": ""
                    });
                    alert("Ett fel inträffade. Försök igen senare.");
                  }
                },
                "json"
            );
          }
       </script>
           <div class="paywall-subscription-information-container">      
          <div class="paywall-header">
      Redan prenumerant? <a href="#" class="skd-kayak-login-link">Logga in här</a>

      <div class="paywall-button-container">
        <button id="SubscribeBtn" onclick="handleSubscripeBtn()" class="paywall-button">
          Bli prenumerant för 1 kr
          <div id="LoadKlarnaSpinner" class="paywall-buy-spinner">
            <div class="lds-spinner white" style="100%;height:100%"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div>
          </div>
        </button>
      </div>    
  </div>
        <section>
        
        <div class="subscription-offer-title">
          1 kr första månaden
        </div>

        <div class="subscription-offer-description">
          Alla Premiumartiklar för 1 kr första månaden, därefter dras 99 kr per månad. Bindningstiden är aldrig mer än en månad. Säg upp när du vill.
        </div>
        <div id="subscription-offer" class="subscription-offer">
          <div class="offer-list-title">
            Ingår i Skånskan Premium          </div>

          <ul class="offer-list"> 
                        <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Skånskan.se              </span> - Alla artiklar på Skånskan.se            </li>
                                    <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Skånskan Plus              </span> - Förmånliga erbjudanden varje månad            </li>
                                    <li class="offer-list-item">
              <span class="offer-list-item-title">
                <span class="dashicons dashicons-yes paywall-checked-icon"></span>
                Nyhetsbrev              </span> - Senaste nytt direkt i din mejlkorg            </li>
              
          </ul>
        </div>
       
                
        <div id="klarnaContainer" class="klarna-container"/>

      </section>

    </div>
      </div>
   
		
	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.skd.se/nyheter/lokalt/hoor/" rel="category tag">Höör</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="50" data-visible-id="nativendo-mainfeed"></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-53c4207535259"></div></div></div><div class="widget_text widget-odd widget-last widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget_text widget-odd widget-first widget-1 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=520931" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1616,"pl":764,"nt":"30","hide_list":true,"player":"pp"}'></script></div></div><div class="module 11" data-windex="2">
		<div id="skd_modul1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul1").attr("id", "skd_modul1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons1", "skd_modul1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons1", "skd_modul1");
			}
		</script>
		<div id="skd_mobil2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2").attr("id", "skd_mobil2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil4", "skd_mobil2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil4", "skd_mobil2");
			}
		</script></div><div class="widget-even widget-2 widget module arlima-widget">
    <div data-post="759164" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="759164" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/29/759164/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/28220043/Anna-Lindblom-beskuren-600x302-arlima_mw4001.png?d=1582948807" width="400" alt="Man &auml;r sn&aring;l men man betalar" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/28220043/Anna-Lindblom-beskuren-600x302-arlima_mw4001.png?d=1582948807" width="400" alt="Man &auml;r sn&aring;l men man betalar" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-33">Man är snål <br />men man betalar</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Krönika</span> Man sitter på ett tåg.</p>
            </a>



            
        </div>
    </div>


    <div data-post="758881" class="tmpl-article">
        <div class="teaser has-streamer has-children img-full twoColumn module articleLink default" data-cid="758881" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/28/gangsterfilm-bjuder-pa-skratt/">

    <div class="streamer-wrapper">
        <div class="streamer text">Filmfredag</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/27163609/8f72b1376275a1fe8bda9f3fef040cab-arlima_mw400.jpg?d=1582869606" width="400" alt="En gangsterfilm som bjuder p&aring; skratt" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/27163609/8f72b1376275a1fe8bda9f3fef040cab-arlima_mw400.jpg?d=1582869606" width="400" alt="En gangsterfilm som bjuder p&aring; skratt" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">En gangsterfilm som bjuder på skratt</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Kultur och Nöje</span> ”Gamla beundrare lär förstås slicka i sig det här med hull och hår”.</p>
            </a>



            
        </div>
    <div class="teaser-children module">
        <div class="arlima child-wrapper child-wrapper-2">
    <div data-post="758886" class="tmpl-article">
        <div class="teaser teaser-child teaser-split first img-full no-streamer twoColumn module articleLink default" data-cid="758886" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/28/tvara-kast-mellan-beundran-och-avsky/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/27163850/3a3e26fed64862c16f0a6ef0edc371c7-arlima_mw200.jpg?d=1582869605" width="200" alt="Tv&auml;ra kast mellan beundran och avsky" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/27163850/3a3e26fed64862c16f0a6ef0edc371c7-arlima_mw200.jpg?d=1582869605" width="200" alt="Tv&auml;ra kast mellan beundran och avsky" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Tvära kast mellan beundran och avsky</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Kultur och Nöje</span> ”Filmen har sina brister där man som åskådare vill ha lite mer kött på benen”.</p>
            </a>



            
        </div>
    </div>


    <div data-post="758878" class="tmpl-article">
        <div class="teaser teaser-child teaser-split last img-full no-streamer twoColumn module articleLink default" data-cid="758878" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/28/fanglsande-historia/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/27163305/c8bfbc8ab903d1e2e0c8a003f88397a6-arlima_mw200.jpg?d=1582869605" width="200" alt="En f&auml;nglsande historia" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/27163305/c8bfbc8ab903d1e2e0c8a003f88397a6-arlima_mw200.jpg?d=1582869605" width="200" alt="En f&auml;nglsande historia" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">En fänglsande historia</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Kultur och Nöje</span> ”Dessvärre är det hela inte överdrivet spännande".</p>
            </a>



            
        </div>
    </div>

</div>
    <div data-post="758902" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="758902" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/28/synbar-men-inte-mycket-kvar-av-originalet/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/27165513/d89b0e926e39a160fd289d5ba37e4977-arlima_mw132.jpg?d=1582869606" width="132" alt="Synbar men inte mycket kvar av originalet" class="lazy lazy-hidden third alignleft" /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/27165513/d89b0e926e39a160fd289d5ba37e4977-arlima_mw132.jpg?d=1582869606" width="132" alt="Synbar men inte mycket kvar av originalet" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-18">Synbar men inte mycket kvar av originalet</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Kultur och Nöje</span> ”Jag har sett bättre och för sin tid var nogoriginalet mer imponerande”.</p>
            </a>



            
        </div>
    </div>


    </div>
    </div>

</div><div class="module 11" data-windex="4">
		<div id="skd_modul2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2").attr("id", "skd_modul2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons2", "skd_modul2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons2", "skd_modul2");
			}
		</script>
		<div id="skd_mobil2_1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_1").attr("id", "skd_mobil2_1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil5", "skd_mobil2_1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil5", "skd_mobil2_1");
			}
		</script></div><div class="widget-odd widget-3 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1719" class="wp-polls">
	<form id="polls_form_1719" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1719_nonce" name="wp-polls-nonce" value="d7e9d2bd02" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1719" /></p>
		<h2>Är du orolig att åka utomlands på grund av corona?</h2><div id="polls-1719-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-3599"><input type="radio" id="poll-answer-3599" name="poll_1719" value="3599" />Ja</label></li>
		<li><label for="poll-answer-3600"><input type="radio" id="poll-answer-3600" name="poll_1719" value="3600" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(1719);" /></p><p><a href="#ViewPollResults" onclick="poll_result(1719); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-1719-loading" class="wp-polls-loading"><img src="https://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="6">
		<div id="skd_modul2_1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_1").attr("id", "skd_modul2_1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons3", "skd_modul2_1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons3", "skd_modul2_1");
			}
		</script>
		<div id="skd_mobil2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_2").attr("id", "skd_mobil2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil6", "skd_mobil2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil6", "skd_mobil2_2");
			}
		</script></div><div class="widget-even widget-4 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.skd.se/lagfarter/lagfarter-hoor/"><img width="385" height="190" src="https://skd-1e9a.kxcdn.com/2018/05/22110638/Lagfarter385x190px2018SKD6.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="widget-odd widget-5 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/ytterligare-en-svensk-smittad/"><span class="headline hcenter-inner"><strong>Nyheter idag 11:50</strong>Ytterligare en svensk smittad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/turkiet-oppnar-gransen-mot-grekland/"><span class="headline hcenter-inner"><strong>Nyheter idag 11:05</strong>Turkiet öppnar gränsen mot Grekland</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/foreningsallians-lagger-ner-efter-tvist/"><span class="headline hcenter-inner"><strong>Höör idag 11:00</strong>Föreningsallians  lägger ner efter tvist</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/kommunchef-valdigt-trakigt-vill-ha-ny-dialog/"><span class="headline hcenter-inner"><strong>Höör idag 11:00</strong>Kommunchef: Väldigt    tråkigt – vill ha ny dialog</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/hemma-hos-per-och-marianne-svensson-i-rogla-by/"><span class="headline hcenter-inner"><strong>Nyheter idag 10:00</strong>Hemma hos Per och Marianne Svensson I Rögla by</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/gamla-stenar-till-askgravlund/"><span class="headline hcenter-inner"><strong>Kävlinge idag 09:12</strong>Gamla stenar till askgravlund</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/kritiska-foraldrar-far-inte-gehor/"><span class="headline hcenter-inner"><strong>Eslöv idag 08:30</strong>Kritiska föräldrar får inte gehör</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/grov-misshandel-pa-mollan/"><span class="headline hcenter-inner"><strong>Malmö idag 07:25</strong>Grov misshandel på Möllan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/jag-nar-ut-bredare-nu/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 07:00</strong>”Jag når ut bredare nu”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/29/759164/"><span class="headline hcenter-inner"><strong>Nyheter idag 05:00</strong>Man är snål men man betalar</span></a></li><li class='read-more'><a class='link' href='https://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/22/bil-korde-av-vagen-utanfor-varpinge/"><span class="headline hcenter-inner"><strong>Lund 22/2 15:13</strong>Bil körde av vägen utanför Värpinge</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/13/flera-bilar-i-trafikolycka-4/"><span class="headline hcenter-inner"><strong>Malmö 13/2 09:27</strong>Fyra till sjukhus efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/13/vag-9-avstangd-efter-trafikolycka-2/"><span class="headline hcenter-inner"><strong>Trafik 13/2 07:20</strong>Väg 9 avstängd efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/10/tradgren-foll-ner-pa-fordon/"><span class="headline hcenter-inner"><strong>Höör 10/2 06:30</strong>Trädgren föll ner på fordon</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/06/personbil-voltade-efter-viltolycka/"><span class="headline hcenter-inner"><strong>Söderslätt 6/2 22:28</strong>Personbil voltade efter viltolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/06/oresundsbron-avstangd-efter-olycka-2/"><span class="headline hcenter-inner"><strong>Malmö 6/2 19:19</strong>Öresundsbron avstängd efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/03/fordon-voltade/"><span class="headline hcenter-inner"><strong>Eslöv 3/2 09:01</strong>Fordon voltade</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/03/fastighet-utsatt-for-detonation/"><span class="headline hcenter-inner"><strong>Nyheter 3/2 07:38</strong>Fastighet utsatt för detonation</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/03/singelolycka-i-jarnvagskorsningen/"><span class="headline hcenter-inner"><strong>Eslöv 3/2 07:24</strong>Singelolycka i järnvägskorsningen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/03/lastbil-och-personbil-i-trafikolycka-3/"><span class="headline hcenter-inner"><strong>Skurup 3/2 07:17</strong>Lastbil och personbil i trafikolycka</span></a></li><li class='read-more'><a class='link' href='https://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/27/swedish-match-far-inte-salja-snus-i-lund/"><span class="headline hcenter-inner"><strong>Lund 27/2 16:30</strong>Swedish Match får inte sälja snus i Lund</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/testhal-blir-fyra-kilometer-djupt/"><span class="headline hcenter-inner"><strong>Malmö 28/2 20:00</strong>Testhål blir fyra kilometer djupt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/hade-34-000-sokte-socialbidrag/"><span class="headline hcenter-inner"><strong>Eslöv 28/2 15:30</strong>Hade 34 000 – sökte socialbidrag</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/ytterligare-coronafall-i-sverige/"><span class="headline hcenter-inner"><strong>Nyheter 28/2 18:38</strong>Ytterligare coronafall i Sverige</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/27/restaurang-i-lund-stanger-radda-for-corona/"><span class="headline hcenter-inner"><strong>Nyheter 27/2 15:06</strong>Restaurang i Lund stänger &#8211; rädda för corona</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/falsk-bankman-lade-benen-pa-ryggen/"><span class="headline hcenter-inner"><strong>Malmö 28/2 12:39</strong>Falsk bankman lade benen på ryggen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/27/flera-nya-fall-av-corona-i-sverige/"><span class="headline hcenter-inner"><strong>Nyheter 27/2 19:54</strong>Flera nya fall av corona i Sverige</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/handelser-om-valpar-och-skapbil/"><span class="headline hcenter-inner"><strong>Kävlinge 28/2 15:06</strong>Händelser om valpar och skåpbil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/sa-kan-du-undvika-att-smittas-av-coronaviruset/"><span class="headline hcenter-inner"><strong>Nyheter 28/2 08:41</strong>Så kan du undvika att smittas av coronaviruset</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2020/02/28/tomtkop-infor-stenaforhandlingar/"><span class="headline hcenter-inner"><strong>Eslöv 28/2 19:00</strong>Tomtköp inför Stenaförhandlingar</span></a></li></ul></div></div></div><div class="module 11" data-windex="9">
		<div id="skd_modul2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_2").attr("id", "skd_modul2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons4", "skd_modul2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons4", "skd_modul2_2");
			}
		</script>
		<div id="skd_mobil2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_3").attr("id", "skd_mobil2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil7", "skd_mobil2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil7", "skd_mobil2_3");
			}
		</script></div><div class="widget_text widget-even widget-6 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/1c3d583ffd39460bb49339fd13bf55b3.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="module 11" data-windex="11">
		<div id="skd_modul2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_3").attr("id", "skd_modul2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons5", "skd_modul2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons5", "skd_modul2_3");
			}
		</script>
		<div id="skd_mobil2_4" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_4").attr("id", "skd_mobil2_4".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil8", "skd_mobil2_4".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil8", "skd_mobil2_4");
			}
		</script></div><div class="widget-odd widget-7 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.hoor.se/" target="_blank" id="rss hoor" style="background-color: #cacaca;color: #000000;" class="tab active">Kommuninformation</a></div><div class="latest-news-img-container"><a href="http://www.hoor.se/" target="_blank"><img width="374" height="80" src="https://skd-1e9a.kxcdn.com/2016/09/23085304/Unknown.png" class="attachment-full size-full" alt="" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hoor.se/nyheter/med-anledning-av-utbrottet-av-coronavirus/" target="_blank"><span class="headline hcenter-inner"><strong>28/2 14:56</strong>Med anledning av utbrottet av Coronavirus</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hoor.se/nyheter/5000-salda-miljopasar-per-manad-sponsrar-ungdomsforeningar/" target="_blank"><span class="headline hcenter-inner"><strong>26/2 09:09</strong>5000 sålda miljöpåsar per månad sponsrar ungdomsföreningar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hoor.se/nyheter/aterkoppling-pa-medborgarloftena-i-hoor-2019/" target="_blank"><span class="headline hcenter-inner"><strong>20/2 08:11</strong>Återkoppling på medborgarlöftena i Höör 2019</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hoor.se/nyheter/dags-att-nominera-miljopristagare-3/" target="_blank"><span class="headline hcenter-inner"><strong>19/2 13:29</strong>Dags att nominera miljöpristagare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.hoor.se/nyheter/tyck-till-om-arbetet-med-nya-stambanor-i-skane/" target="_blank"><span class="headline hcenter-inner"><strong>17/2 10:18</strong>Tyck till om arbetet med nya stambanor i Skåne!</span></a></li></ul></div><div class="widget-even widget-last widget-8 widget module arlima-widget">
    <div data-post="758776" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="758776" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/27/snoblandat-regn-i-helgen/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/27105958/28-Nyh-V%C3%A4dret-arlima_mw400.jpg?d=1582799211" width="400" alt="Sn&ouml;blandat regn i helgen" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/27105958/28-Nyh-V%C3%A4dret-arlima_mw400.jpg?d=1582799211" width="400" alt="Sn&ouml;blandat regn i helgen" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-28">Snöblandat regn i helgen</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Skåne</span> Snöblandat regn och plusgrader, men inga kraftiga vindbyar som vi tidigare har drabbats av.</p>
            </a>



            
        </div>
    </div>


    <div data-post="758582" class="tmpl-article">
        <div class="teaser has-streamer img-full twoColumn module articleLink default" data-cid="758582" data-cfrq="">
            

            

            <a href="https://www.skd.se/2020/02/27/berattar-tung-historia-med-en-latt-hand/">

    <div class="streamer-wrapper">
        <div class="streamer text">Recension</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2020/02/26134623/ded88f133a0dbf7d535d206724f72970-arlima_mw400.jpg?d=1582783212" width="400" alt="Ber&auml;ttar tung historia med en l&auml;tt hand" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2020/02/26134623/ded88f133a0dbf7d535d206724f72970-arlima_mw400.jpg?d=1582783212" width="400" alt="Ber&auml;ttar tung historia med en l&auml;tt hand" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">Berättar tung historia med en lätt hand</h2>
    </div>
</div>





                <p><span style="color: #00659b;"><span style="text-transform: uppercase;"><b>Litteratur </b></span></span>Gunilla Wedding har läst brittiska debutanten Candice Carty-Williams roman Queenie.</p>
            </a>



            
        </div>
    </div>

</div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
<a href="mailto:redaktion@skd.se">redaktion@skd.se</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare, chefredaktör och verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
<a href="mailto:lars.sjogren@skd.se">lars.sjogren@skd.se</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget"><p>Pia Lobell 040-660 55 58<br />
<a href="mailto:pia.lobell@skd.se">pia.lobell@skd.se</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Annons- och marknadschef</h2></div>
			<div class="textwidget"><p>Thorbjörn Falk<br />
<a href="mailto:thorbjorn.falk@skd.se">thorbjorn.falk@skd.se</a><br />
0705-106 140</p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Annonsavdelning</h2></div>
			<div class="textwidget"><p><a href="http://annons.skd.se/sv-se/contact">Kontaktinformation</a></p>
</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
<a href="mailto:kundtjanst@skd.se">kundtjanst@skd.se</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Redaktioner</h2></div>
			<div class="textwidget"><p><a href="https://www.skd.se/redaktion/">Kontaktinformation</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href="http://www.skd.se/tidningen">Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Skånska Dagbladet ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


			<div class='adContainer'>
				<div id='div-gpt-ad-bottom_banner' data-slug='bottom_banner'>
				<div data-type='skd_ad' style='display: block; visibility: visible; width: 1px; height: 1px'>
					<!-- <script>
						var googleAds = googleAds || {}; 
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-bottom_banner']]);
						};
					</script>  -->
				</div></div></div></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XFXCG8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/copy.js?ver=1582903521'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.skd.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202009'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/vendor/jQuery-lazyload-any.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/navigation.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/gam-resize.js?ver=1582903521'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/paywall.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1582903521'></script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.9.12'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92939957',post:'759104',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '759104' ]);
</script>

<div id="consent" class="hidden">
    <div class="consent-content">        
        Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. 
        Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        <button>Jag godkänner</button>
    </div>    
</div>

</body>
</html>