<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
    <title>Kvinna rånades på Lilla Torg | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.skd.se/xmlrpc.php">

    
    <script type="text/javascript" src="/app/themes/skd/js/device-detection.js?ver=1574753308"></script>    <script src='https://lwadm.com/lw/pbjs?pid=2d588dbc-f5b7-4a10-9061-1e9d61856acf'></script>

<script type="text/javascript" id="" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
    var googletag=googletag||{};googletag.cmd=googletag.cmd||[];
    var lwhb = lwhb || {cmd:[]};
</script>
   
    
          <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #1a562a !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #1a562a !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #1a562a !important;}
      </style>
  <link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="https://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="https://www.skd.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; Kvinna rånades på Lilla Torg kommentarsflöde" href="https://www.skd.se/2019/12/27/kvinna-ranades-pa-lilla-torg/feed/" />
<link rel='stylesheet' id='skd-kayak-css-css'  href='https://www.skd.se/app/plugins/wp-skd-kayak/css/skd-kayak.css?ver=1574753361' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='https://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.skd.se/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='https://www.skd.se/app/themes/skd/css/style.css?ver=1574753384' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='https://www.skd.se/app/themes/skd/css/print.css?ver=1574753387' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.skd.se/app/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=6.5' type='text/css' media='all' />
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-skd-kayak/js/jquery.cookie.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var skdKayakSettings = {"loginCallbackUrl":"https:\/\/www.skd.se\/app\/plugins\/wp-skd-kayak\/logincb.php","redirectUrl":"\/","kayakBaseUrl":"https:\/\/kayak.skd.se\/skanska\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-skd-kayak/js/skd-kayak.js?ver=1574753361'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/title-size.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/consent.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/livewrapped.js?ver=1574753308'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1574753308'></script>
<link rel='https://api.w.org/' href='https://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.skd.se/2019/12/27/kvinna-ranades-pa-lilla-torg/" />
<link rel='shortlink' href='https://www.skd.se/?p=745049' />
<link rel="alternate" type="application/json+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2019%2F12%2F27%2Fkvinna-ranades-pa-lilla-torg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.skd.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.skd.se%2F2019%2F12%2F27%2Fkvinna-ranades-pa-lilla-torg%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script>
    skd_adblocker = typeof EAS_uuid == "undefined" ? 'true' : 'false';
    skd_page_type = 'post';
    skd_category = 'malmo';	
    skd_premium = false;
    skd_use_header_bidding = true;
    skd_stage_environment= false;
</script>
<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,f,j){f=d.getElementsByTagName(s)[0];
  j=d.createElement(s);w['DEPObject']=l;w[l+'Data']=w[l+'Data']||[];
  w[l]=w[l]||function(){w[l].q.push(arguments)};w[l].q=w[l+'Data'];j.async=1;
  j.src='//cdn.dep-x.com/t.js?id='+i; f.parentNode.insertBefore(j,f);
})(window,document,'script','brain','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->

<meta name="google-site-verification" content="PoVCt6cQB3okED5TuP9za02Xwzmj6wXpwtUrLVT_x9Q" />

<!-- Leeads Rich Media -->
<script async='async' src='https://macro.adnami.io/macro/spec/adsm.macro.42c52bc9-300e-45e1-b3fa-b1c2b7304d4c.js'></script>
<script>
  var adsmtag = adsmtag || {};
  adsmtag.cmd = adsmtag.cmd || [];
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5XFXCG8');</script>
<!-- End Google Tag Manager -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Kvinna rånades på Lilla Torg" />
<meta property="og:url" content="https://www.skd.se/2019/12/27/kvinna-ranades-pa-lilla-torg/" />
<meta property="og:description" content="Tidigt på fredagsmorgonen rånades en kvinna i 45-årsåldern på Lilla Torg i Malmö.
En misstänkt gärningsman har gripits." />
<meta property="article:published_time" content="2019-12-27T05:41:02+00:00" />
<meta property="article:modified_time" content="2019-12-27T05:41:02+00:00" />
<meta property="fb:app_id" content="101179313283454" />
<meta property="og:site_name" content="Skånska Dagbladet" />
<meta property="og:image" content="https://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png" />
<meta property="og:locale" content="sv_SE" />
<meta name="twitter:text:title" content="Kvinna rånades på Lilla Torg" />
<meta name="twitter:image" content="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://skd-1e9a.kxcdn.com/2019/10/10134137/cropped-cropped-skanskan_symbol-1-270x270.png" />
    
</head>

<body class="post-template-default single single-post postid-745049 single-format-standard group-blog">


			<div class='adContainer'>
				<div id='div-gpt-ad-Takeover_Desktop' data-slug='Takeover_Desktop'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Takeover_Desktop']]);
					};
					</script>-->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-Takeover_Mobile' data-slug='Takeover_Mobile'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-Takeover_Mobile']]);
					};
					</script>-->
				</div></div></div>
			<div class='adContainer'>
				<div id='div-gpt-ad-popunder_banner' data-slug='popunder_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-popunder_banner']]);
					};
					</script>-->
				</div></div></div>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="https://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
                <div class="login">
            <div class="skd-kayak-visible-logged-out">
                <span class="dashicons dashicons-lock"></span>
                <a href="#" class="skd-kayak-login-link">Logga&nbsp;in</a>
            </div>
            <div class="skd-kayak-visible-logged-in">
                <span class="dashicons dashicons-admin-users"></span>
                <span class="skd-kayak-user-text"></span>
                <a href="#" class="skd-kayak-logout-link">Logga&nbsp;ut</a>
            </div>                
        </div>
                
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <form action="https://www.skd.se/sok/">
                    <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
                </form>
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="https://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="https://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="https://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="https://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category category-opinion menu-item-41"><a href="https://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a></li>
<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category category-debatt menu-item-345746"><a href="https://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="https://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-610136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-610136"><a target="_blank" href="http://skd.se/minnesrum" class="categoryBorder">Minnesrum<div class="selectLayer categoryBackground"><span>Minnesrum</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="https://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6912"><a href="https://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a></li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

            </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="https://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.skd.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="https://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. 
Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
            
			<div class='adContainer'>
				<div id='div-gpt-ad-top_banner' data-slug='top_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-top_banner']]);
					};
					</script>-->
				</div></div></div>        </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="https://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
            <div class="header-right-sidebar">
            
        <a href=/registrera class="premium-registration-link hide-for-mobile">            
            <div class="premium-registration-link-top">
                Redan Prenumerant?
            </div>
            <div class="premium-registration-link-bottom">
                Få tillgång till <span class="premium-icon no-float no-margin">PREMIUM</span> <span class="underline">här!</span>
            </div>          
        </a>        </div>
    
    
</div>
<div class="section headerBar">
    <span class="date">fredag 27 december 2019</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skd.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a target="_blank" href="http://annons.skd.se">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a target="_blank" href="http://privat.skd.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="https://privat.skd.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="https://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skd.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-726464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726464"><a href="http://plus.skd.se/">Skånskan plus</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          
		<div id="skd_panorama1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_panorama1").attr("id", "skd_panorama1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Panorama1", "skd_panorama1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Panorama1", "skd_panorama1");
			}
		</script>
		<div id="skd_mobil1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil1").attr("id", "skd_mobil1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil1", "skd_mobil1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil1", "skd_mobil1");
			}
		</script>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	
		<div id="skd_outsider" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_outsider").attr("id", "skd_outsider".replace("_", "_sport"));
		
				skd_ad_lw_ad("Outside", "skd_outsider".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Outside", "skd_outsider");
			}
		</script><div class="stickyAd"><div class="stickyAds">
		<div id="skd_sticky" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_sticky").attr("id", "skd_sticky".replace("_", "_sport"));
		
				skd_ad_lw_ad("Sticky", "skd_sticky".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Sticky", "skd_sticky");
			}
		</script>
			<div class='adContainer'>
				<div id='div-gpt-ad-outside_sticky_banner_2' data-slug='outside_sticky_banner_2'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-outside_sticky_banner_2']]);
					};
					</script>-->
				</div></div></div></div></div></div>

        
	<div class="section twoColumns">

		<div class="column primary">
			
<!-- ARTICLE -->

<div id="post-745049" class="post-745049 post type-post status-publish format-standard hentry category-malmo article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
						<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2019-12-27T06:41:02+00:00">idag 06:41</time></div>		</div>
		<h1 class="entry-title">Kvinna rånades på Lilla Torg</h1>		<div class="entry-meta">
			
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="https://skd-1e9a.kxcdn.com/2018/05/22121343/Ralph-4_liten-150x150.jpg" width="64" height="64" alt="Ralph Bretzer" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></div><div class="hcenter-inner"><div class="name"><a href="https://www.skd.se/author/ralbre/">Ralph Bretzer</a></div> <div class="email">ralph.bretzer@skd.se</div></div>
		<div class="share row">
		  <a class="button small" href="#comments" title="Kommentera"><span class="icon comment dashicons dashicons-admin-comments"></span></a>
		  <a class="button print hide-for-mobile small" href="javascript:window.print()" title="Skriv ut artikeln"><span class="icon"></span></a>
		  
		  		  
		</div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
	<p class="preamble"><span class="teaser-entryword">Malmö</span> Tidigt på fredagsmorgonen rånades en kvinna i 45-årsåldern på Lilla Torg i Malmö.<br />
En misstänkt gärningsman har gripits.</p><p>Klockan 04:21 på fredagsmorgonen utsattes en kvinna för ett rån på Lilla Torg i Malmö. En gärningsman tvingade till sig hennes mobiltelefon.</p>
<p>Flera polispatruller larmas till platsen där man kan samla in iakttagelser som leder till att en man kort senare kan gripas i närområdet.</p>

	</div><!-- .entry-content -->	

	<footer class="entry-footer">
		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="https://www.skd.se/nyheter/lokalt/malmo/" rel="category tag">Malmö</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module arlima-widget">
<div class="teaser sponsrat" data-cfrq="50" data-visible-id="nativendo-mainfeed"></div>
    <div data-post="743043" class="tmpl-article">
        <div class="teaser img-third no-streamer sponsrat twoColumn module articleLink default" data-cid="743043" data-cfrq="100">
            

  <div class="sponsrat-bar">Annons</div>
            

            <a href="https://www.skd.se/sponsrat/har-du-pengar-kvar-pa-ditt-jojo-kort/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/19090139/skanetrafiken71-arlima_mw191.jpg?d=1576742519" width="191" alt="S&aring; f&aring;r du tillbaka pengarna p&aring; ditt Jojo-kort" class="lazy lazy-hidden third alignleft" /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/19090139/skanetrafiken71-arlima_mw191.jpg?d=1576742519" width="191" alt="S&aring; f&aring;r du tillbaka pengarna p&aring; ditt Jojo-kort" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-22">Så får du tillbaka pengarna på ditt Jojo-kort</h2>
    </div>
</div>



  <span class="teaser-entryword">Skånetrafiken</span>


                <p>Jojo-kortet försvinner men dina pengar behöver inte göra det.</p>
            </a>


    <div class="sponsrat-hr"></div>

            
        </div>
    </div>

</div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-53c4207535259"></div></div></div><div class="widget_text widget-odd widget-last widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"></div></div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget_text widget-odd widget-first widget-1 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type="text/javascript" src="https://delivery.youplay.se/load.js?id=520931" class="yp" data-config='{"autoplay":true,"mute":true,"zone_id":1616,"pl":764,"nt":"30","hide_list":true,"player":"pp"}'></script></div></div><div class="module 11" data-windex="2">
		<div id="skd_modul1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul1").attr("id", "skd_modul1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons1", "skd_modul1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons1", "skd_modul1");
			}
		</script>
		<div id="skd_mobil2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_2").attr("id", "skd_mobil2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil4", "skd_mobil2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil4", "skd_mobil2_2");
			}
		</script></div><div class="widget-even widget-2 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-1659" class="wp-polls">
	<form id="polls_form_1659" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1659_nonce" name="wp-polls-nonce" value="1c2a6f7954" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1659" /></p>
		<h2>Har du tröttnat på julmat?</h2><div id="polls-1659-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-3476"><input type="radio" id="poll-answer-3476" name="poll_1659" value="3476" />Ja</label></li>
		<li><label for="poll-answer-3477"><input type="radio" id="poll-answer-3477" name="poll_1659" value="3477" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(1659);" /></p><p><a href="#ViewPollResults" onclick="poll_result(1659); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-1659-loading" class="wp-polls-loading"><img src="https://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="4">
		<div id="skd_modul2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2").attr("id", "skd_modul2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons2", "skd_modul2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons2", "skd_modul2");
			}
		</script>
		<div id="skd_mobil2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_3").attr("id", "skd_mobil2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil5", "skd_mobil2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil5", "skd_mobil2_3");
			}
		</script></div><div class="widget-odd widget-3 widget module arlima-widget">
    <div data-post="0" class="tmpl-article">
        <div class="teaser has-streamer first-in-list has-children img-full twoColumn module articleLink default" data-cid="0" data-cfrq="">
            

            

            <a href="https://www.skd.se/quiz/hur-bra-julkoll-har-du/">

    <div class="streamer-wrapper">
        <div class="streamer text">Julkul</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/24094542/Scanpix-arlima_mw400.jpg?d=1577177254" width="400" alt="Hur bra julkoll har du?" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/24094542/Scanpix-arlima_mw400.jpg?d=1577177254" width="400" alt="Hur bra julkoll har du?" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Hur bra julkoll har du?</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Quiz </span>Julen är här. Testa dina julkunskaper med Skånskans julquiz.</p>
            </a>



            
        </div>
    <div class="teaser-children module">
        <div class="arlima child-wrapper child-wrapper-2">
    <div data-post="0" class="tmpl-article">
        <div class="teaser teaser-child teaser-split first img-full no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            

            

            <a href="https://www.skd.se/quiz/testa-dina-abba-kunskaper/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/24095036/sdltcc7b0c6-nh-575x400-arlima_mw200.jpg?d=1577178549" width="200" alt="Testa dina ABBA-kunskaper" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/24095036/sdltcc7b0c6-nh-575x400-arlima_mw200.jpg?d=1577178549" width="200" alt="Testa dina ABBA-kunskaper" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-23">Testa dina ABBA-kunskaper</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Quiz </span>Kan du svara på våra frågor om bandet? Eller var filmerna spelades in?</p><p> </p>
            </a>



            
        </div>
    </div>


    <div data-post="0" class="tmpl-article">
        <div class="teaser teaser-child teaser-split last img-full no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            

            

            <a href="https://www.skd.se/quiz/hur-klarar-du-hogskoleprovets-orddel/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/24095750/sdlLtDuxSxy0b4-nh-150x150-arlima_mw150.jpg?d=1577178549" width="150" alt="Hur v&auml;l klarar du orddelen?" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/24095750/sdlLtDuxSxy0b4-nh-150x150-arlima_mw150.jpg?d=1577178549" width="150" alt="Hur v&auml;l klarar du orddelen?" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-23">Hur väl klarar du orddelen?</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Quiz </span>Se hur många rätt du kan få på högskoleprovets orddel.</p>
            </a>



            
        </div>
    </div>

</div>
    </div>
    </div>


    <div data-post="744829" class="tmpl-article">
        <div class="teaser has-children img-full no-streamer twoColumn module articleLink default" data-cid="744829" data-cfrq="">
            

            

            <a href="https://www.skd.se/2019/12/23/21-familjer-har-fatt-hjalp-av-julhjalpen/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/23171905/245d08927af1ca549572c0521dc83cf1-arlima_mw400.jpg?d=1577124744" width="400" alt="21 familjer har f&aring;tt hj&auml;lp av Julhj&auml;lpen" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/23171905/245d08927af1ca549572c0521dc83cf1-arlima_mw400.jpg?d=1577124744" width="400" alt="21 familjer har f&aring;tt hj&auml;lp av Julhj&auml;lpen" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-35">21 familjer har fått hjälp av Julhjälpen</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Skurup/Ystad</span> – Det känns väldigt skönt i hjärtat att vi har kunnat hjälpa så många, säger Caroline Ankarklint.</p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="744832" class="tmpl-article">
        <div class="teaser teaser-child no-img no-streamer twoColumn module articleLink default" data-cid="744832" data-cfrq="">
            

            

            <a href="https://www.skd.se/2019/12/23/ensamstaende-mamma-jag-kanner-en-otrolig-tacksamhet/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-22">Ensamstående mamma: "Jag känner en otrolig tacksamhet"</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Skurup</span> Karin, som är långtidssjukskriven och ensamstående, kan genom stöd av Julhjälpen ge sin nioåriga dotter några julklappar.</p>
            </a>



            
        </div>
    </div>


    </div>
    </div>

</div><div class="module 11" data-windex="6">
		<div id="skd_modul2_1" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_1").attr("id", "skd_modul2_1".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons3", "skd_modul2_1".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons3", "skd_modul2_1");
			}
		</script>
		<div id="skd_mobil2_4" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_4").attr("id", "skd_mobil2_4".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil6", "skd_mobil2_4".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil6", "skd_mobil2_4");
			}
		</script></div><div class="widget-even widget-4 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.skd.se/forr-och-nu/"><img width="385" height="200" src="https://skd-1e9a.kxcdn.com/2018/06/11135934/Malmo_forr_nu_385x200px2018.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="widget-odd widget-5 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/det-lastes-mest-i-skurup/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:00</strong>Det lästes mest i Skurup</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/dyraste-huset-i-hoor-tio-i-topp/"><span class="headline hcenter-inner"><strong>Höör idag 07:00</strong>Dyraste huset i Höör &#8211; tio i topp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/flera-hus-skadade-vid-detonation/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:46</strong>Flera hus skadade vid detonation</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/kvinna-ranades-pa-lilla-torg/"><span class="headline hcenter-inner"><strong>Malmö idag 06:41</strong>Kvinna rånades på Lilla Torg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/gastis-kan-vinna-vinpris/"><span class="headline hcenter-inner"><strong>Skurup idag 05:30</strong>Gästis kan vinna vinpris</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/sd-vill-ha-stopp-for-migration/"><span class="headline hcenter-inner"><strong>Skurup idag 05:00</strong>SD vill ha stopp för migration</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/unga-lar-sig-svenska-genom-filmskapandets-konst/"><span class="headline hcenter-inner"><strong>Malmö idag 05:00</strong>Unga lär sig svenska  genom filmskapandets konst</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/27/anstalld-kopierade-dokument/"><span class="headline hcenter-inner"><strong>Malmö idag 05:00</strong>Anställd kopierade dokument</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/polis-larmades-till-rokfyllt-trapphus/"><span class="headline hcenter-inner"><strong>Malmö 26/12 21:26</strong>Polis larmades till rökfyllt trapphus</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/redhawks-vande-och-straffade-linkoping/"><span class="headline hcenter-inner"><strong>Sport 26/12 20:36</strong>Redhawks vände och straffade Linköping</span></a></li><li class='read-more'><a class='link' href='https://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/23/personbil-korde-in-i-trad-10-2/"><span class="headline hcenter-inner"><strong>Hässleholm 23/12 21:39</strong>Personbil körde in i träd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/22/stopp-i-tagtrafiken-genom-billeberga/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 22/12 09:11</strong>Stopp i tågtrafiken genom Billeberga</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/17/singelolycka-pa-e6-17/"><span class="headline hcenter-inner"><strong>Trafik 17/12 22:33</strong>Singelolycka på E6</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/15/vag-19-stangd-for-bargning/"><span class="headline hcenter-inner"><strong>Nyheter 15/12 12:37</strong>Väg 19 stängd för bärgning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/14/lastbil-med-kott-korde-av-vagen/"><span class="headline hcenter-inner"><strong>Nyheter 14/12 20:42</strong>Lastbil med kött körde av vägen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/12/lastbilsolycka-pa-e22-3/"><span class="headline hcenter-inner"><strong>Höör 12/12 09:09</strong>Lastbilsolycka på E22</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/10/stopp-pa-e65-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>Skurup 10/12 12:11</strong>Stopp på E65 efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/10/trafikolycka-vid-rosengardsrondellen/"><span class="headline hcenter-inner"><strong>Malmö 10/12 08:13</strong>En till sjukhus efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/10/flera-fordon-i-trafikolycka-pa-vag-11/"><span class="headline hcenter-inner"><strong>Lund 10/12 07:32</strong>Två lastbilar i kollision på väg 11</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/10/poliser-korde-in-i-trad/"><span class="headline hcenter-inner"><strong>Trafik 10/12 06:21</strong>Poliser körde in i träd</span></a></li><li class='read-more'><a class='link' href='https://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/25/vitskaggig-man-ranade-banken-delade-ut-pengar/"><span class="headline hcenter-inner"><strong>Nyheter 25/12 11:04</strong>Vitskäggig man rånade banken &#8211; delade ut pengar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/743660/"><span class="headline hcenter-inner"><strong>Hörby 26/12 05:00</strong>Dyraste huset i Hörby &#8211; tio i topp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/antraffades-i-stulen-bil/"><span class="headline hcenter-inner"><strong>Eslöv 26/12 08:35</strong>Anträffades i stulen bil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/slog-ner-ordningsvakt/"><span class="headline hcenter-inner"><strong>Österlen 26/12 08:35</strong>Slog ner ordningsvakt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/24/ekonomichefen-skickas-hem/"><span class="headline hcenter-inner"><strong>Hörby 24/12 05:00</strong>Ekonomichefen skickas hem</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/kvinna-forsvunnen-i-landskrona/"><span class="headline hcenter-inner"><strong>Landskrona 26/12 18:20</strong>Kvinna från Landskrona försvunnen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/tre-doda-i-frontalkrock/"><span class="headline hcenter-inner"><strong>Nyheter 26/12 10:57</strong>Tre döda i frontalkrock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/storande-studenter-vraks/"><span class="headline hcenter-inner"><strong>Lund 26/12 20:30</strong>Störande studenter vräks</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/ny-pagatagstation-och-32-000-invanare/"><span class="headline hcenter-inner"><strong>Kävlinge 26/12 05:00</strong>Ny pågatågstation och 32 000 invånare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="https://www.skd.se/2019/12/26/kvinna-till-sjukhus-efter-misstankt-mordforsok/"><span class="headline hcenter-inner"><strong>Skåne/Kristianstad 26/12 20:08</strong>Kvinna till sjukhus efter misstänkt mordförsök</span></a></li></ul></div></div></div><div class="module 11" data-windex="9">
		<div id="skd_modul2_2" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_2").attr("id", "skd_modul2_2".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons4", "skd_modul2_2".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons4", "skd_modul2_2");
			}
		</script>
		<div id="skd_mobil2_5" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_5").attr("id", "skd_mobil2_5".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil7", "skd_mobil2_5".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil7", "skd_mobil2_5");
			}
		</script></div><div class="widget_text widget-even widget-6 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://cdn.brandmetrics.com/survey/script/1c3d583ffd39460bb49339fd13bf55b3.js"></script>
<div id="brandmetrics-survey">
  <script>
    window._brandmetrics = window._brandmetrics || [];
    window._brandmetrics.push(
      { cmd: "_loadsurvey" }
    );
  </script>
</div></div></div><div class="module 11" data-windex="11">
		<div id="skd_modul2_3" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_modul2_3").attr("id", "skd_modul2_3".replace("_", "_sport"));
		
				skd_ad_lw_ad("Högerannons5", "skd_modul2_3".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Högerannons5", "skd_modul2_3");
			}
		</script>
		<div id="skd_mobil2_6" class="adContainer"></div>
	
		<script>
			// If on sport use custom lw tags
			if (skd_category && skd_category == "sport") {
				$("#skd_mobil2_6").attr("id", "skd_mobil2_6".replace("_", "_sport"));
		
				skd_ad_lw_ad("Mobil8", "skd_mobil2_6".replace("_", "_sport"));
			} else {
				skd_ad_lw_ad("Mobil8", "skd_mobil2_6");
			}
		</script></div><div class="widget-odd widget-last widget-7 widget module arlima-widget">
    <div data-post="744718" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="744718" data-cfrq="">
            

            

            <a href="https://www.skd.se/2019/12/23/khashoggis-mordare-far-dodsstraff/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/24104023/sdlsTKg3RIRhuI-nl-arlima_mw400.jpg?d=1577180806" width="400" alt="Jamal Khashoggis m&ouml;rdare f&aring;r d&ouml;dsstraff" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/24104023/sdlsTKg3RIRhuI-nl-arlima_mw400.jpg?d=1577180806" width="400" alt="Jamal Khashoggis m&ouml;rdare f&aring;r d&ouml;dsstraff" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Jamal Khashoggis mördare får dödsstraff</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Utrikes </span>Under måndagen föll domen mot de elva personer som åtalats för mordet på journalisten Jamal Khashoggi..</p>
            </a>



            
        </div>
    </div>


    <div data-post="744562" class="tmpl-article">
        <div class="teaser has-streamer has-children img-full twoColumn module articleLink default" data-cid="744562" data-cfrq="">
            

            

            <a href="https://www.skd.se/2019/12/23/vombsjosankan-kan-bli-biosfaromrade/">

    <div class="streamer-wrapper">
        <div class="streamer text">Opinion</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2019/12/22145406/df955beeca28fae343f45a5d2e37882d-arlima_mw400.jpg?d=1577085434" width="400" alt="Vombsj&ouml;s&auml;nkan kan bli biosf&auml;romr&aring;de" class="lazy lazy-hidden full " /><noscript><img src="https://skd-1e9a.kxcdn.com/2019/12/22145406/df955beeca28fae343f45a5d2e37882d-arlima_mw400.jpg?d=1577085434" width="400" alt="Vombsj&ouml;s&auml;nkan kan bli biosf&auml;romr&aring;de" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Vombsjösänkan kan<br /> bli biosfärområde</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Debatt</span> Revingefältet, Krankesjön, Vombsjön, Vombs fure och Vombs ängar är ett unikt naturområde.</p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="744565" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="744565" data-cfrq="">
            

            

            <a href="https://www.skd.se/2019/12/23/dyra-sjukhusbyggen/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://skd-1e9a.kxcdn.com/2016/07/02080216/e9aadaa4988767f9a5cc6bce3cfc675a-arlima_mw132.jpg?d=1577085304" width="132" alt="Dyra sjukhusbyggen" class="lazy lazy-hidden third alignleft" /><noscript><img src="https://skd-1e9a.kxcdn.com/2016/07/02080216/e9aadaa4988767f9a5cc6bce3cfc675a-arlima_mw132.jpg?d=1577085304" width="132" alt="Dyra sjukhusbyggen" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-21">Dyra sjukhusbyggen</h2>
    </div>
</div>





                <p><span class="teaser-entryword">Opinion</span> Under de sex år som gått sedan regionfullmäktige fattade beslut om att bygga om sjukhuset i Malmö har mycket hänt.</p>
            </a>



            
        </div>
    </div>


    </div>
    </div>

</div>
		</div> <!-- #column secondary -->

	</div><!-- #section -->

	<div class="section">
			</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="https://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Tipsa oss!</h2></div>
			<div class="textwidget"><p>040-660 56 66<br />
<a href="mailto:redaktion@skd.se">redaktion@skd.se</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare, chefredaktör och verkställande direktör</h2></div>
			<div class="textwidget"><p>Lars Sjögren<br />
<a href="mailto:lars.sjogren@skd.se">lars.sjogren@skd.se</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget"><p>Pia Lobell 040-660 55 58<br />
<a href="mailto:pia.lobell@skd.se">pia.lobell@skd.se</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Annons- och marknadschef</h2></div>
			<div class="textwidget"><p>Thorbjörn Falk<br />
<a href="mailto:thorbjorn.falk@skd.se">thorbjorn.falk@skd.se</a><br />
0705-106 140</p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Annonsavdelning</h2></div>
			<div class="textwidget"><p><a href="http://annons.skd.se/sv-se/contact">Kontaktinformation</a></p>
</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
<a href="mailto:kundtjanst@skd.se">kundtjanst@skd.se</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Redaktioner</h2></div>
			<div class="textwidget"><p><a href="https://www.skd.se/redaktion/">Kontaktinformation</a></p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href="http://www.skd.se/tidningen">Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Skånska Dagbladet</h2></div>
			<div class="textwidget"><p>Skånska Dagbladet ingår i AB Skånska Dagbladet, organisationsnummer 556003-3457.</p>
</div>
		</div>        </div>
    </div>
</div><!-- /page-footer -->


			<div class='adContainer'>
				<div id='div-gpt-ad-bottom_banner' data-slug='bottom_banner'>
				<div data-type='skd_ad'>
					<!-- <script>
						if (googleAds) {
							googletag.pubads().refresh([googleAds['div-gpt-ad-bottom_banner']]);
					};
					</script>-->
				</div></div></div></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<script>
	    if(is_mobile) {
	        	    } else {
	        	    }
	</script>
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5XFXCG8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/copy.js?ver=1574753308'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.skd.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/vendor/jQuery-lazyload-any.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/navigation.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/gam-resize.js?ver=1574753308'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var paywallAjaxObject = {"paywallAjaxUrl":"https:\/\/www.skd.se\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/js/paywall.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1574753308'></script>
<script type='text/javascript' src='https://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='https://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.5',blog:'92939957',post:'745049',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '745049' ]);
</script>

<div id="consent" class="hidden">
    <div class="consent-content">        
        Som en följd av den nya dataskyddsförordningen GDPR har vi uppdaterat vår personuppgiftspolicy så att det tydligt framgår vilka uppgifter vi samlar in från dig – och vad vi använder dem till. När du besöker våra webbplatser och appar samlar vi in uppgifter från dig för att förbättra din användarupplevelse. 
        Det inkluderar även vilka annonser vi väljer att visa för dig. <a href="/om-cookies/">Läs mer</a>
        <button>Jag godkänner</button>
    </div>    
</div>

</body>
</html>