<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Sonen slipper mordåtal | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

          <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-mer .categoryBorder,
          body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
          body .category-mer .categoryBackground,
          body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
          body .category-mer .categoryColor,
          body.category-mer .pageCategoryColor {color: #f9b300 !important;}
      </style>
  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2637726-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1507275595' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1507275595' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"300","lazyLoadStart":0,"cat1":"malmo","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1507275586'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1507275586'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/10/12/sonen-slipper-mordatal/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-2n4R' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F10%2F12%2Fsonen-slipper-mordatal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F10%2F12%2Fsonen-slipper-mordatal%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-0I2JNLRAYH95','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
		<script type="text/javascript">
			if (window.erwpSettings) {
				erwpSettings.adQuery = erwpSettings.adQuery ? ';EASTtags=grov-misshandel|mord' : 'EASTtags=grov-misshandel|mord';
			}
		</script>
		<meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/10/12/sonen-slipper-mordatal/">
<meta property="og:title" content="Sonen slipper mordåtal">
<meta property="og:description" content="I somras dog en kvinna på akuten efter att ha utsatts för misshandel. Tidigt misstänktes hennes son för mord. Nu har misstanken ändrats till grov misshandel.">
<meta property="article:published_time" content="2017-10-12T11:03:31+00:00">
<meta property="article:modified_time" content="2017-10-12T11:03:31+00:00">
<meta property="article:author" content="http://www.skd.se/author/mikgam/">
<meta property="article:section" content="Malmö">
<meta property="article:tag" content="Grov misshandel">
<meta property="article:tag" content="Mord">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sonen slipper mordåtal"><meta name="twitter:description" content="I somras dog en kvinna på akuten efter att ha utsatts för misshandel. Tidigt misstänktes hennes son för mord. Nu har misstanken ändrats till grov misshandel.">
    </head>

<body class="post-template-default single single-post postid-565369 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-442768" class="menu-item menu-item-type-taxonomy menu-item-object-category category-mer menu-item-442768"><a href="http://www.skd.se/mer/" class="categoryBorder">Mycket mer<div class="selectLayer categoryBackground"><span>Mycket mer</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a href="http://skanskajobb.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://skanskajobb.se', 'JobbJobb');" target="_blank"  class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="https://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 12 oktober 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://privat.skd.se/prenumeration.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/prenumeration.php', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://annons.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annons.skd.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skd.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://privat.skd.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://privat.skd.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://privat.skd.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://plus.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://plus.skd.se', 'Skånskan+');" target="_blank">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635="16704"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-565369" class="post-565369 post type-post status-publish format-standard hentry category-malmo tag-grov-misshandel tag-mord article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-10-12T13:03:31+00:00">idag 13:03</time></div>		</div>

		<h1 class="entry-title">Sonen slipper mordåtal</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/05120107/Mikael-Gamm-150x150.png" width="64" height="64" alt="Mikael Gamm" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/05120107/Mikael-Gamm-150x150.png" width="64" height="64" alt="Mikael Gamm" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/mikgam/">Mikael Gamm</a></div> <div class="email">praktikant.b@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Malmö</span>  I somras dog en kvinna på akuten efter att ha utsatts för misshandel. Tidigt misstänktes hennes son för mord. Nu har misstanken ändrats till grov misshandel.  </p><div class="ad-wrapper" data-slug="Mobil 2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16706"></div>
<script>ERWP.fif(5)</script></div><p>En kvinna i 60-årsåldern fördes den 14 juli till akuten med svåra skador. Hennes liv gick dock inte att rädda och två veckor senare dog hon.</p>
<p>Tidigt riktades misstanken mot hennes 44-årige son. Men då fokus låg på att rädda kvinnans liv, fanns ingen möjlighet att säkra bevis.</p>
<p><strong>Det är bland </strong>annat därför som sonen nu åtalas för grov misshandel, och inte för mord vilket han misstänktes för när han anhölls.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="16707"></div>
<script>ERWP.fif(6)</script></div></div>
<p>Av åtalet framgår att sonen under två månaders tid bland annat ska ha sparkat henne i ansiktet, slagit henne med en krycka och tryckt en prydnadssak mot hennes hals.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F10%2F12%2Fsonen-slipper-mordatal%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F10%2F12%2Fsonen-slipper-mordatal%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print hide-for-mobile" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="http://www.skd.se/nyheter/lokalt/malmo/" rel="category tag">Malmö</a></span><span class="tags-links"><a href="http://www.skd.se/tag/grov-misshandel/" rel="tag">Grov misshandel</a> <a href="http://www.skd.se/tag/mord/" rel="tag">Mord</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"><div data-spklw-widget="widget-53c4207535259"></div></div></div><div class="widget-odd widget-last widget-3 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Malmö</h2></div>

    <div data-post="565365" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="565365" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/12/stal-1-000-liter-sprit-fran-lastbil/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Stal 1 000 liter sprit från lastbil</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Jägersro</span> Tjuvar kom över ett hundratal kartonger med whisky och vodka <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/12/stal-1-000-liter-sprit-fran-lastbil/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="565335" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="565335" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/12/tre-maskerade-ranare-tvingade-till-sig-bankkort/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Tre maskerade rånare tvingade till sig bankkort</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Malmö</span> En 20-årig man rånades under natten till torsdagen på Torekovsgatan. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/12/tre-maskerade-ranare-tvingade-till-sig-bankkort/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="565328" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="565328" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/12/pakord-person-ligger-mitt-i-gatan/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Påkörd cyklist ligger mitt i gatan</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Malmö</span> En 61-årig kvinna har blivit påkörd av en personbil och ligger mitt i gatan vid Kronprinsen. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/12/pakord-person-ligger-mitt-i-gatan/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="565140" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="565140" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/11/the-tivoli-i-konkurs/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/10/11140442/59e706a746cd6f150af24fba301e7c76-arlima_mw400.jpg?d=1507724027" width="400" alt="The Tivoli i konkurs" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/10/11140442/59e706a746cd6f150af24fba301e7c76-arlima_mw400.jpg?d=1507724027" width="400" alt="The Tivoli i konkurs" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-35">The Tivoli i konkurs</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Nöje</span> Nöjesstället The Tivoli i Ångfärjestationen i Helsingborg begär sig själva i konkurs.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/11/the-tivoli-i-konkurs/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="565197" class="tmpl-article">
        <div class="teaser has-streamer has-children img-full twoColumn module articleLink default" data-cid="565197" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/11/nu-vagrar-madsen-prata-med-polisen/">

    <div class="streamer-wrapper">
        <div class="streamer text">Ubåtsfallet</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/25073827/sdltc234723-nh-1-arlima_mw400.jpg?d=1504173687" width="400" alt="Nu v&auml;grar Madsen prata med polisen" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/25073827/sdltc234723-nh-1-arlima_mw400.jpg?d=1504173687" width="400" alt="Nu v&auml;grar Madsen prata med polisen" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-36">Nu vägrar Madsen prata med polisen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Nyheter</span> Efter de senaste fynden vägrar Peter Madsen helt prata med polisen. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/11/nu-vagrar-madsen-prata-med-polisen/"></span> </p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="564593" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="564593" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/08/over-tusen-personer-har-skankt-till-kim-walls-minnesfond/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/17125444/sdltc23b9cd-nh-arlima_mw132.jpg?d=1507726570" width="132" alt="Kim Walls minnesfond har n&aring;tt m&aring;let" class="lazy lazy-hidden third alignleft" /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/17125444/sdltc23b9cd-nh-arlima_mw132.jpg?d=1507726570" width="132" alt="Kim Walls minnesfond har n&aring;tt m&aring;let" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-18">Kim Walls minnesfond har nått målet</h2>
    </div>
</div>



                <p><span class="teaser-entryword">FOND</span> Har samlat in 100 000 dollar för att hjälpa unga, kvinnliga journalister.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/08/over-tusen-personer-har-skankt-till-kim-walls-minnesfond/"></span> </p>
            </a>



            
        </div>
    </div>


    </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16496" data-bp-0-635="21738"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-even widget-2 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-911" class="wp-polls">
		<h2>Ska det få vara tillåtet att jaga mink med lövblåsare?</h2><div id="polls-911-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><div class="pollAnswerContainer">Ja <small>(56%, 24 Röster)</small><div class="pollbar" style="width: 56%;" title="Ja (56% | 24 Röster)"></div></div></li>
		<li><div class="pollAnswerContainer">Nej <small>(44%, 19 Röster)</small><div class="pollbar" style="width: 44%;" title="Nej (44% | 19 Röster)"></div></div></li>
		</ul><p><center>Antal röster: <strong>43</strong></center></p></div>
		<input type="hidden" id="poll_911_nonce" name="wp-polls-nonce" value="faf7bce21d" />
</div>
<div id="polls-911-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16497" data-bp-0-635="21861"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-odd widget-3 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/inbrott-skedde-i-villa/"><span class="headline hcenter-inner"><strong>Lund idag 13:43</strong>Inbrott skedde i villa</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/kim-wall-hedrades-i-new-york/"><span class="headline hcenter-inner"><strong>Nyheter idag 13:21</strong>Mördade Kim Wall hedrades i New York</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/sonen-slipper-mordatal/"><span class="headline hcenter-inner"><strong>Malmö idag 13:03</strong>Sonen slipper mordåtal</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/atalet-mot-kirurgen-paolo-macchiarini-laggs-ner/"><span class="headline hcenter-inner"><strong>Nyheter idag 12:28</strong>Åtalet mot kirurgen Paolo Macchiarini läggs ner</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/stal-1-000-liter-sprit-fran-lastbil/"><span class="headline hcenter-inner"><strong>Malmö idag 12:12</strong>Stal 1 000 liter sprit från lastbil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/psykoterapimottagning-ivo-anmald-efter-granskning/"><span class="headline hcenter-inner"><strong>Nyheter idag 11:57</strong>Psykoterapimottagning IVO-anmäld efter granskning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/storstold-av-tv-apparater/"><span class="headline hcenter-inner"><strong>Söderslätt idag 11:30</strong>Storstöld av tv-apparater</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/tva-stolder-av-bekampningsmedel/"><span class="headline hcenter-inner"><strong>Svedala idag 11:19</strong>Två stölder av bekämpningsmedel</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/mellanskane-har-fatt-en-ny-simklubb/"><span class="headline hcenter-inner"><strong>Sport idag 10:14</strong>Mellanskåne har fått en ny simklubb</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/lunds-sk-gar-for-tva-segrar-i-kvalet/"><span class="headline hcenter-inner"><strong>Sport idag 10:06</strong>Lunds SK går för två segrar i kvalet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/sag-hittad-i-kogebukten/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:54</strong>Såg hittad i Kögebukten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/tre-maskerade-ranare-tvingade-till-sig-bankkort/"><span class="headline hcenter-inner"><strong>Malmö idag 09:05</strong>Tre maskerade rånare tvingade till sig bankkort</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/cyklist-till-sjukhus-efter-krock-i-korsning/"><span class="headline hcenter-inner"><strong>Lund idag 08:47</strong>Cyklist till sjukhus efter krock i korsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/pakord-person-ligger-mitt-i-gatan/"><span class="headline hcenter-inner"><strong>Malmö idag 08:27</strong>Påkörd cyklist ligger mitt i gatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/socialtjansten-far-hard-kritik-efter-mans-dod/"><span class="headline hcenter-inner"><strong>Kävlinge idag 08:00</strong>Socialtjänsten får hård kritik efter mans död</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/klass-1-varning-for-skane-2/"><span class="headline hcenter-inner"><strong>Väder idag 07:34</strong>Klass 1-varning för Skåne</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/nu-ar-det-ljuvligt-att-slappa-loss-korparna/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 06:00</strong>”Nu är det ljuvligt att släppa loss Korparna”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/grova-inlagg-tvingar-bort-annu-en-sd-ledamot/"><span class="headline hcenter-inner"><strong>Eslöv idag 05:00</strong>Grova inlägg tvingar bort ännu en SD-ledamot</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/malmo-vill-leta-upp-sina-hetaste-platser/"><span class="headline hcenter-inner"><strong>Malmö idag 05:00</strong>Malmö vill leta upp sina hetaste platser</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/har-lofven-en-asikt-om-eu/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Har Löfven en åsikt om EU?</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/hollviken-vann-igen/"><span class="headline hcenter-inner"><strong>Sport idag 01:52</strong>Höllviken vann igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/bekvam-seger-for-ik-pantern/"><span class="headline hcenter-inner"><strong>Sport idag 01:50</strong>Bekväm seger för IK Pantern</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/starkt-lugi-holl-undan-i-eskilstuna/"><span class="headline hcenter-inner"><strong>Sport idag 01:45</strong>Starkt Lugi höll undan i Eskilstuna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/el%c2%adlen-johnson-sirleaf-fo%c2%adre%c2%addo%c2%adme-pa-flera-satt/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>El­len Johnson Sirleaf  fö­re­dö­me på flera sätt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/mittag-jubilerade-nar-rosengard-avancerade/"><span class="headline hcenter-inner"><strong>Sport 11/10 22:47</strong>Mittag jubilerade när Rosengård avancerade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/yif-krossade-skovde/"><span class="headline hcenter-inner"><strong>Sport 11/10 22:17</strong>YIF krossade Skövde</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/vattenkonferens-samlar-klimatvanner-fran-hela-varlden/"><span class="headline hcenter-inner"><strong>Malmö 11/10 19:26</strong>Vattenkonferens samlar klimatvänner från hela världen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/inga-ambitioner-att-klattra-uppat/"><span class="headline hcenter-inner"><strong>Sport 11/10 18:50</strong>Inga ambitioner att klättra uppåt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/malmo-far-jaga-med-blas/"><span class="headline hcenter-inner"><strong>Malmö 11/10 18:00</strong>Malmö får jaga med blås</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/31-aring-doms-for-olycka-med-gravid-kvinna/"><span class="headline hcenter-inner"><strong>Malmö 11/10 17:43</strong>31-åring döms för olycka med gravid kvinna</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/03/e6-avstangd-efter-olycka-10/"><span class="headline hcenter-inner"><strong>Kävlinge 3/10 07:36</strong>En till sjukhus efter olycka på E6</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/30/bil-med-slap-voltade-vagen-avstangd/"><span class="headline hcenter-inner"><strong>Lokalt 30/9 09:06</strong>Bil med släp voltade</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/29/totalstopp-pa-e22-efter-krock/"><span class="headline hcenter-inner"><strong>Lund 29/9 16:57</strong>E22 åter öppen efter krock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/27/permobilist-pakord-av-taxichauffor/"><span class="headline hcenter-inner"><strong>Malmö 27/9 11:33</strong>Permobilist påkörd av taxichaufför</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/16/lastbil-valta-pa-e22/"><span class="headline hcenter-inner"><strong>Kristianstad 16/9 16:14</strong>Lastbil välte på E22</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/16/mc-forare-krockade-med-trad/"><span class="headline hcenter-inner"><strong>Kristianstad 16/9 14:51</strong>MC-förare krockade med träd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/14/bil-korde-in-i-busskur-2/"><span class="headline hcenter-inner"><strong>Malmö 14/9 13:22</strong>Bil körde in i busskur</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/11/stopp-pa-e6-efter-olycka-16/"><span class="headline hcenter-inner"><strong>Lund 11/9 08:07</strong>E6:an åter öppen för trafik efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/06/raddningstjansten-hyllar-poliserna-efter-ingripandet/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/06224831/a853fb36d44a732636742d28adb5ddca-arlima_mw5801-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/06224831/a853fb36d44a732636742d28adb5ddca-arlima_mw5801-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/06224831/a853fb36d44a732636742d28adb5ddca-arlima_mw5801-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/06224831/a853fb36d44a732636742d28adb5ddca-arlima_mw5801-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/06224831/a853fb36d44a732636742d28adb5ddca-arlima_mw5801-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/06224831/a853fb36d44a732636742d28adb5ddca-arlima_mw5801-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>Svedala 6/9 22:46</strong>Räddningstjänsten hyllar poliserna efter ingripandet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/06/en-till-sjukhus-sedan-bil-voltat-2/"><span class="headline hcenter-inner"><strong>Svedala 6/9 17:16</strong>Bil körde in i träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/04/vag-108-avsparrad-efter-olycka/"><span class="headline hcenter-inner"><strong>Svedala 4/9 21:15</strong>Väg 108 avspärrad efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/04/lastbil-fastade-under-viadukt/"><span class="headline hcenter-inner"><strong>Malmö 4/9 10:23</strong>Lastbil fastnade under viadukt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/25/stopp-pa-e22-vid-kronetorp/"><span class="headline hcenter-inner"><strong>Trafik 25/8 17:22</strong>E22 åter öppen för trafik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/24/olycka-pa-e6-korfalt-avstangt/"><span class="headline hcenter-inner"><strong>Malmö 24/8 12:57</strong>Olycka på E6 &#8211; körfält avstängt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/23/e65-stangd-efter-olycka/"><span class="headline hcenter-inner"><strong>Svedala 23/8 06:38</strong>E65 stängd efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/22/sopbil-nara-ramla-ner-i-ronne-a/"><span class="headline hcenter-inner"><strong>Nyheter 22/8 14:37</strong>Fortsatta trafikstörningar på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/21/langa-koer-pa-e6-efter-olycka-4/"><span class="headline hcenter-inner"><strong>Malmö 21/8 08:14</strong>Långa köer på E6 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/19/e6-avstangd-sex-bilar-i-trafikolycka/"><span class="headline hcenter-inner"><strong>Trafik 19/8 11:05</strong>E6 avstängd &#8211; sex bilar i trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/15/e6-avstangd-efter-olycka-9/"><span class="headline hcenter-inner"><strong>Malmö 15/8 16:42</strong>E6 åter öppen &#8211; ändå risk för köer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/cyklist-avled-efter-olycka-med-bil/"><span class="headline hcenter-inner"><strong>Malmö 14/8 21:13</strong>Cyklist avled efter olycka med bil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/85-arig-man-till-sjukhus-efter-olycka/"><span class="headline hcenter-inner"><strong>Söderslätt 14/8 18:42</strong>85-årig man till sjukhus efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/flera-bilar-i-krock-7/"><span class="headline hcenter-inner"><strong>Malmö 14/8 17:04</strong>Flera bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/koer-pa-e65-efter-olycka/"><span class="headline hcenter-inner"><strong>Svedala 13/8 16:41</strong>Köer på E65 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/11/elfel-i-flen-paverkar-malmo/"><span class="headline hcenter-inner"><strong>Nyheter 11/8 15:46</strong>Elfel i Flen påverkar Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/11/stopp-pa-vag-11-i-bada-riktningarna/"><span class="headline hcenter-inner"><strong>Sjöbo 11/8 10:34</strong>Väg 11 åter öppen för trafik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/09/stopp-i-tagtrafiken-12/"><span class="headline hcenter-inner"><strong>Kävlinge 9/8 16:49</strong>Tågen går förbi Lund igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/07/stopp-pa-vag-104-efter-olycka/"><span class="headline hcenter-inner"><strong>Kävlinge 7/8 12:45</strong>Trafiken rullar åter på väg 104</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/03/storningar-i-tagtrafiken-stockholm-malmo/"><span class="headline hcenter-inner"><strong>Trafik 3/8 15:23</strong>Störningar i tågtrafiken Stockholm-Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/03/tva-personbilar-har-krockat/"><span class="thumbnail hcenter-inner"><img width="48" height="27" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg 2000w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-768x576.jpg 768w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-533x400.jpg 600w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="27" src="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg 2000w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-768x576.jpg 768w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-533x400.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>Malmö 3/8 14:04</strong>Två personbilar har krockat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/28/tagen-rullar-igen-soder-om-stockholm/"><span class="headline hcenter-inner"><strong>Trafik 28/7 08:39</strong>Tågen rullar igen söder om Stockholm</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/sparkade-kvinna-medvetslos-i-cykelbrak/"><span class="headline hcenter-inner"><strong>Höör 11/10 16:57</strong>Sparkade kvinna medvetslös i cykelbråk</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/broschyr-fran-sd-far-kritik/"><span class="headline hcenter-inner"><strong>Svedala 11/10 05:00</strong>Broschyr från SD får kritik</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/grova-inlagg-tvingar-bort-annu-en-sd-ledamot/"><span class="headline hcenter-inner"><strong>Eslöv idag 05:00</strong>Grova inlägg tvingar bort ännu en SD-ledamot</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/10/hoorsbo-haktad-for-valdtakt-mot-barn/"><span class="headline hcenter-inner"><strong>Höör 10/10 15:48</strong>Höörsbo häktad för våldtäkt mot barn</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/09/okand-man-gick-in-i-huset/"><span class="headline hcenter-inner"><strong>Höör 9/10 13:46</strong>Okänd man gick in i huset</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/klass-1-varning-for-skane-2/"><span class="headline hcenter-inner"><strong>Väder idag 07:34</strong>Klass 1-varning för Skåne</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/cyklist-pakord-misstankt-forare-for-ivag-i-annan-bil/"><span class="headline hcenter-inner"><strong>Landskrona 11/10 14:06</strong>Cyklist påkörd &#8211; misstänkt förare for iväg i annan bil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/storningar-i-tagtrafiken-6/"><span class="headline hcenter-inner"><strong>Nyheter 11/10 07:05</strong>Förseningar i tågtrafiken efter IT-haveriet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/skots-av-polis-har-avlidit/"><span class="headline hcenter-inner"><strong>Malmö 11/10 10:38</strong>26-åring som sköts av polis har avlidit</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/malmo-far-jaga-med-blas/"><span class="headline hcenter-inner"><strong>Malmö 11/10 18:00</strong>Malmö får jaga med blås</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/stor-polisinsats-pa-ostra-kyrkogarden/"><span class="headline hcenter-inner"><strong>Malmö 11/10 09:18</strong>Stor polisinsats på Östra kyrkogården</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/10/jysk-och-subway-till-flygstaden/"><span class="headline hcenter-inner"><strong>Eslöv 10/10 14:00</strong>Jysk och Subway till Flygstaden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/10/jagare-skot-mot-man-med-hund/"><span class="headline hcenter-inner"><strong>Hässleholm 10/10 17:41</strong>Jägare sköt mot man med hund</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/slitna-skandalhusen-har-fatt-ny-agare/"><span class="headline hcenter-inner"><strong>Eslöv 11/10 14:00</strong>Slitna skandalhusen  har fått ny ägare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/pakord-person-ligger-mitt-i-gatan/"><span class="headline hcenter-inner"><strong>Malmö idag 08:27</strong>Påkörd cyklist ligger mitt i gatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/nu-vagrar-madsen-prata-med-polisen/"><span class="headline hcenter-inner"><strong>Nyheter 11/10 16:24</strong>Nu vägrar Madsen prata med polisen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/10/krisen-slar-mot-liten-klubb/"><span class="headline hcenter-inner"><strong>Höör 10/10 14:00</strong>Krisen slår mot liten klubb</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/fore-detta-staffanstorpsbo-blir-forste-vice-talman/"><span class="headline hcenter-inner"><strong>Staffanstorp 11/10 13:25</strong>Tidigare Staffanstorpsbo blir förste vice talman</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/36-aring-misstankt-for-mord-pa-hundrastplats/"><span class="headline hcenter-inner"><strong>Malmö 11/10 15:14</strong>36-åring misstänkt för mord på hundrastplats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/bilist-som-korde-pa-pojke-brottsmisstankt/"><span class="headline hcenter-inner"><strong>Eslöv 11/10 11:29</strong>Bilist som körde på pojke brottsmisstänkt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/the-tivoli-i-konkurs/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 11/10 14:12</strong>The Tivoli i konkurs</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/vi-har-utgatt-fran-studien/"><span class="headline hcenter-inner"><strong>Svedala 11/10 05:00</strong>”Vi har utgått från studien”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/12/sag-hittad-i-kogebukten/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:54</strong>Såg hittad i Kögebukten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/stromavbrott-i-svedala-2/"><span class="headline hcenter-inner"><strong>Svedala 11/10 09:32</strong>Många hushåll drabbades av strömavbrott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/nu-laggs-ralsen-pa-plats/"><span class="headline hcenter-inner"><strong>Lund 11/10 16:46</strong>Nu läggs rälsen på plats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/dubbelt-sa-dyrt-att-missa-rutan-fran-arsskiftet/"><span class="headline hcenter-inner"><strong>Höör 11/10 14:00</strong>Dubbelt så dyrt att missa rutan från årsskiftet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/antalet-bilbrander-okar-nu-kravs-atgarder/"><span class="headline hcenter-inner"><strong>Malmö 11/10 17:37</strong>Antalet bilbränder ökar &#8211; nu krävs åtgärder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/far-betala-miljonhyra-for-tomma-lokaler/"><span class="headline hcenter-inner"><strong>Hörby 11/10 14:00</strong>Får betala miljonhyra för tomma lokaler</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/10/kopenhamns-overborgmastare-vill-porta-nya-dieselbilar/"><span class="headline hcenter-inner"><strong>Nyheter 10/10 17:59</strong>Köpenhamns överborgmästare vill porta nya dieselbilar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/10/11/klattrar-i-skolranking-men-stressade-larare-oroar/"><span class="headline hcenter-inner"><strong>Sjöbo 11/10 05:00</strong>Klättrar i skolranking men stressade lärare oroar</span></a></li></ul></div></div></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-even widget-4 widget module arlima-widget">
    <div data-post="564675" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="564675" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/09/fortsatt-stort-behov-av-organdonatorer/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/10/09104347/sdlspe01a98-nh-arlima_mw400.jpg?d=1507538884" width="400" alt="Fortsatt stort behov av organdonatorer&nbsp;" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/10/09104347/sdlspe01a98-nh-arlima_mw400.jpg?d=1507538884" width="400" alt="Fortsatt stort behov av organdonatorer&nbsp;" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-32">Fortsatt stort behov <br />av organdonatorer </h2>
    </div>
</div>



                <p><span class="teaser-entryword">Nyhet</span> Oavsett ålder kan en avliden person vara en lämplig organdonator - i fjor var den äldsta 88 år. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/09/fortsatt-stort-behov-av-organdonatorer/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="564875" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="564875" data-cfrq="">
            




            <a href="http://www.skd.se/2017/10/10/hemma-igen-fran-aventyret-pa-hog-hojd/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/10/10091321/22a87df60489ce179cec106353d569d2-arlima_mw400.jpg?d=1507645199" width="400" alt="Hemma igen fr&aring;n &auml;ventyret p&aring; h&ouml;g h&ouml;jd" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/10/10091321/22a87df60489ce179cec106353d569d2-arlima_mw400.jpg?d=1507645199" width="400" alt="Hemma igen fr&aring;n &auml;ventyret p&aring; h&ouml;g h&ouml;jd" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Hemma igen från äventyret på hög höjd</h2>
    </div>
</div>



                <p><span class="teaser-entryword">MULTISPORT</span> Jonas Andersson och hans teamkamrater ledde adventureracet Expedition India – tvingades bryta inför sista etappen. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/10/10/hemma-igen-fran-aventyret-pa-hog-hojd/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21862"></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-odd widget-last widget-5 hide-in-app widget module widget_simpleimage">
<div class="widgettitle"><h2>Webbkryss</h2></div>

	<p class="simple-image">
		<a href="http://www.skd.se/korsord"><img width="385" height="190" src="http://skd-1e9a.kxcdn.com/2015/11/11082557/korsord-hoger1.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget"><p>Lars J. Eriksson<br />
lars.j.eriksson@skd.se<br />
040 &#8211; 660 55 35</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Biträdande publisher</h2></div>
			<div class="textwidget"><p>Lars Sjögren lars.sjogren@skd.se<br />
0704-14 25 77</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget"><p>Pia Lobell 040-660 55 58<br />
pia.lobell@skd.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Biträdande redaktionschef/nyhetschef</h2></div>
			<div class="textwidget"><p>Mats G Svensson 040-660 55 36 mats.g.svensson@skd.se</p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget"><p>Mats Klingen<br />
040-660 55 88<br />
mats.klingen@skd.se<br />
Kontakta webbredaktionen 040-660 56 66<br />
webbred@skd.se</p>
</div>
		</div><div class="widget-even widget-6 widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annons- och marknadsschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Säljchef Mellanskåne/sydost : Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Digital specialist: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget-odd widget-last widget-7 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@skd.se</p>
</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href="http://www.skd.se/tidningen">Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0704-14 26 26'>0704-14 26 26</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0704-14 26 26'>0704-14 26 26</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0704-14 26 26'>0704-14 26 26</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-25" class="emediate-ad fif" data-ad-index="25" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(25)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-25" class="emediate-ad fif" data-ad-index="25" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(25)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->

<!-- Leeads native -->
<script>
(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = '//d.suntcontent.se/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
<!-- Leeads native --><script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","malmo","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=malmo&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=malmo&Sektion-skd=malmo&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=malmo&Sektion-skd=malmo&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'malmo');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.skd.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201741'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1507275586'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1507275586'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1507275586'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201741.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'92939957',post:'565369',tz:'2',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '565369' ]);
</script>

</body>
</html>