<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Flygande start för Sverige i EM-kvalet | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

          <style>
          body .category-noje .categoryBorder,
          body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
          body .category-noje .categoryBackground,
          body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
          body .category-noje .categoryColor,
          body.category-noje .pageCategoryColor {color: #fabc20 !important;}
      </style>
        <style>
          body .category-sport .categoryBorder,
          body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
          body .category-sport .categoryBackground,
          body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
          body .category-sport .categoryColor,
          body.category-sport .pageCategoryColor {color: #c23a33 !important;}
      </style>
        <style>
          body .category-opinion .categoryBorder,
          body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
          body .category-opinion .categoryBackground,
          body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
          body .category-opinion .categoryColor,
          body.category-opinion .pageCategoryColor {color: #517b86 !important;}
      </style>
        <style>
          body .category-personligt .categoryBorder,
          body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
          body .category-personligt .categoryBackground,
          body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
          body .category-personligt .categoryColor,
          body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
      </style>
        <style>
          body .category-palandet .categoryBorder,
          body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
          body .category-palandet .categoryBackground,
          body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
          body .category-palandet .categoryColor,
          body.category-palandet .pageCategoryColor {color: #356a10 !important;}
      </style>
        <style>
          body .category-mer .categoryBorder,
          body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
          body .category-mer .categoryBackground,
          body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
          body .category-mer .categoryColor,
          body.category-mer .pageCategoryColor {color: #f9b300 !important;}
      </style>
  <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-2637726-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1506336922' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1506336924' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"slug":"Desktop","min_width":"636","max_width":"9999"},{"slug":"Mobil","min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","adsToNotResize":[],"resizeAdWidth":true,"useLazyLoad":"1","lazyLoadOffset":"300","lazyLoadStart":0,"cat1":"sport","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.21'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1506336898'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1506336898'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/09/29/flygande-start-for-sverige-i-em-kvalet/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-2mpY' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F09%2F29%2Fflygande-start-for-sverige-i-em-kvalet%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F09%2F29%2Fflygande-start-for-sverige-i-em-kvalet%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-0I2JNLRAYH95','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/09/29/flygande-start-for-sverige-i-em-kvalet/">
<meta property="og:title" content="Flygande start för Sverige i EM-kvalet">
<meta property="og:description" content="Sverige fick en flygande start i EM-kvalet. Inför välfyllda läktare, 2271 åskådare, i Arenan i Lund besegrades Makedonien med tolv bollar, 38-26.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="1386">
<meta property="article:published_time" content="2017-09-29T00:04:25+00:00">
<meta property="article:modified_time" content="2017-09-29T00:04:25+00:00">
<meta property="article:author" content="http://www.skd.se/author/jonwid/">
<meta property="article:section" content="Sport">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Flygande start för Sverige i EM-kvalet"><meta name="twitter:description" content="Sverige fick en flygande start i EM-kvalet. Inför välfyllda läktare, 2271 åskådare, i Arenan i Lund besegrades Makedonien med tolv bollar, 38-26."><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e.jpg">
    </head>

<body class="post-template-default single single-post postid-562834 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-442768" class="menu-item menu-item-type-taxonomy menu-item-object-category category-mer menu-item-442768"><a href="http://www.skd.se/mer/" class="categoryBorder">Mycket mer<div class="selectLayer categoryBackground"><span>Mycket mer</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a href="http://skanskajobb.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://skanskajobb.se', 'JobbJobb');" target="_blank"  class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="https://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">fredag 29 september 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://privat.skd.se/prenumeration.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/prenumeration.php', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://annons.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annons.skd.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skd.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="https://privat.skd.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://privat.skd.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://privat.skd.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://plus.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://plus.skd.se', 'Skånskan+');" target="_blank">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635="16704"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-562834" class="post-562834 post type-post status-publish format-standard has-post-thumbnail hentry category-sport article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="577" height="400" src="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-577x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-577x400.jpg 577w, http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-768x532.jpg 768w" sizes="(max-width: 577px) 100vw, 577px" /><div class="imageCaption">Nathalie Hagman var på spelhumör i den gamla hemmahallen och gjorde åtta mål mot Makedonien.	Foto: Björn Lindgren/TT</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-09-29T02:04:25+00:00">idag 02:04</time></div>		</div>

		<h1 class="entry-title">Flygande start för Sverige i EM-kvalet</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://2.gravatar.com/avatar/81b8a9f2fe06d534eb9737884425b113?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><noscript><img src="http://2.gravatar.com/avatar/81b8a9f2fe06d534eb9737884425b113?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/jonwid/">Jonas Widerberg</a></div> <div class="email">jonas.widerberg@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">HANDBOLL</span> Sverige fick en flygande start i EM-kvalet. Inför välfyllda läktare, 2271 åskådare, i Arenan i Lund besegrades Makedonien med tolv bollar, 38-26.</p><div class="ad-wrapper" data-slug="Mobil 2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16706"></div>
<script>ERWP.fif(5)</script></div><p>Så sent som i somras möttes länderna i VM-kvalet. Sverige vann då båda matcherna med stora siffror. <br />31-20 slutade bortamötet i Skopje och returen i Ystad vann blågult med förkrossande 46-27. </p>
<p><strong>Matchen i Lund</strong> blev ingen nagelbitare. Nathalie Hagman satte tre av målen när Sverige gick från 0-2 till 7-2. <br />Den tidigare Lugispelarn var på ordentligt spelhumör och bjöd på ett par läckra mål till när Sverige drog ifrån. <br />Makedoniens storskytt Elena Gjeorgjievska dundrade in fem mål, men Sverige kontrollerade matchen och gick till halvtidsvila med ledning 18-13.<br />– Stundtals såg det bra ut, men vi blev också defensiva i försvarsspelet. Det får vi jobba vidare med, säger Nathalie Hagman, som blev Sveriges bästa målskytt med åtta fullträffar.<br />Ì halvlek bytte Sverige målvakt. Ut gick Johanna Bundsen, in kom Filippa Idéhn.<br />Uppförsbacken var för lång för Makedonien som inte hängde med när Sverige drog upp tempot. <br />Med sekunder kvar faställde Jenny Alm slutresultatet 38-26 med ett tungt skott i krysset.<br />&#8211; Vi var det klart bättre laget. Klart vi är nöjda med att vinna så stort, även om vi tappade skärpan bakåt mellan varven, säger förbundskapten Henrik  Signell. </p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="16707"></div>
<script>ERWP.fif(6)</script></div></div>
<p><strong>Hanna Blomstrand</strong> var tillbaka i gamla hemmahallen och blev tvåmålsskytt. <br />&#8211; Makedonien stod upp väldigt bra jämfört med matchen i Ystad i somras. Vi släppte in 26 mål idag och ska vi vinna fler matcher mot tuffare motstånd gäller det att vi får ihop försvaret. Men just nu är jag bara glad att vi vann och tog två pinnar, säger hon.</p>
<p><strong>För att ta</strong> sig till EM i Frankrike krävs det att Sverige slutar bland de två främsta i gruppen, där Färöarna och Serbien är övriga lag, eller blir den bästa av sju grupptreor i kvalet. <br />Redan på söndag spelas nästa match i Torshamn mot Färöarna.<br />Landslagets stora uppgift i år är VM i Tyskland i december. VM-truppen presenteras den 2 november.</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F09%2F29%2Fflygande-start-for-sverige-i-em-kvalet%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F09%2F29%2Fflygande-start-for-sverige-i-em-kvalet%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print hide-for-mobile" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Senaste nytt om</span><a href="http://www.skd.se/nyheter/sport/" rel="category tag">Sport</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget_text widget-even widget-2 widget module widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div class="widget-odd widget-last widget-3 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Sport</h2></div>

    <div data-post="562832" class="tmpl-article">
        <div class="teaser first-in-list img-third no-streamer module articleLink default" data-cid="562832" data-cfrq="">
            



            <a href="http://www.skd.se/2017/09/28/lugi-tillbaka-pa-vinnarsparet/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-arlima_mw185.jpg?d=1506632505" width="185" alt="Lugi tillbaka p&aring; vinnarsp&aring;ret" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-arlima_mw185.jpg?d=1506632505" width="185" alt="Lugi tillbaka p&aring; vinnarsp&aring;ret" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Lugi tillbaka på vinnarspåret</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Lund</span> Besegrade HK Malmö i Arenan <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/09/28/lugi-tillbaka-pa-vinnarsparet/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="562824" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="562824" data-cfrq="">
            



            <a href="http://www.skd.se/2017/09/28/stalljockey-vann-dubbelt/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Stalljockey vann dubbelt</h2>
    </div>
</div>



                <p><span class="teaser-entryword">RIDSPORT</span> När chefen är borta… <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/09/28/stalljockey-vann-dubbelt/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="562823" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="562823" data-cfrq="">
            



            <a href="http://www.skd.se/2017/09/28/enkelt-for-yif/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Enkelt för YIF</h2>
    </div>
</div>



                <p><span class="teaser-entryword">HANDBOLL</span> För Ystads IF blev OV Helsingborg en lättknäckt nöt. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/09/28/enkelt-for-yif/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module arlima-widget">
    <div data-post="500409" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="500409" data-cfrq="">
            



            <a href="http://www.skd.se/2017/04/21/bliding-blandning-nu-pa-skanskan-se/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2016/10/27194943/arturbliding-arlima_mw400.jpg?d=1503400011" width="400" alt="L&auml;s Blidings blandning " class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2016/10/27194943/arturbliding-arlima_mw400.jpg?d=1503400011" width="400" alt="L&auml;s Blidings blandning " class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Läs Blidings blandning </h2>
    </div>
</div>



                <p><span class="teaser-entryword">BLOGG</span> Skånskans sportchef Artur G Bliding kommenterar, analyserar och spekulerar.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/04/21/bliding-blandning-nu-pa-skanskan-se/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="429065" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="429065" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/04/de-pratar-om-golf/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/02180149/golfpod-arlima_mw400.jpg?d=1486199030" width="400" alt="De pratar om golf" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/02180149/golfpod-arlima_mw400.jpg?d=1486199030" width="400" alt="De pratar om golf" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">De pratar om golf</h2>
    </div>
</div>



                <p><span style="color: #00659b;"><span style="font-weight: 600; text-transform: uppercase;">POD</span></span> En podcast om spelet golf. Det erbjuder Andreas Iwerbo sedan en tid tillbaka. Nu kan du lyssna på den via Skånskan.se.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/04/de-pratar-om-golf/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16496" data-bp-0-635="21738"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-even widget-2 widget module widget_skd_network_blog_posts"><div class="widgettitle"><h2>Sportbloggar</h2></div>
            <ul class="network-blog-posts" data-snap-ignore="true"  >
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/mff/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/9/2016/10/19134020/ole_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Ole Törners MFF-blogg</strong>
                            <div class="title">MFF och Tinnerholm ruggigt överlägsna</div>
                            <div class="author">
                                Ole Törner                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.nsk.se/brottarbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/56/2015/05/20180132/zak_vinjett-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Brottarbloggen</strong>
                            <div class="title">Air-time&#8230;</div>
                            <div class="author">
                                Zakarias Tallroth                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/blidingsblandning/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/73/2017/04/20120517/Artur-Bliding-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Blidings blandning</strong>
                            <div class="title">Kaxigt och kul drag av Gerhardsson</div>
                            <div class="author">
                                Artur G Bliding                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/triathlonbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/18/2016/10/20165645/rasmus_liten1-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Triathlonbloggen</strong>
                            <div class="title">Nu är det dags för vintersäsongen och en riktig utmaning!</div>
                            <div class="author">
                                Rasmus Sellehed                            </div>
                        </div>
                                            </a>
                </li>
                            <li class="blog-post portrait list">
                    <a class="link hcenter-outer" href="http://www.skd.se/ridsportsbloggen/">

						 <div class="avatar" style="background-image: url(http://skd-1e9a.kxcdn.com/sites/13/2016/10/19134642/christel_liten-150x150.jpg);"></div>                         <div class="meta hcenter-inner ">
                            <strong>Ridsportsbloggen</strong>
                            <div class="title">Är skånska ryttare gräsallergiker?</div>
                            <div class="author">
                                Christel Behrmann                            </div>
                        </div>
                                            </a>
                </li>
                        </ul>
            </div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16497" data-bp-0-635="21861"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget_text widget-odd widget-3 widget module widget_custom_html"><div class="textwidget custom-html-widget"><script async defer type='text/javascript' src='//content.youplay.se/displays/responsive/127.js?yot=0&yod=0&yos=0&nt=4&lp=true'></script></div></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-even widget-last widget-4 widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Sport</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/29/flygande-start-for-sverige-i-em-kvalet/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/29020431/e5d5473954134c5b1919478e1d80c16e-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>idag 02:04</strong>Flygande start för Sverige i EM-kvalet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/lugi-tillbaka-pa-vinnarsparet/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28230139/2d90caf6c061455c9801ceaac670388f-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>28/9 23:01</strong>Lugi tillbaka på vinnarspåret</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/stalljockey-vann-dubbelt/"><span class="headline hcenter-inner"><strong>28/9 22:04</strong>Stalljockey vann dubbelt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/enkelt-for-yif/"><span class="headline hcenter-inner"><strong>28/9 22:00</strong>Enkelt för YIF</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/cl-start-for-eai-i-tyska-saarbucken/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28161515/7494a268f0b26e8bf04ef04d497ad407-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/28161515/7494a268f0b26e8bf04ef04d497ad407-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28161515/7494a268f0b26e8bf04ef04d497ad407-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/28161515/7494a268f0b26e8bf04ef04d497ad407-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/28161515/7494a268f0b26e8bf04ef04d497ad407-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28161515/7494a268f0b26e8bf04ef04d497ad407-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>28/9 16:15</strong>CL-start för EAI i tyska Saarbücken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/medalj-i-sikte-for-jimmy-eriksson/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28161825/495d148c8d16844a553d756d1e4cdbcc-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/28161825/495d148c8d16844a553d756d1e4cdbcc-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28161825/495d148c8d16844a553d756d1e4cdbcc-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/28161825/495d148c8d16844a553d756d1e4cdbcc-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/28161825/495d148c8d16844a553d756d1e4cdbcc-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28161825/495d148c8d16844a553d756d1e4cdbcc-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>28/9 16:09</strong>Medalj i sikte för Jimmy Eriksson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/jack-majgaard-jensen-lamnar-fc-rosengard/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28184220/2809256c202fd50bf6963e5d47bd62f9-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/28184220/2809256c202fd50bf6963e5d47bd62f9-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28184220/2809256c202fd50bf6963e5d47bd62f9-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/28184220/2809256c202fd50bf6963e5d47bd62f9-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/28184220/2809256c202fd50bf6963e5d47bd62f9-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28184220/2809256c202fd50bf6963e5d47bd62f9-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>28/9 11:27</strong>Hon tar över i FC Rosengård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/borgstedt-missar-derbyt/"><span class="headline hcenter-inner"><strong>28/9 10:25</strong>Borgstedt missar derbyt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/kristensson-gjorde-sensation-i-lanad-bil/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28093413/1e81a56ca4152d191428ae823ed0357d-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/28093413/1e81a56ca4152d191428ae823ed0357d-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28093413/1e81a56ca4152d191428ae823ed0357d-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/28093413/1e81a56ca4152d191428ae823ed0357d-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/28093413/1e81a56ca4152d191428ae823ed0357d-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28093413/1e81a56ca4152d191428ae823ed0357d-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>28/9 09:34</strong>Kristensson gjorde sensation i lånad bil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/levins-segerhopp-slacktes-tidigt/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/28093356/791bb11f60efe451e7cb9000f16cb6a7-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/28093356/791bb11f60efe451e7cb9000f16cb6a7-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28093356/791bb11f60efe451e7cb9000f16cb6a7-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/28093356/791bb11f60efe451e7cb9000f16cb6a7-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/28093356/791bb11f60efe451e7cb9000f16cb6a7-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/28093356/791bb11f60efe451e7cb9000f16cb6a7-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>28/9 09:33</strong>Levins segerhopp släcktes tidigt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/28/yif-damerna-gar-for-nytt-kontrakt/"><span class="headline hcenter-inner"><strong>28/9 09:33</strong>YIF-damerna går för nytt kontrakt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/27/lb07-vidare-utan-problem/"><span class="headline hcenter-inner"><strong>27/9 22:19</strong>LB07 vidare utan problem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/27/handbollsfest-vantar-i-arenan/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/27193917/3e97a045e8bcaf6a90092f1dd08da406-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/27193917/3e97a045e8bcaf6a90092f1dd08da406-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/27193917/3e97a045e8bcaf6a90092f1dd08da406-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/27193917/3e97a045e8bcaf6a90092f1dd08da406-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/27193917/3e97a045e8bcaf6a90092f1dd08da406-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/27193917/3e97a045e8bcaf6a90092f1dd08da406-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>27/9 19:39</strong>Handbollsfest väntar i Arenan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/26/segt-trelleborg-foll-i-goteborg/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/26221532/dde7b98cd43de261fe1d68e04196e914-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/26221532/dde7b98cd43de261fe1d68e04196e914-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/26221532/dde7b98cd43de261fe1d68e04196e914-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/26221532/dde7b98cd43de261fe1d68e04196e914-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/26221532/dde7b98cd43de261fe1d68e04196e914-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/26221532/dde7b98cd43de261fe1d68e04196e914-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>26/9 22:15</strong>Segt Trelleborg  föll i Göteborg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/26/monti-danielsson-pa-hemmaplan-igen/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/26200753/641ee9b942ab4fd280bf860980f7a480-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/26200753/641ee9b942ab4fd280bf860980f7a480-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/26200753/641ee9b942ab4fd280bf860980f7a480-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/26200753/641ee9b942ab4fd280bf860980f7a480-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/26200753/641ee9b942ab4fd280bf860980f7a480-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/26200753/641ee9b942ab4fd280bf860980f7a480-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>26/9 20:07</strong>Monti Danielsson på hemmaplan igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/25/lidholm-slutar-i-lovestad/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/25231911/451ef0c232cf113637d2db389f2b368a-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/25231911/451ef0c232cf113637d2db389f2b368a-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/25231911/451ef0c232cf113637d2db389f2b368a-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/25231911/451ef0c232cf113637d2db389f2b368a-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/25231911/451ef0c232cf113637d2db389f2b368a-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/25231911/451ef0c232cf113637d2db389f2b368a-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>25/9 23:19</strong>Lidholm slutar i Lövestad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/25/oavgjord-seriepremiar/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/25230114/56a4978314343803bb8460f57bbd8004-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/25230114/56a4978314343803bb8460f57bbd8004-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/25230114/56a4978314343803bb8460f57bbd8004-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/25230114/56a4978314343803bb8460f57bbd8004-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/25230114/56a4978314343803bb8460f57bbd8004-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/25230114/56a4978314343803bb8460f57bbd8004-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>25/9 23:01</strong>Oavgjord seriepremiär</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/25/riktigt-bra-bordtennis/"><span class="headline hcenter-inner"><strong>25/9 23:00</strong>”Riktigt bra bordtennis”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/25/glodhet-tinnerholm-bakom-mffs-kross/"><span class="thumbnail hcenter-inner"><img width="48" height="27" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-48x48.jpg 2000w, http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-768x511.jpg 768w, http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-600x400.jpg 600w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="27" src="http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-48x48.jpg 2000w, http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-768x511.jpg 768w, http://skd-1e9a.kxcdn.com/2017/09/25224203/87792ac13587eea33c6a25fae5a4d65b-600x400.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>25/9 22:41</strong>Glödhet Tinnerholm bakom MFF:s kross</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/joel-vann-dubbelt-pa-red-bull-ring/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24232942/0cfe8b2acb57e6e4b5dce5b9b44e2584-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/24232942/0cfe8b2acb57e6e4b5dce5b9b44e2584-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24232942/0cfe8b2acb57e6e4b5dce5b9b44e2584-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/24232942/0cfe8b2acb57e6e4b5dce5b9b44e2584-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/24232942/0cfe8b2acb57e6e4b5dce5b9b44e2584-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24232942/0cfe8b2acb57e6e4b5dce5b9b44e2584-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 23:29</strong>Joel vann dubbelt på Red Bull Ring</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/torn-tillbaka-i-serieledning/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24231542/d64ab4ee931b1c62ccc5d9649c9314c4-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/24231542/d64ab4ee931b1c62ccc5d9649c9314c4-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24231542/d64ab4ee931b1c62ccc5d9649c9314c4-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/24231542/d64ab4ee931b1c62ccc5d9649c9314c4-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/24231542/d64ab4ee931b1c62ccc5d9649c9314c4-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24231542/d64ab4ee931b1c62ccc5d9649c9314c4-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 23:15</strong>Torn tillbaka i serieledning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/hollviken-tappade-och-foll/"><span class="headline hcenter-inner"><strong>24/9 20:19</strong>Höllviken tappade och föll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/rasmussen-straffade-linkoping/"><span class="headline hcenter-inner"><strong>24/9 20:09</strong>Rasmussen straffade Linköping</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/ny-utklassning-av-starkt-hk-malmo/"><span class="headline hcenter-inner"><strong>24/9 20:00</strong>Ny utklassning av starkt HK Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/antligen-vm-guld/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24191151/8873f85bf2adc3f09127373f2b9f942e-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/24191151/8873f85bf2adc3f09127373f2b9f942e-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24191151/8873f85bf2adc3f09127373f2b9f942e-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/24191151/8873f85bf2adc3f09127373f2b9f942e-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/24191151/8873f85bf2adc3f09127373f2b9f942e-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24191151/8873f85bf2adc3f09127373f2b9f942e-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 19:11</strong>Äntligen VM-guld</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/malmo-ff-kan-gora-ett-nytt-guldryck/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24190142/aa96b8caed71d054224351de475e49ee-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/24190142/aa96b8caed71d054224351de475e49ee-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24190142/aa96b8caed71d054224351de475e49ee-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/24190142/aa96b8caed71d054224351de475e49ee-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/24190142/aa96b8caed71d054224351de475e49ee-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24190142/aa96b8caed71d054224351de475e49ee-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 19:01</strong>Malmö FF kan göra ett nytt guldryck</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/tungt-poangtapp-for-rosengard/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24185201/67b250e0dd5bd055fa579a1615bf0f8c-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/24185201/67b250e0dd5bd055fa579a1615bf0f8c-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24185201/67b250e0dd5bd055fa579a1615bf0f8c-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/24185201/67b250e0dd5bd055fa579a1615bf0f8c-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/24185201/67b250e0dd5bd055fa579a1615bf0f8c-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24185201/67b250e0dd5bd055fa579a1615bf0f8c-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 18:51</strong>Tungt poängtapp för Rosengård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/forlust-for-eos-i-premiaren/"><span class="headline hcenter-inner"><strong>24/9 14:00</strong>Förlust för Eos i premiären</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/malmokille-blev-varldsmastare/"><span class="thumbnail hcenter-inner"><img width="48" height="27" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24135923/73e98881b9a5ed2d31c7d1b735c7d38e-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /><noscript><img width="48" height="27" src="http://skd-1e9a.kxcdn.com/2017/09/24135923/73e98881b9a5ed2d31c7d1b735c7d38e-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 13:59</strong>Malmökille blev världsmästare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/09/24/okur-kanns-som-taget-gatt/"><span class="thumbnail hcenter-inner"><img width="48" height="48" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/09/24023955/7244f788decdbec1c6ffddd9bf63775a-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/09/24023955/7244f788decdbec1c6ffddd9bf63775a-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24023955/7244f788decdbec1c6ffddd9bf63775a-150x150.jpg 150w" data-lazy-sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="48" src="http://skd-1e9a.kxcdn.com/2017/09/24023955/7244f788decdbec1c6ffddd9bf63775a-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/09/24023955/7244f788decdbec1c6ffddd9bf63775a-48x48.jpg 48w, http://skd-1e9a.kxcdn.com/2017/09/24023955/7244f788decdbec1c6ffddd9bf63775a-150x150.jpg 150w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>24/9 02:21</strong>Okur: Känns som tåget gått</span></a></li></ul></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21862"></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget"><p>Lars J. Eriksson<br />
lars.j.eriksson@skd.se<br />
040 &#8211; 660 55 35</p>
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Biträdande publisher</h2></div>
			<div class="textwidget"><p>Lars Sjögren lars.sjogren@skd.se<br />
0704-14 25 77</p>
</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget"><p>Pia Lobell 040-660 55 58<br />
pia.lobell@skd.se</p>
</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Biträdande redaktionschef/nyhetschef</h2></div>
			<div class="textwidget"><p>Mats G Svensson 040-660 55 36 mats.g.svensson@skd.se</p>
</div>
		</div><div class="widget-odd widget-5 widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget"><p>Mats Klingen<br />
040-660 55 88<br />
mats.klingen@skd.se<br />
Kontakta webbredaktionen 040-660 56 66<br />
webbred@skd.se</p>
</div>
		</div><div class="widget-even widget-6 widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annons- och marknadsschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Säljchef Mellanskåne/sydost : Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Digital specialist: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget-odd widget-last widget-7 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget"><p>0774-41 00 41<br />
kundtjanst@skd.se</p>
</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href="http://www.skd.se/tidningen">Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0704-14 26 26'>0704-14 26 26</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0704-14 26 26'>0704-14 26 26</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0704-14 26 26'>0704-14 26 26</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-25" class="emediate-ad fif" data-ad-index="25" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(25)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-25" class="emediate-ad fif" data-ad-index="25" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(25)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","sport","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=sport&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=sport&Sektion-skd=sport&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=sport&Sektion-skd=sport&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'sport');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.skd.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1506336898'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1506336898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1506336898'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'92939957',post:'562834',tz:'2',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '562834' ]);
</script>

</body>
</html>