<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Stort rallyevenemang i helgen | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-mer .categoryBorder,
                body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
                body .category-mer .categoryBackground,
                body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
                body .category-mer .categoryColor,
                body.category-mer .pageCategoryColor {color: #f9b300 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1498645636' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1498645636' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"svalovlandskrona","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1498645621'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1498645621'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/07/06/stort-rallyevenemang-i-helgen/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-2ikA' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F07%2F06%2Fstort-rallyevenemang-i-helgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F07%2F06%2Fstort-rallyevenemang-i-helgen%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-0I2JNLRAYH95','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/07/06/stort-rallyevenemang-i-helgen/">
<meta property="og:title" content="Stort rallyevenemang i helgen">
<meta property="og:description" content="I dagarna tre är det en riktig rallyfest på Ring Knutstorp när MSCC Svenskt sportvagnsmeeting hålls. Med början i dag till och med på söndag hålls evenemanget för 44:e gången och det brukar dra mycket folk.Arrangörerna beskriver helgen som ett bilmuseum i det fria då mängder av föranmälda deltagare kör dit med sina bilar som&hellip;">
<meta property="article:published_time" content="2017-07-06T14:06:16+00:00">
<meta property="article:modified_time" content="2017-07-06T14:06:16+00:00">
<meta property="article:author" content="http://www.skd.se/author/matgre/">
<meta property="article:section" content="Svalöv/Landskrona">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Stort rallyevenemang i helgen"><meta name="twitter:description" content="I dagarna tre är det en riktig rallyfest på Ring Knutstorp när MSCC Svenskt sportvagnsmeeting hålls. Med början i dag till och med på söndag hålls evenemanget för 44:e gången och det brukar dra mycket folk.Arrangörerna beskriver helgen som ett bilmuseum i det fria då mängder av föranmälda deltagare kör dit med sina bilar som&hellip;">
    </head>

<body class="post-template-default single single-post postid-547124 single-format-aside group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-442768" class="menu-item menu-item-type-taxonomy menu-item-object-category category-mer menu-item-442768"><a href="http://www.skd.se/mer/" class="categoryBorder">Mycket mer<div class="selectLayer categoryBackground"><span>Mycket mer</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a href="http://skanskajobb.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://skanskajobb.se', 'JobbJobb');" target="_blank"  class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">torsdag 6 juli 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://privat.skd.se/prenumeration.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/prenumeration.php', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://annons.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annons.skd.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skd.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://privat.skd.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://privat.skd.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://plus.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://plus.skd.se', 'Skånskan+');" target="_blank">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635="16704"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-547124" class="post-547124 post type-post status-publish format-aside hentry category-svalovlandskrona post_format-post-format-aside article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-07-06T16:06:16+00:00">idag 16:06</time></div>		</div>

		<h1 class="entry-title">Stort rallyevenemang i helgen</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Kågeröd</span> </p><div class="ad-wrapper" data-slug="Mobil 2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16706"></div>
<script>ERWP.fif(5)</script></div><p>I dagarna tre är det en riktig rallyfest på Ring Knutstorp när MSCC Svenskt sportvagnsmeeting hålls. Med början i dag till och med på söndag hålls evenemanget för 44:e gången och det brukar dra mycket folk.<br />Arrangörerna beskriver helgen som ett bilmuseum i det fria då mängder av föranmälda deltagare kör dit med sina bilar som kan vara allt från klassiska förkrigsmodeller till moderna racersportvagnar.<br />I morgon lördag hålls sportvagnsrallyt med start i Malmö och mål på Ring Knutstorp. I egen takt längs med mindre vägar tävlar deltagarna i frågesport och andra kluriga uppgifter längs vägen. Lördagen bjuder även på publikåkning där intresserade får åka tävlingsbil runt banan tillsammans med en erfaren förare. Detta brukar vara populärt så arrangörerna uppmanar intresserade att köa i tid.<br />På söndag hålls ett antal racingtävlingar i olika klasser.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="16707"></div>
<script>ERWP.fif(6)</script></div></div>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F07%2F06%2Fstort-rallyevenemang-i-helgen%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F07%2F06%2Fstort-rallyevenemang-i-helgen%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/" rel="category tag">Svalöv/Landskrona</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Svalöv/Landskrona</h2></div>

    <div data-post="547123" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="547123" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/man-atalas-for-fortkorning/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Man åtalas för fortkörning</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Svalöv</span> En 31-årig man riskerar böter på 1 500 kronor efter att ha fångats av fartkamera längs med väg 17 en dag i oktober förra året. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/man-atalas-for-fortkorning/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="547122" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="547122" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/hotande-man-bar-kniv/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Hotande man bar kniv</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Tågarp</span> I onsdags förmiddag hämtades en 28-årig Tågarpsbo av polis för att förhöras misstänkt för hot mot tjänsteman. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/hotande-man-bar-kniv/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="547120" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="547120" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/tva-gripna-efter-grannars-larm/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Två gripna efter grannars larm</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Landskrona</span> Två pojkar i övre tonåren kunde gripas av polis i tisdags sedan flera grannar sett villainbrottet, larmat polis och sedan följt efter tjuvarna. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/tva-gripna-efter-grannars-larm/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="547102" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="547102" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/ostadigt-vader-men-chans-till-sol/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/07/06152306/sdlta73aefa-nh-arlima_mw400.jpg?d=1499348250" width="400" alt="Ostadigt helgv&auml;der men chans till sol" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/07/06152306/sdlta73aefa-nh-arlima_mw400.jpg?d=1499348250" width="400" alt="Ostadigt helgv&auml;der men chans till sol" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Ostadigt helgväder <br />men chans till sol</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Väder</span> Helgen bjuder på mest regn, men även inslag av åska och sommaren ser inte ut att återkomma förrän till söndagen. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/ostadigt-vader-men-chans-till-sol/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="547057" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="547057" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/paul-auster-tillbaka-till-malmo/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/07/06123637/4fcfd17c27bab1178406df9ad2efb96e-arlima_mw400.jpg?d=1499340351" width="400" alt="F&ouml;rfattaren Paul Auster tillbaka till Malm&ouml;" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/07/06123637/4fcfd17c27bab1178406df9ad2efb96e-arlima_mw400.jpg?d=1499340351" width="400" alt="F&ouml;rfattaren Paul Auster tillbaka till Malm&ouml;" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Författaren Paul Auster tillbaka till Malmö</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur </span>När den amerikanska författaren Paul Auster gästade Malmö Stadsbiblioteks Internationella författarscen 2011 slogs det publikrekord med över 600 besökare. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/paul-auster-tillbaka-till-malmo/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div><div class="widget-2 widget-even widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-805" class="wp-polls">
	<form id="polls_form_805" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_805_nonce" name="wp-polls-nonce" value="13492a9c30" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="805" /></p>
		<h2>Grillar du trots dåligt väder?</h2><div id="polls-805-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1625"><input type="radio" id="poll-answer-1625" name="poll_805" value="1625" />Ja</label></li>
		<li><label for="poll-answer-1626"><input type="radio" id="poll-answer-1626" name="poll_805" value="1626" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(805);" /></p><p><a href="#ViewPollResults" onclick="poll_result(805); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-805-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-3 widget-odd widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/overlevnadskurs-for-barn-i-skrylle/"><span class="headline hcenter-inner"><strong>Lund idag 17:54</strong>Överlevnadskurs för barn i Skrylle</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/nytandning-for-bardis/"><span class="headline hcenter-inner"><strong>Sport idag 16:19</strong>Nytändning för Bardis</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/stafflimalning-lockar-barn/"><span class="headline hcenter-inner"><strong>Lund idag 16:13</strong>Stafflimålning lockar barn</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/stort-rallyevenemang-i-helgen/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 16:06</strong>Stort rallyevenemang i helgen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/man-atalas-for-fortkorning/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 16:05</strong>Man åtalas för fortkörning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/hotande-man-bar-kniv/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 16:05</strong>Hotande man bar kniv</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/tva-gripna-efter-grannars-larm/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 16:05</strong>Två gripna efter grannars larm</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/misstankta-for-spadbarnsdod-slappta/"><span class="headline hcenter-inner"><strong>Hässleholm idag 15:33</strong>Misstänkta för spädbarnsdöd släppta</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/ostadigt-vader-men-chans-till-sol/"><span class="headline hcenter-inner"><strong>Väder idag 15:25</strong>Ostadigt väder men chans till sol</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/villkorligt-frigiven-man-begick-brott/"><span class="headline hcenter-inner"><strong>Österlen idag 15:24</strong>Villkorligt frigiven man begick brott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/foll-baklanges-ford-till-sjukhus/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 14:39</strong>Föll baklänges &#8211; förd till sjukhus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/50-sopakare-avskedas-efter-strejk/"><span class="headline hcenter-inner"><strong>Nyheter idag 14:25</strong>50 sopåkare avskedas efter strejk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/fran-filmlager-till-italiensk-filmfestival/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 14:02</strong>Från filmläger till italiensk filmfestival</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/fritidsgard-pa-fyra-hjul-rullar-ut-till-traktens-unga/"><span class="headline hcenter-inner"><strong>Eslöv idag 14:00</strong>Fritidsgård på fyra hjul  rullar ut till traktens unga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/fangelsestraff-for-inbrottstjuv/"><span class="headline hcenter-inner"><strong>Eslöv idag 14:00</strong>Fängelsestraff för inbrottstjuv</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/deltagarsucce-i-arets-friidrottsskola/"><span class="headline hcenter-inner"><strong>Sjöbo idag 14:00</strong>Deltagarsuccé i årets friidrottsskola</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/internationell-festival-for-barn-under-tre-julihelger/"><span class="headline hcenter-inner"><strong>Kävlinge idag 14:00</strong>Internationell festival för barn under tre julihelger</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/falska-varderingsman-ror-sig-i-skurup/"><span class="headline hcenter-inner"><strong>Skurup idag 13:21</strong>Varnar för falska värderingsmän</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/polis-skot-mot-kvinna-som-flydde/"><span class="headline hcenter-inner"><strong>Höör idag 12:36</strong>Polis sköt skarpt mot kvinna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/paul-auster-tillbaka-till-malmo/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 12:36</strong>Paul Auster tillbaka till Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/tva-av-tre-forslag-har-fatt-30-jaroster/"><span class="headline hcenter-inner"><strong>Svedala idag 12:33</strong>Två av tre förslag har fått 30 jaröster</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/tradgardstunnor-i-fokus/"><span class="headline hcenter-inner"><strong>Svedala idag 12:33</strong>Trädgårdstunnor i fokus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/traktor-med-slap-valt-i-lomma/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv idag 12:05</strong>Traktor med släp vält i Lomma</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/taxichauffor-blev-lurad-pa-379-kronor/"><span class="headline hcenter-inner"><strong>Svedala idag 12:04</strong>Taxichaufför blev lurad på 379 kronor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/man-korde-sjalv-till-korprovet/"><span class="headline hcenter-inner"><strong>Österlen idag 12:03</strong>Man körde själv till körprovet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/skadegorelse-pa-skolor-5/"><span class="headline hcenter-inner"><strong>Svedala idag 11:47</strong>Skadegörelse på skolor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/yoga-i-slottsmiljo/"><span class="headline hcenter-inner"><strong>Österlen idag 11:47</strong>Yoga i slottsmiljö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/scooter-stulen-fran-p-plats/"><span class="headline hcenter-inner"><strong>Svedala idag 11:35</strong>Scooter stulen från p-plats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/1200-liter-diesel-stals-fran-gard/"><span class="headline hcenter-inner"><strong>Söderslätt idag 11:30</strong>1200 liter diesel stals från gård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/landskap-och-vaxter-i-bilder/"><span class="headline hcenter-inner"><strong>Österlen idag 11:25</strong>Landskap och växter i bilder</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/03/bil-i-vagracke-pa-vag-11/"><span class="headline hcenter-inner"><strong>Trafik 3/7 18:07</strong>Bil i vägräcke på väg 11</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/28/installda-tag-och-forseningar-runt-om-i-skane/"><span class="headline hcenter-inner"><strong>Trafik 28/6 06:33</strong>Inställda tåg och förseningar hela onsdagsdygnet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/13/bilist-korde-pa-fotgangare/"><span class="headline hcenter-inner"><strong>Malmö 13/6 20:09</strong>Bilist körde på fotgängare</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/12/tre-bilar-i-krock-vag-13-avstangd/"><span class="headline hcenter-inner"><strong>Sjöbo 12/6 17:00</strong>Tre bilar i krock &#8211; väg 13 åter öppen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/09/stopp-pa-e6-i-hojd-med-loddekopinge/"><span class="headline hcenter-inner"><strong>Kävlinge 9/6 19:00</strong>Trafiken rullar igen efter lastbilsbranden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/09/stopp-pa-e6-i-sodergaende-riktning/"><span class="headline hcenter-inner"><strong>Helsingborg 9/6 16:26</strong>E6 är åter öppen för trafik</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/04/mopedist-till-sjukhus-efter-krock-med-cykel/"><span class="headline hcenter-inner"><strong>Malmö 4/6 17:05</strong>Cyklist smet efter krock med moped</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/02/totalstopp-pa-vag-11-efter-olycka/"><span class="headline hcenter-inner"><strong>Österlen 2/6 14:50</strong>Väg 11 vid Östra Ingelstad åter öppen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/29/stopp-i-tagtrafiken-mellan-malmo-och-lund-4/"><span class="headline hcenter-inner"><strong>Lund 29/5 10:31</strong>Stora förseningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/29/bil-kolliderade-med-vildsvin/"><span class="headline hcenter-inner"><strong>Hörby 29/5 08:36</strong>Bil kolliderade med vildsvin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/24/tva-personbilar-i-krock-17/"><span class="headline hcenter-inner"><strong>Hörby 24/5 19:59</strong>Två personbilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/24/kvinna-till-sjukhus-efter-cykelkrock/"><span class="headline hcenter-inner"><strong>Malmö 24/5 15:50</strong>Kvinna till sjukhus efter cykelkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/22/stopp-i-tagtrafiken-11/"><span class="headline hcenter-inner"><strong>Nyheter 22/5 16:41</strong>Förseningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/18/tre-bilar-i-olycka-pa-pildammsvagen/"><span class="headline hcenter-inner"><strong>Trafik 18/5 17:08</strong>Tre bilar i olycka på Pildammsvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/17/krock-pa-storgatan-2/"><span class="headline hcenter-inner"><strong>Lokalt 17/5 17:55</strong>Krock på Storgatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/15/vag-11-avstangd-efter-olycka-6/"><span class="headline hcenter-inner"><strong>Trafik 15/5 18:10</strong>Väg 11 avstängd efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/14/tva-till-sjukhus-efter-olycka-pa-e22-3/"><span class="headline hcenter-inner"><strong>Hörby 14/5 22:46</strong>Två till sjukhus efter olycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/12/cyklist-pakord-vid-gustav-adolfs-torg/"><span class="headline hcenter-inner"><strong>Malmö 12/5 08:44</strong>Cyklist påkörd vid Gustav Adolfs torg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/08/yngre-flicka-pakord-av-bilist/"><span class="headline hcenter-inner"><strong>Malmö 8/5 08:20</strong>Yngre flicka påkörd av bilist</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/04/fordon-in-i-mittracket/"><span class="headline hcenter-inner"><strong>Malmö 4/5 15:04</strong>Fordon in i mitträcket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/27/en-fastklamd-i-frontalkrock-med-tankbil/"><span class="headline hcenter-inner"><strong>Landskrona 27/4 08:20</strong>En person avled efter krock med tankbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/25/personbil-och-husvagn-i-trafikolycka/"><span class="headline hcenter-inner"><strong>Lund 25/4 17:04</strong>Personbil och husvagn i trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/23/trafikstorningar-efter-olycka-2/"><span class="headline hcenter-inner"><strong>Skurup 23/4 17:19</strong>Trafikstörningar efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/22/tva-bilar-i-krock-100/"><span class="headline hcenter-inner"><strong>Skurup 22/4 13:15</strong>Två bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/21/stopp-i-tagtrafiken-genom-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm 21/4 11:56</strong>Tågen kan åter rulla efter stopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/19/mopedbil-korde-av-vagen/"><span class="headline hcenter-inner"><strong>Lund 19/4 08:21</strong>Mopedbil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/18/person-pakord-pa-engelbrektsgatan/"><span class="headline hcenter-inner"><strong>Söderslätt 18/4 11:45</strong>Person påkörd på Engelbrektsgatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/18/lastbil-i-krock-i-hoor/"><span class="headline hcenter-inner"><strong>Höör 18/4 07:11</strong>Totalstopp på väg 13 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/16/oresundsbron-avstangd/"><span class="headline hcenter-inner"><strong>Nyheter 16/4 10:41</strong>Öresundsbron avstängd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/15/tva-bilar-i-krock-pa-e6-3/"><span class="headline hcenter-inner"><strong>Trafik 15/4 09:59</strong>Flera trafikolyckor efter vatten på vägarna</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/hemskickad-dog-i-hjartinfarkt/"><span class="headline hcenter-inner"><strong>Eslöv 5/7 05:00</strong>Hemskickad dog i hjärtinfarkt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/nu-ar-julia-sandell-tillbaka/"><span class="headline hcenter-inner"><strong>Sport 5/7 17:48</strong>Nu är Julia Sandell tillbaka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/skulle-handla-bakelser-knivhoggs/"><span class="headline hcenter-inner"><strong>Malmö 5/7 17:17</strong>Skulle handla bakelser – knivhöggs</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/rattor-gar-pa-gatorna-i-deras-villaomrade/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 05:00</strong>Råttor går på gatorna i deras villaområde</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/04/hogg-ner-aldre-man-med-fogsvans/"><span class="headline hcenter-inner"><strong>Höör 4/7 05:00</strong>Högg ner äldre  man med fogsvans</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/tradgardstunnor-i-fokus/"><span class="headline hcenter-inner"><strong>Svedala idag 12:33</strong>Trädgårdstunnor i fokus</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/veteraner-stralade-samman-pa-marknaden/"><span class="headline hcenter-inner"><strong>Hörby 5/7 16:58</strong>Veteraner strålade samman  på marknaden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/guidebok-skriven-till-platser-som-inte-finns/"><span class="headline hcenter-inner"><strong>Lund idag 05:00</strong>Guidebok skriven till platser som inte finns</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/man-korde-sjalv-till-korprovet/"><span class="headline hcenter-inner"><strong>Österlen idag 12:03</strong>Man körde själv till körprovet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/nazister-forlorar-varumarkestrid/"><span class="headline hcenter-inner"><strong>Nyheter 5/7 10:42</strong>Nazister förlorar varumärkestrid</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/polis-skot-mot-kvinna-som-flydde/"><span class="headline hcenter-inner"><strong>Höör idag 12:36</strong>Polis sköt skarpt mot kvinna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/villa-totalforstord-i-brand-8/"><span class="headline hcenter-inner"><strong>Kävlinge idag 08:07</strong>Julius Hanssons villa totalförstörd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/16-arig-flicka-doms-for-vapenbrott/"><span class="headline hcenter-inner"><strong>Kävlinge 5/7 17:07</strong>16-årig flicka döms för vapenbrott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/dottern-ar-nojd-med-ivos-beslut/"><span class="headline hcenter-inner"><strong>Eslöv 5/7 05:00</strong>Dottern är nöjd med IVO:s beslut</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/falska-varderingsman-ror-sig-i-skurup/"><span class="headline hcenter-inner"><strong>Skurup idag 13:21</strong>Varnar för falska värderingsmän</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/badmojlighet-begransas-pa-grund-av-hinderbana/"><span class="headline hcenter-inner"><strong>Malmö idag 05:00</strong>Badmöjlighet begränsas på grund av hinderbana</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/biogasbonder-prisas/"><span class="headline hcenter-inner"><strong>Höör 5/7 06:00</strong>Biogasbönder prisas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/stal-planbok-i-valdsamt-knivran/"><span class="headline hcenter-inner"><strong>Nyheter 5/7 06:15</strong>Stal plånbok i våldsamt knivrån</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/04/inspirerad-av-sin-gudfar/"><span class="headline hcenter-inner"><strong>Sport 4/7 19:23</strong>Inspirerad av sin gudfar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/kollision-pa-inre-ringvagen-tva-personer-sprang-fran-platsen/"><span class="headline hcenter-inner"><strong>Malmö 5/7 16:03</strong>Kollision på Inre ringvägen &#8211; två personer sprang från platsen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/minnen-fran-forr-blev-bok/"><span class="headline hcenter-inner"><strong>Hörby 5/7 10:00</strong>Minnen från förr blev bok</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/50-sopakare-avskedas-efter-strejk/"><span class="headline hcenter-inner"><strong>Nyheter idag 14:25</strong>50 sopåkare avskedas efter strejk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/04/malmo-far-baklaxa-om-upphandling/"><span class="headline hcenter-inner"><strong>Malmö 4/7 15:54</strong>Malmö får bakläxa om upphandling</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/sd-stodjer-s-oftare-an-de-borgerliga/"><span class="headline hcenter-inner"><strong>Lund 5/7 15:55</strong>SD stödjer S oftare än de borgerliga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/28-aring-miste-handen-i-ensilagemaskin/"><span class="headline hcenter-inner"><strong>Österlen 5/7 10:50</strong>28-åring miste handen i ensilagemaskin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/vag-101-avstangd-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>Vellinge 5/7 19:42</strong>Väg 101 åter öppen efter trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/05/flydde-fran-polis-korde-rakt-in-i-trad/"><span class="headline hcenter-inner"><strong>Höör 5/7 15:16</strong>Flydde från polis – körde rakt in i träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/kaos-nar-40-tal-man-slogs-med-tillhyggen/"><span class="headline hcenter-inner"><strong>Malmö idag 14:57</strong>Kaos när 40-tal män slogs med tillhyggen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/30/doms-for-valdtakt-pa-hvb-hem/"><span class="headline hcenter-inner"><strong>Malmö 30/6 15:54</strong>Döms för våldtäkt på HVB-hem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/06/tagstopp-mellan-hassleholm-och-lund-i-helgen/"><span class="headline hcenter-inner"><strong>Nyheter idag 09:50</strong>Tågstopp mellan Hässleholm och Lund i helgen</span></a></li></ul></div></div></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-4 widget-even widget module arlima-widget">
    <div data-post="546909" class="tmpl-article">
        <div class="teaser first-in-list has-children img-full no-streamer twoColumn module articleLink default" data-cid="546909" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/tradgardstunnor-i-fokus/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/07/05170304/7ba5f29d20423e953b7ab04299a95fa0-arlima_mw400.jpg?d=1499337187" width="400" alt="Tr&auml;dg&aring;rdstunnor i fokus - "kr&aring;ngligt f&ouml;r gemene man"" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/07/05170304/7ba5f29d20423e953b7ab04299a95fa0-arlima_mw400.jpg?d=1499337187" width="400" alt="Tr&auml;dg&aring;rdstunnor i fokus - "kr&aring;ngligt f&ouml;r gemene man"" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-26">Trädgårdstunnor i fokus - "krångligt för gemene man"</h2>
    </div>
</div>



                <p><span class="teaser-entryword">SVEDALA</span> Bengt Fahlander först med att lämna in förslag till Idé Svedala. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/tradgardstunnor-i-fokus/"></span> </p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="546908" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="546908" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/06/tva-av-tre-forslag-har-fatt-30-jaroster/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2016/06/15120000/fa46af80819d90d9fc69e4199016135b-arlima_mw132.jpg?d=1499337187" width="132" alt="Tv&aring; av tre f&ouml;rslag har f&aring;tt 30 jar&ouml;ster" class="lazy lazy-hidden third alignleft" /><noscript><img src="http://skd-1e9a.kxcdn.com/2016/06/15120000/fa46af80819d90d9fc69e4199016135b-arlima_mw132.jpg?d=1499337187" width="132" alt="Tv&aring; av tre f&ouml;rslag har f&aring;tt 30 jar&ouml;ster" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-19">Två av tre förslag har fått 30 jaröster</h2>
    </div>
</div>



                <p><span class="teaser-entryword">SVEDALA</span> Tre förslag har hittills kommit in till Idé Svedala. Två av dem har redan fått tillräckligt antal röster för att gå vidare. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/06/tva-av-tre-forslag-har-fatt-30-jaroster/"></span> </p>
            </a>



            
        </div>
    </div>


    </div>
    </div>


    <div data-post="546753" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="546753" data-cfrq="">
            



            <a href="http://www.skd.se/2017/07/05/perfekt-form-hos-bortglomd-genre/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/07/05112656/ff5e2da62bffe5f8f392c2fa19d7833a-arlima_mw400.jpg?d=1499259587" width="400" alt="Perfekt form hos bortgl&ouml;md genre" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/07/05112656/ff5e2da62bffe5f8f392c2fa19d7833a-arlima_mw400.jpg?d=1499259587" width="400" alt="Perfekt form hos bortgl&ouml;md genre" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Perfekt form hos bortglömd genre</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Biblioteket tipsar</span> I veckans lästips från Biblioteket i Hässleholm har Mia Dimblad plockat fram spännande essäsamlingar. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/07/05/perfekt-form-hos-bortglomd-genre/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-5 widget-last widget-odd hide-in-app  widget module widget_simpleimage">
<div class="widgettitle"><h2>Webbkryss</h2></div>

	<p class="simple-image">
		<a href="http://www.skd.se/korsord"><img width="385" height="190" src="http://skd-1e9a.kxcdn.com/2015/11/11082557/korsord-hoger1.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635="21738"></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635="21739"></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35

Biträdande publisher
Lars Sjögren lars.sjogren@skd.se
0704-14 25 77
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58

Biträdande redaktionschef/nyhetschef
Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annons- och marknadsschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Säljchef Mellanskåne/sydost : Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Digital specialist: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-2 widget-even widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","svalovlandskrona","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=svalovlandskrona&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=svalovlandskrona&Sektion-skd=svalovlandskrona&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=svalovlandskrona&Sektion-skd=svalovlandskrona&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'svalovlandskrona');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.skd.se\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1498645621'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1498645621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1498645621'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'92939957',post:'547124',tz:'2',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '547124' ]);
</script>

</body>
</html>