<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Brand bröt ut på hotelltak | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-mer .categoryBorder,
                body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
                body .category-mer .categoryBackground,
                body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
                body .category-mer .categoryColor,
                body.category-mer .pageCategoryColor {color: #f9b300 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1495964507' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1495964507' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"malmo","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1495175535'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1495175535'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/05/31/brand-brot-ut-pa-hotelltak/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-2gyv' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F05%2F31%2Fbrand-brot-ut-pa-hotelltak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F05%2F31%2Fbrand-brot-ut-pa-hotelltak%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-0I2JNLRAYH95','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/05/31/brand-brot-ut-pa-hotelltak/">
<meta property="og:title" content="Brand bröt ut på hotelltak">
<meta property="og:description" content="En brand bröt i natt ut på Hotel Gardens tak i centrala Malmö.">
<meta property="article:published_time" content="2017-05-31T05:04:32+00:00">
<meta property="article:modified_time" content="2017-05-31T05:35:59+00:00">
<meta property="article:author" content="http://www.skd.se/author/matkli/">
<meta property="article:section" content="Malmö">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Brand bröt ut på hotelltak"><meta name="twitter:description" content="En brand bröt i natt ut på Hotel Gardens tak i centrala Malmö.">
    </head>

<body class="post-template-default single single-post postid-540299 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-442768" class="menu-item menu-item-type-taxonomy menu-item-object-category category-mer menu-item-442768"><a href="http://www.skd.se/mer/" class="categoryBorder">Mycket mer<div class="selectLayer categoryBackground"><span>Mycket mer</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a href="http://skanskajobb.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://skanskajobb.se', 'JobbJobb');" target="_blank"  class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">onsdag 31 maj 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://privat.skd.se/prenumeration.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/prenumeration.php', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://annons.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annons.skd.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skd.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://privat.skd.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://privat.skd.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://plus.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://plus.skd.se', 'Skånskan+');" target="_blank">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-540299" class="post-540299 post type-post status-publish format-standard hentry category-malmo article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-05-31T07:04:32+00:00">idag 07:04</time> &#183; Uppdaterad <time class="updated" datetime="2017-05-31T07:35:59+00:00">idag 07:35</time></div>		</div>

		<h1 class="entry-title">Brand bröt ut på hotelltak</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/11141752/mats_klingen2-150x150.jpg" width="64" height="64" alt="Mats Klingen" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/11141752/mats_klingen2-150x150.jpg" width="64" height="64" alt="Mats Klingen" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/matkli/">Mats Klingen</a></div> <div class="email">mats.klingen@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">Malmö</span> En brand bröt i natt ut på Hotel Gardens tak i centrala Malmö.  </p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16704"></div>
<script>ERWP.fif(5)</script></div><p>Enligt Räddningstjänst Syd handlade det om en fullt utvecklad brand på hotelltaket på Kalendegatan.</p>
<p><a href="https://www.sydsvenskan.se/2017-05-31/kraftig-brand-i-fastighet">Sydsvenskan </a>skriver att problem uppstod då räddningstjänsten skulle resa en stegbil för att bekämpa branden. Istället lyckades en brandman ta sig upp till översta våningen och inleda släckningsarbetet med hotellets egen brandslang.<br />
Brandbilens stege trasslade in sig i ledningar på gatan men när den kom loss kunde man starta släckningsarbetet på normalt sätt.<br />
Enligt Sydsvenskan kom larmet om branden vid etttiden på onsdagsnatten.<br />
Det ska ha varit några trädgårdsmöbler som brann på takterrassen.</p>
<blockquote class="twitter-tweet" data-lang="sv">
<div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="21652"></div>
<script>ERWP.fif(6)</script></div></div><p dir="ltr" lang="sv">Brand i byggnad <a href="https://twitter.com/rtjsyd">@rtjsyd</a> <a href="https://t.co/wzxhcZLvui">https://t.co/wzxhcZLvui</a></p>
<p>— RäddningstjänstenSyd (@rtjsyd) <a href="https://twitter.com/rtjsyd/status/869693294971846657">30 maj 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F05%2F31%2Fbrand-brot-ut-pa-hotelltak%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F05%2F31%2Fbrand-brot-ut-pa-hotelltak%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/malmo/" rel="category tag">Malmö</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Malmö</h2></div>

    <div data-post="540312" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="540312" data-cfrq="">
            



            <a href="http://www.skd.se/2017/05/31/malmo-vard-for-varldens-storsta-energimote/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Malmö värd för världens största energimöte</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Malmö</span> Köpenhamn och Malmö blir i maj nästa år värdar för världens största energikonferens.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/31/malmo-vard-for-varldens-storsta-energimote/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="540258" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="540258" data-cfrq="">
            



            <a href="http://www.skd.se/2017/05/30/malmo-fick-byta-spar-om-kollektivtrafiken/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/30174220/2e052a2bfcb2e98e5bc208530cb90fe1-arlima_mw185.jpg?d=1496167919" width="185" alt="Malm&ouml; fick byta sp&aring;r om kollektivtrafiken" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/30174220/2e052a2bfcb2e98e5bc208530cb90fe1-arlima_mw185.jpg?d=1496167919" width="185" alt="Malm&ouml; fick byta sp&aring;r om kollektivtrafiken" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Malmö fick byta spår om kollektivtrafiken</h2>
    </div>
</div>



                <p><span class="teaser-entryword">MALMÖ</span> Det blev ingen spårvagnssatsning i Malmö. Nu läggs ett förslag fram till staten om att istället satsa på elbussar, fler Malmöexpresslinjer och 14 nya cykelvägar. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/30/malmo-fick-byta-spar-om-kollektivtrafiken/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="540257" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="540257" data-cfrq="">
            



            <a href="http://www.skd.se/2017/05/30/gront-ljus-for-nya-p-omraden/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Grönt ljus för nya p-områden</h2>
    </div>
</div>



                <p><span class="teaser-entryword">MALMÖ</span> Det blir en ändring av parkeringszonerna i Malmö. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/30/gront-ljus-for-nya-p-omraden/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="539729" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="539729" data-cfrq="">
            



            <a href="http://www.skd.se/2017/05/28/h65-hoor-guldfirades/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/28152621/DSC06024-arlima_mw400.jpg?d=1495980630" width="400" alt="Guldhj&auml;ltarna firades p&aring; hemmaplan" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/28152621/DSC06024-arlima_mw400.jpg?d=1495980630" width="400" alt="Guldhj&auml;ltarna firades p&aring; hemmaplan" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">Guldhjältarna firades på hemmaplan</h2>
    </div>
</div>



                <p><span class="teaser-entryword">webb-tv</span> Se bilderna från när SM-guldhjältarna firas i Höör. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/28/h65-hoor-guldfirades/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="540168" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="540168" data-cfrq="">
            



            <a href="http://www.skd.se/2017/05/30/hon-ar-arets-ulla-billquist-stipendiat/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/30125618/Desktop241-arlima_mw400.jpg?d=1496141825" width="400" alt="Hon &auml;r &aring;rets Ulla Billquist-stipendiat" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/30125618/Desktop241-arlima_mw400.jpg?d=1496141825" width="400" alt="Hon &auml;r &aring;rets Ulla Billquist-stipendiat" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-36">Hon är årets Ulla Billquist-stipendiat</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Musik</span> ""Att vara en stark röst i viktiga frågor har alltid varit en självklarhet för denna artist." <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/30/hon-ar-arets-ulla-billquist-stipendiat/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div><div class="widget-2 widget-even widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-771" class="wp-polls">
	<form id="polls_form_771" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_771_nonce" name="wp-polls-nonce" value="fefe8ea03e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="771" /></p>
		<h2>Har du planerat din semester ännu?</h2><div id="polls-771-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1557"><input type="radio" id="poll-answer-1557" name="poll_771" value="1557" />Ja</label></li>
		<li><label for="poll-answer-1558"><input type="radio" id="poll-answer-1558" name="poll_771" value="1558" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(771);" /></p><p><a href="#ViewPollResults" onclick="poll_result(771); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-771-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-3 widget-odd widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/kommentera-behovs-p-avgifterna-i-eslov/"><span class="headline hcenter-inner"><strong>Eslöv idag 08:13</strong>Kommentera: Behövs p-avgifterna i Eslöv?</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/har-kommer-det-att-kosta-pengar-att-parkera/"><span class="headline hcenter-inner"><strong>Eslöv idag 08:01</strong>Här kommer det att kosta pengar att parkera</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/50-doda-i-stor-explosion-i-kabul/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:06</strong>Många döda i stor explosion i Kabul</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/trump-lamnade-ut-sitt-mobilnummer/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:55</strong>Trump lämnade ut sitt mobilnummer</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/kinberg-batra-far-kritik/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:28</strong>Kinberg Batra får kritik</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/livstidsdomde-linna-slapptes-pa-fri-fot/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:18</strong>Livstidsdömde Linna släpptes på fri fot</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/blasiga-dagar-framfor-oss/"><span class="headline hcenter-inner"><strong>Morgonkollen idag 06:13</strong>Trump lämnade ut sitt telefonnummer</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/flera-grannar-saknar-utskick-om-moduler/"><span class="headline hcenter-inner"><strong>Svedala idag 06:00</strong>Flera grannar saknar utskick om moduler</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/narkotika-saljs-i-stadsparken/"><span class="headline hcenter-inner"><strong>Skurup idag 06:00</strong>Narkotika säljs i stadsparken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/gront-ljus-for-vinodlare/"><span class="headline hcenter-inner"><strong>Hässleholm idag 06:00</strong>Grönt ljus för gårdsförsäljning av vin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/vill-ha-dialogmote-med-allmanheten/"><span class="headline hcenter-inner"><strong>Skurup idag 06:00</strong>Vill ha dialogmöte med allmänheten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/p-avgifter-klubbades-till-slut/"><span class="headline hcenter-inner"><strong>Eslöv idag 05:00</strong>P-avgifter klubbades till slut</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/orim%c2%adligt-asa-reg%c2%adner/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Orim­ligt, Åsa Reg­nér!</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/slopa-ono%c2%addiga-re%c2%adgis%c2%adter%c2%adut%c2%addrag/"><span class="headline hcenter-inner"><strong>Debatt idag 01:00</strong>Slopa onö­diga re­gis­ter­ut­drag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/mit%c2%adten%c2%adpo%c2%adli%c2%adtiken-tar-over-i-eu%c2%adro%c2%adpa/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Mit­ten­po­li­tiken  tar över i Eu­ro­pa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/31/lrf-kommer-att-sakna-le%c2%adda%c2%adren-he%c2%adle%c2%adna-jonsson/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>LRF kommer att sakna le­da­ren He­le­na Jonsson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/definitiv-besked-osterlen-ger-upp/"><span class="headline hcenter-inner"><strong>Sport 30/5 22:36</strong>Definitiv besked: Österlen ger upp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/kvarnby-ak-flyttas-upp-i-superettan/"><span class="headline hcenter-inner"><strong>Sport 30/5 22:36</strong>Kvarnby AK flyttas upp i superettan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/sjobo-avgjorde-pa-stopptid/"><span class="headline hcenter-inner"><strong>Sport 30/5 22:14</strong>Sjöbo avgjorde på stopptid</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/grannar-hjaltar-i-branddrama/"><span class="headline hcenter-inner"><strong>Höör 30/5 22:13</strong>Grannar hjältar i branddrama</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/lokaler-att-rakna-med-invigda-och-omdopta/"><span class="headline hcenter-inner"><strong>Lund 30/5 21:49</strong>Lokaler att räkna med invigda och omdöpta</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/ett-hallbart-sverige-med-gas/"><span class="headline hcenter-inner"><strong>Debatt 30/5 20:12</strong>Ett hållbart Sverige med gas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/rakip-och-larsson-petade-i-truppen-till-u21-em/"><span class="headline hcenter-inner"><strong>Sport 30/5 18:45</strong>Rakip och Larsson petade i truppen till U21-EM</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/stenson-imponerad-av-alex-norens-framfart/"><span class="headline hcenter-inner"><strong>Sport 30/5 18:13</strong>Stenson imponerad av Alex Noréns framfart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/politiker-tvingades-lamna-uppdrag/"><span class="headline hcenter-inner"><strong>Skurup 30/5 17:23</strong>Politiker tvingades lämna uppdrag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/ingefara-och-vitlok-tillbaka/"><span class="headline hcenter-inner"><strong>Skurup 30/5 17:21</strong>Ingefära och Vitlök tillbaka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/elever-stal-glass-vid-polistraff/"><span class="headline hcenter-inner"><strong>Staffanstorp 30/5 16:33</strong>Elever stal glass vid polisträff</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/fick-inbrott-under-matpaus-2/"><span class="headline hcenter-inner"><strong>Staffanstorp 30/5 16:24</strong>Fick inbrott under matpaus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/fotbollsmal-klipptes-sonder-2/"><span class="headline hcenter-inner"><strong>Staffanstorp 30/5 16:24</strong>Fotbollsmål klipptes sönder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/30/mobler-stals-pa-golfklubb/"><span class="headline hcenter-inner"><strong>Staffanstorp 30/5 16:24</strong>Möbler stals på golfklubb</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/29/stopp-i-tagtrafiken-mellan-malmo-och-lund-4/"><span class="headline hcenter-inner"><strong>Lund 29/5 10:31</strong>Stora förseningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/29/bil-kolliderade-med-vildsvin/"><span class="headline hcenter-inner"><strong>Hörby 29/5 08:36</strong>Bil kolliderade med vildsvin</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/24/tva-personbilar-i-krock-17/"><span class="headline hcenter-inner"><strong>Hörby 24/5 19:59</strong>Två personbilar i krock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/24/kvinna-till-sjukhus-efter-cykelkrock/"><span class="headline hcenter-inner"><strong>Malmö 24/5 15:50</strong>Kvinna till sjukhus efter cykelkrock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/22/stopp-i-tagtrafiken-11/"><span class="headline hcenter-inner"><strong>Nyheter 22/5 16:41</strong>Förseningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/18/tre-bilar-i-olycka-pa-pildammsvagen/"><span class="headline hcenter-inner"><strong>Trafik 18/5 17:08</strong>Tre bilar i olycka på Pildammsvägen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/17/krock-pa-storgatan-2/"><span class="headline hcenter-inner"><strong>Lokalt 17/5 17:55</strong>Krock på Storgatan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/15/vag-11-avstangd-efter-olycka-6/"><span class="headline hcenter-inner"><strong>Trafik 15/5 18:10</strong>Väg 11 avstängd efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/14/tva-till-sjukhus-efter-olycka-pa-e22-3/"><span class="headline hcenter-inner"><strong>Hörby 14/5 22:46</strong>Två till sjukhus efter olycka på E22</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/12/cyklist-pakord-vid-gustav-adolfs-torg/"><span class="headline hcenter-inner"><strong>Malmö 12/5 08:44</strong>Cyklist påkörd vid Gustav Adolfs torg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/08/yngre-flicka-pakord-av-bilist/"><span class="headline hcenter-inner"><strong>Malmö 8/5 08:20</strong>Yngre flicka påkörd av bilist</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/04/fordon-in-i-mittracket/"><span class="headline hcenter-inner"><strong>Malmö 4/5 15:04</strong>Fordon in i mitträcket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/27/en-fastklamd-i-frontalkrock-med-tankbil/"><span class="headline hcenter-inner"><strong>Landskrona 27/4 08:20</strong>En person avled efter krock med tankbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/25/personbil-och-husvagn-i-trafikolycka/"><span class="headline hcenter-inner"><strong>Lund 25/4 17:04</strong>Personbil och husvagn i trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/23/trafikstorningar-efter-olycka-2/"><span class="headline hcenter-inner"><strong>Skurup 23/4 17:19</strong>Trafikstörningar efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/22/tva-bilar-i-krock-100/"><span class="headline hcenter-inner"><strong>Skurup 22/4 13:15</strong>Två bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/21/stopp-i-tagtrafiken-genom-hassleholm/"><span class="headline hcenter-inner"><strong>Hässleholm 21/4 11:56</strong>Tågen kan åter rulla efter stopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/19/mopedbil-korde-av-vagen/"><span class="headline hcenter-inner"><strong>Lund 19/4 08:21</strong>Mopedbil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/18/person-pakord-pa-engelbrektsgatan/"><span class="headline hcenter-inner"><strong>Söderslätt 18/4 11:45</strong>Person påkörd på Engelbrektsgatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/18/lastbil-i-krock-i-hoor/"><span class="headline hcenter-inner"><strong>Höör 18/4 07:11</strong>Totalstopp på väg 13 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/16/oresundsbron-avstangd/"><span class="headline hcenter-inner"><strong>Nyheter 16/4 10:41</strong>Öresundsbron avstängd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/15/tva-bilar-i-krock-pa-e6-3/"><span class="headline hcenter-inner"><strong>Trafik 15/4 09:59</strong>Flera trafikolyckor efter vatten på vägarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/12/tagtrafiken-lund-hassleholm-stangs-i-pask/"><span class="headline hcenter-inner"><strong>Nyheter 12/4 09:01</strong>Tågtrafiken Lund-Hässleholm stängs i påsk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/11/bil-voltade-av-motorvagen/"><span class="headline hcenter-inner"><strong>Malmö 11/4 15:18</strong>Bil voltade av motorvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/10/buss-i-krock-med-alg/"><span class="headline hcenter-inner"><strong>Hässleholm 10/4 21:23</strong>20-tal på buss som krockade med älg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/10/tva-gar-pa-motorvagen/"><span class="headline hcenter-inner"><strong>Malmö 10/4 15:12</strong>Två går på motorvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/06/forsenade-tag-fram-till-midnatt/"><span class="headline hcenter-inner"><strong>Lund 6/4 22:36</strong>Försenade tåg fram till midnatt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/01/frontalkrock-pa-vag-104/"><span class="headline hcenter-inner"><strong>Nyheter 1/4 14:30</strong>Frontalkrock på väg 104</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/04/01/krock-vid-e6an-stoppar-trafiken/"><span class="headline hcenter-inner"><strong>Trafik 1/4 13:23</strong>Krock vid E6:an stoppar trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/31/stopp-pa-e65-mellan-svedala-och-skurup/"><span class="headline hcenter-inner"><strong>Trafik 31/3 18:43</strong>Stopp på E65 orsakade långa köer</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "></div></div></div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21099"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-4 widget-even widget module arlima-widget">
    <div data-post="539577" class="tmpl-article">
        <div class="teaser light first-in-list img-full no-streamer twoColumn module articleLink featured">
            

            <a href="http://www.skd.se/2017/05/27/nu-vaknar-den-sovande-kanonen/">


                
                <div class="thumbnail">
                    <div class="image">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/26212019/c21a6c722d1116111f61e1a7a47a9deb-arlima_mw400.jpg?d=1495872507" width="400" alt="Nu vaknar den sovande kanonen" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/26212019/c21a6c722d1116111f61e1a7a47a9deb-arlima_mw400.jpg?d=1495872507" width="400" alt="Nu vaknar den sovande kanonen" class="full " /></noscript>
                        <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-25">Nu vaknar den<br /> sovande kanonen</h2>
    </div>
</div>
                    </div>
                </div>

                <p><span class="teaser-entryword">Djuramossa</span> Efter många år visas Batteri Hälsingborgs andra pjäs upp för allmänheten. Vi besökte bunkern inför visningarna.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/27/nu-vaknar-den-sovande-kanonen/"></span> </p>
            </a>

            
        </div>
    </div>

    <div data-post="540141" class="tmpl-article">
        <div class="teaser has-streamer img-full twoColumn module articleLink featured">
            

            <a href="http://www.skd.se/2017/05/30/artisterna-klara-till-ebbots-ark/">

    <div class="streamer-wrapper">
        <div class="streamer text">Ebbots Ark</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail">
                    <div class="image">
                        <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/05/30093046/b23dd51e5171d300e6deea729938592b-arlima_mw400.jpg?d=1496129537" width="400" alt="Artisterna klara f&ouml;r arken" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/05/30093046/b23dd51e5171d300e6deea729938592b-arlima_mw400.jpg?d=1496129537" width="400" alt="Artisterna klara f&ouml;r arken" class="full " /></noscript>
                        <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-25">Artisterna klara för arken</h2>
    </div>
</div>
                    </div>
                </div>

                <p><span class="teaser-entryword">TV</span> I höst är det premiär för Ebbot Lundbergs nya musikprogram Ebbots ark. Nu är det klart vilka artister som följer med på resan. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/05/30/artisterna-klara-till-ebbots-ark/"></span> </p>
            </a>

            
        </div>
    </div>
</div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-5 widget-last widget-odd hide-in-app  widget module widget_simpleimage">
<div class="widgettitle"><h2>Webbkryss</h2></div>

	<p class="simple-image">
		<a href="http://www.skd.se/korsord"><img width="385" height="190" src="http://skd-1e9a.kxcdn.com/2015/11/11082557/korsord-hoger1.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35

Biträdande publisher
Lars Sjögren lars.sjogren@skd.se
0704-14 25 77
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58

Biträdande redaktionschef/nyhetschef
Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annons- och marknadsschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Säljchef Mellanskåne/sydost : Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Digital specialist: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-2 widget-even widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-52016b3ad86d97777d27bd8a49776614">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","malmo","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=malmo&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=malmo&Sektion-skd=malmo&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=malmo&Sektion-skd=malmo&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'malmo');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1495175535'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1495175535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1495175535'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'92939957',post:'540299',tz:'2',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '540299' ]);
</script>

</body>
</html>