<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Lättnaden är stor i Revinge | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-mer .categoryBorder,
                body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
                body .category-mer .categoryBackground,
                body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
                body .category-mer .categoryColor,
                body.category-mer .pageCategoryColor {color: #f9b300 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1489409994' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1489409994' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"lund","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1489409673'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/vendor/js-cookie.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1489409673'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/03/13/lattnaden-ar-stor-i-revinge/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-1UKM' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F03%2F13%2Flattnaden-ar-stor-i-revinge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F03%2F13%2Flattnaden-ar-stor-i-revinge%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-0I2JNLRAYH95','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/03/13/lattnaden-ar-stor-i-revinge/">
<meta property="og:title" content="Lättnaden är stor i Revinge">
<meta property="og:description" content="Sedan politikerna i förra veckan gick ut med att finansieringen av Revinge skola ser ut att lösas, har bybor och personal dragit en lättnadens suck.
Men helt trygga känner de sig inte. Det är inte första gången kommunledningen diskuterat att stänga skolan.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2017/03/13145551/9c8b5e26959836919bd0ca5d189a5f7c.jpg">
<meta property="og:image:width" content="2000">
<meta property="og:image:height" content="1132">
<meta property="article:published_time" content="2017-03-13T14:55:51+00:00">
<meta property="article:modified_time" content="2017-03-13T15:02:55+00:00">
<meta property="article:author" content="http://www.skd.se/author/joasti/">
<meta property="article:section" content="Lund">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Lättnaden är stor i Revinge"><meta name="twitter:description" content="Sedan politikerna i förra veckan gick ut med att finansieringen av Revinge skola ser ut att lösas, har bybor och personal dragit en lättnadens suck.
Men helt trygga känner de sig inte. Det är inte första gången kommunledningen diskuterat att stänga skolan."><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/2017/03/13145551/9c8b5e26959836919bd0ca5d189a5f7c.jpg"><meta name="twitter:image:width" content="2000"><meta name="twitter:image:height" content="1132">
    </head>

<body class="post-template-default single single-post postid-456492 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-442768" class="menu-item menu-item-type-taxonomy menu-item-object-category category-mer menu-item-442768"><a href="http://www.skd.se/mer/" class="categoryBorder">Mycket mer<div class="selectLayer categoryBackground"><span>Mycket mer</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a target="_blank" href="http://skanskajobb.se" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">måndag 13 mars 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skd.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a target="_blank" href="http://annons.skd.se">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a target="_blank" href="http://privat.skd.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="http://privat.skd.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skd.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a target="_blank" href="http://plus.skd.se">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget-1 widget-first widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-456492" class="post-456492 post type-post status-publish format-standard has-post-thumbnail hentry category-lund article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
			<div class="image"><img width="600" height="340" src="http://skd-1e9a.kxcdn.com/2017/03/13145551/9c8b5e26959836919bd0ca5d189a5f7c-597x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/03/13145551/9c8b5e26959836919bd0ca5d189a5f7c-597x400.jpg 600w, http://skd-1e9a.kxcdn.com/2017/03/13145551/9c8b5e26959836919bd0ca5d189a5f7c-768x514.jpg 768w" sizes="(max-width: 600px) 100vw, 600px" /><div class="imageCaption">Anita Jeppsson, arbetsledare på Revinge skola, njöt på fredagen av vårsolen tillsammans med förskoleklassbarnen. – Om politikerna framhärdat hade personalen slutat. Jag hade inte stannat kvar här för att packa ner inventarierna, säger hon. FOTO: Joakim Stierna</div></div>		</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-03-13T15:55:51+00:00">idag 15:55</time> &#183; Uppdaterad <time class="updated" datetime="2017-03-13T16:02:55+00:00">idag 16:02</time></div>		</div>

		<h1 class="entry-title">Lättnaden är stor i Revinge</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner"><div class="name">Joakim Stierna0704-142656</div> </div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">REVINGE</span> Sedan politikerna i förra veckan gick ut med att finansieringen av Revinge skola ser ut att lösas, har bybor och personal dragit en lättnadens suck.<br />
Men helt trygga känner de sig inte. Det är inte första gången kommunledningen diskuterat att stänga skolan.</p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16704"></div>
<script>ERWP.fif(5)</script></div><p>– Om det hade skett skulle byn dö ut, vågar jag påstå.Det finns så många barnfamiljer här. Många av dem har flyttat ut just därför att här finns både skola och förskola, säger Anita Jeppsson, arbetsledare på skolan.<br />
– Men nu är vi superglada naturligtvis. Det småskaliga i verksamheten här ute gynnar både pedagoger och elever. Vi jobbar så nära varandra hela tiden, alla blir sedda, fortsätter hon.</p>
<p><strong>Men det var</strong> just det lilla formatet som höll på att stjälpa skolan. Och paradoxalt nog var det reglerna i ett paket för att stärka de mindre skolorna i kommunen som ställde till det. En regel skrevs in om att en skola skulle ha fler än 40 elever för att få extra skolpeng.<br />
– Till hösten får vi 39 elever! Gränsen vid 40 barn verkar var hastigt påkommen och den ställer till det i onödan. Annars uppfyller vi alla kriterier för att få utökat stöd, säger Anita Jeppsson.<br />
Politikerna har nu ändrat sig och det finns en majoritet i kommunstyrelsen för att se över regelverket.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="21652"></div>
<script>ERWP.fif(6)</script></div></div><p> Nu heter det att kommunen ska verka för att Revinge skola uppnår 40-barnsgränsen.</p>
<p><strong>Anita Jeppsson</strong> vill lyfta fram att byalaget har engagerat sig starkt i skolfrågan och har varit ett stort stöd för föräldrar och personal under de senaste skakiga månaderna.<br />
Anders Thorsell, som är rektor både för Revingeby och enheter i Södra Sandby, vågar vara försiktigt optimistisk.</p>
<p><strong>– Jag tycker så här:</strong> det är bra att Revinge skola finns kvar. Barn, föräldrar och personal uppskattar det. Problemet har varit finansieringen. Men om det extra bidraget nu kommer finns det goda förutsättningar för att driva Revingeskolan vidare med god kvalitet, säger han.<br />
I fall kommunledningen inte ger utökat stöd saknas det 900 000 kronor enligt preliminära beräkningar, fortsätter Anders Thorsell.<br />
Av olika skäl väljer en hel del familjer i Revinge by att placera sina barn i skolor i andra orter.<br />
– Det finns olika skäl till det, kanske att det passar bättre med deras pendlingsvägar. Men om alla som bor i upptagningsområdet låtit barnen gå på Revinge skola, hade vi haft de 40 elever som krävs för att få bidraget, säger Anders Thorsell.<br />
Det var bara ett år sedan den nya förskolan Reveljen stod klar i byn. Den är viktig även för skolan.<br />
– Vi ser en koppling. Om föräldrarna väljer förskolan är chansen större att de också låter barnen fortsätta på skolan.</p>
<h2>L&auml;s mer:</h2><div class="skd-related-link content_cards_card">
	<a class="content_cards_description_link" href="http://www.skd.se/2017/03/06/de-vill-radda-revinge-skola/">
			<span class="content_cards_image">
			<img src="http://skd-1e9a.kxcdn.com/2017/03/13160115/panternfb-150x150.png" alt="De vill rädda Revinge skola">		</span>
	
		<span class="content_cards_meta">
			<span class="content_cards_title">
				De vill rädda Revinge skola			</span>
						<span class="content_cards_site_name">
								Skånska Dagbladet			</span>
		</span>
	</a>
</div><div class="skd-related-link content_cards_card">
	<a class="content_cards_description_link" href="http://www.skd.se/2017/01/24/revinge-skola-hotas-av-nedlaggning/">
			<span class="content_cards_image">
			<img src="http://skd-1e9a.kxcdn.com/2017/03/13160113/29_lund_revinge-150x150.jpg" alt="Revinge skola hotas av nedläggning">		</span>
	
		<span class="content_cards_meta">
			<span class="content_cards_title">
				Revinge skola hotas av nedläggning			</span>
						<span class="content_cards_site_name">
								Skånska Dagbladet			</span>
		</span>
	</a>
</div>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F03%2F13%2Flattnaden-ar-stor-i-revinge%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F03%2F13%2Flattnaden-ar-stor-i-revinge%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/nyheter/lokalt/lund/" rel="category tag">Lund</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-1 widget-first widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-2 widget-even widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-3 widget-last widget-odd widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Lund</h2></div>

    <div data-post="456485" class="tmpl-article">
        <div class="teaser first-in-list img-quarter no-streamer module articleLink default" data-cid="456485" data-cfrq="">
            



            <a href="http://www.skd.se/2017/03/13/stenstaden-ska-vaxa-samman-i-soder/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/03/13145451/f11a56087eadbf4e74c8024b920caacf-arlima_mw140.jpg?d=1489416896" width="140" alt="Stenstaden ska v&auml;xa samman i s&ouml;der" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/03/13145451/f11a56087eadbf4e74c8024b920caacf-arlima_mw140.jpg?d=1489416896" width="140" alt="Stenstaden ska v&auml;xa samman i s&ouml;der" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Stenstaden ska växa samman i söder</h2>
    </div>
</div>



                <p><span class="teaser-entryword">LUND</span> Remsan längs Södra vägen fylls med bostäder. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/03/13/stenstaden-ska-vaxa-samman-i-soder/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="456278" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="456278" data-cfrq="">
            



            <a href="http://www.skd.se/2017/03/13/domd-barnskotare-vill-rentva-sig/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Dömd barnskötare vill rentvå sig</h2>
    </div>
</div>



                <p><span class="teaser-entryword">lund</span> Den 61-årige barnskötare som i början av februari dömdes av Lunds tingsrätt för att ha utnyttjat ett barn som går i den förskola där han arbetade, överklagar till hovrätten.
Tingsrätten bestämde påföljden till sex månaders fängelse för utnyttjande av barn, för sexuell posering och barnpornografibrott. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/03/13/domd-barnskotare-vill-rentva-sig/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="455651" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="455651" data-cfrq="">
            



            <a href="http://www.skd.se/2017/03/12/fortsatt-otjanligt-vatten-i-lund/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Fortsatt otjänligt vatten i Lund</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Lund</span> Boende i delar av Lunds innerstad uppmanas att fortsätta att koka sitt dricksvatten.
Tidigast på tisdag kan VA Syds rekommendation hävas.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/03/12/fortsatt-otjanligt-vatten-i-lund/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-1 widget-first widget-odd widget module arlima-widget">
    <div data-post="455179" class="tmpl-article">
        <div class="teaser has-streamer first-in-list has-children img-full twoColumn module articleLink default" data-cid="455179" data-cfrq="">
            



            <a href="http://www.skd.se/2017/03/11/skrall-nar-robin-knep-segern/">

    <div class="streamer-wrapper">
        <div class="streamer text">Melodifestivalen</div>
        <div class="colorMark"></div>
    </div>

                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/03/11212443/45ea86ac7381753252ef0070c97e4edc-arlima_mw400.jpg?d=1489267487" width="400" alt="Skr&auml;ll n&auml;r Robin knep segern i Mellofinalen" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/03/11212443/45ea86ac7381753252ef0070c97e4edc-arlima_mw400.jpg?d=1489267487" width="400" alt="Skr&auml;ll n&auml;r Robin knep segern i Mellofinalen" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Skräll när Robin knep segern i Mellofinalen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> Det blev Robin Bengtsson som efter en rafflande final tog hem årets Melodifestival med I can’t go on. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/03/11/skrall-nar-robin-knep-segern/"></span> </p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="0" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            



            <a href="http://www.skd.se/schlagerbloggen">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2016/05/09194209/DSC_0423-arlima_mw132.jpg?d=1463158647" width="132" alt="Bloggarna om kv&auml;llens Mello" class="lazy lazy-hidden third alignleft" /><noscript><img src="http://skd-1e9a.kxcdn.com/2016/05/09194209/DSC_0423-arlima_mw132.jpg?d=1463158647" width="132" alt="Bloggarna om kv&auml;llens Mello" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-22">Bloggarna om kvällens Mello</h2>
    </div>
</div>



                <p><span class="teaser-entryword">BLOGG</span> Pontus och Jesper om Robins seger. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/schlagerbloggen"></span> </p>
            </a>



            
        </div>
    </div>


    </div>
    </div>


    <div data-post="447227" class="tmpl-article">
        <div class="teaser light img-full no-streamer twoColumn module articleLink default" data-cid="447227" data-cfrq="">
            



            <a href="http://www.skd.se/2017/03/03/mycketmermandelmanns/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/03/02130000/24-MERSK-Mandelmanns15_red2-arlima_mw400.jpg?d=1488529786" width="400" alt="Ny s&auml;song v&auml;ntar Mandelmanns" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/03/02130000/24-MERSK-Mandelmanns15_red2-arlima_mw400.jpg?d=1488529786" width="400" alt="Ny s&auml;song v&auml;ntar Mandelmanns" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">Ny säsong väntar Mandelmanns</h2>
    </div>
</div>



                <p><span class="teaser-entryword">TV</span> Det sjuder av liv hos det populära paret.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/03/03/mycketmermandelmanns/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635="16936"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget-2 widget-even widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/hade-kalashnikov-och-skyddsvastar-atalas/"><span class="headline hcenter-inner"><strong>Malmö idag 16:29</strong>Hade Kalashnikov och skyddsvästar &#8211; åtalas</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/flertalet-stolder-pa-asylboenden/"><span class="headline hcenter-inner"><strong>Österlen idag 16:28</strong>Flertalet stölder på asylboenden</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/aklagare-kraver-livstid-for-hustrumordet/"><span class="headline hcenter-inner"><strong>Österlen idag 16:26</strong>Åklagare kräver livstid för hustrumordet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/man-skjuten-utanfor-restaurang/"><span class="headline hcenter-inner"><strong>Malmö idag 16:13</strong>Man skjuten utanför restaurang</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/lagan-gar-som-taget-i-division-2/"><span class="headline hcenter-inner"><strong>Sport idag 15:59</strong>Lågan går som tåget i division 2</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/lattnaden-ar-stor-i-revinge/"><span class="headline hcenter-inner"><strong>Lund idag 15:55</strong>Lättnaden är stor i Revinge</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/stenstaden-ska-vaxa-samman-i-soder/"><span class="headline hcenter-inner"><strong>Lund idag 15:54</strong>Stenstaden ska växa samman i söder</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/parkerad-bil-blev-pakord-hamnade-pa-sidan/"><span class="headline hcenter-inner"><strong>Eslöv idag 15:50</strong>Parkerad bil blev påkörd &#8211; hamnade på sidan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/h65-har-allsvenskt-kval-i-sikte/"><span class="headline hcenter-inner"><strong>Sport idag 15:00</strong>H65 har allsvenskt kval i sikte</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/yalla-har-hittat-till-parken/"><span class="headline hcenter-inner"><strong>Sjöbo idag 14:42</strong>Yalla har hittat till Parken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/14-fiskespon-stulna-ur-forrad/"><span class="headline hcenter-inner"><strong>Sjöbo idag 14:36</strong>14 fiskespön stulna ur förråd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/70-aring-slog-granne/"><span class="headline hcenter-inner"><strong>Sjöbo idag 14:36</strong>70-åring slog granne</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/oljelacka-i-abbekas-hamn/"><span class="headline hcenter-inner"><strong>Skurup idag 14:32</strong>Oljeläcka i Abbekås hamn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/att-aga-galopphast-ger-maximal-spanning/"><span class="headline hcenter-inner"><strong>Personligt idag 14:00</strong>Att äga galopphäst ger maximal spänning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/sager-nej-till-policy-och-plan-for-handel/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 14:00</strong>Säger nej till policy och plan för handel</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/id-kontrollerna-knacker-skanetrafikens-ekonomi/"><span class="headline hcenter-inner"><strong>Kristianstad idag 13:44</strong>Id-kontrollerna knäcker  Skånetrafikens ekonomi</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/eu-maste-varna-djurvalfard-2/"><span class="headline hcenter-inner"><strong>Opinion idag 13:00</strong>EU måste värna djurvälfärd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/storningar-i-tagtrafiken-4-2/"><span class="headline hcenter-inner"><strong>Trafik idag 12:47</strong>Störningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/ifk-ystad-varvar-fran-drott/"><span class="headline hcenter-inner"><strong>Sport idag 12:19</strong>IFK Ystad värvar från Drott</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/anhallen-for-sminkstold/"><span class="headline hcenter-inner"><strong>Höör idag 12:08</strong>Anhållen för sminkstöld</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/asperod-ater-stromlost/"><span class="headline hcenter-inner"><strong>Sjöbo idag 11:53</strong>Äsperöd åter strömlöst</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/15-bilbatterier-stulna/"><span class="headline hcenter-inner"><strong>Svedala idag 11:47</strong>15 bilbatterier stulna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/vag-1343-i-horby-avstangd/"><span class="headline hcenter-inner"><strong>Hörby idag 11:44</strong>Väg 1343 i Hörby avstängd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/456313/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 11:39</strong>Skånska Operan spelar Puccini</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/tjuvar-stal-for-35-000/"><span class="headline hcenter-inner"><strong>Svedala idag 11:27</strong>Tjuvar stal för 35 000</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/stokigt-pa-hvb-hem/"><span class="headline hcenter-inner"><strong>Hörby idag 11:25</strong>Stökigt på HVB-hem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/inbrott-hos-motocrossklubb/"><span class="headline hcenter-inner"><strong>Hörby idag 11:25</strong>Inbrott hos motocrossklubb</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/cyklade-in-i-epatraktor/"><span class="headline hcenter-inner"><strong>Hörby idag 11:25</strong>Cyklade in i epatraktor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/hade-inte-bestall-nagot-paket/"><span class="headline hcenter-inner"><strong>Hörby idag 11:25</strong>Hade inte beställ något paket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/lat-korkortslos-kora-bil/"><span class="headline hcenter-inner"><strong>Hörby idag 11:25</strong>Lät körkortslös köra bil</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/storningar-i-tagtrafiken-4-2/"><span class="headline hcenter-inner"><strong>Trafik idag 12:47</strong>Störningar i tågtrafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/stillastaende-lastbil-pa-e6-hindrar-trafiken/"><span class="headline hcenter-inner"><strong>Trafik idag 07:38</strong>Stillastående lastbil på E6 hindrar trafiken</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/10/installda-och-forsenade-tag-2/"><span class="headline hcenter-inner"><strong>Malmö 10/3 11:17</strong>Inställda och försenade tåg</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/10/tva-bilar-krockade-pa-inre-ringvagen/"><span class="headline hcenter-inner"><strong>Malmö 10/3 11:10</strong>Två bilar krockade på Inre Ringvägen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/08/e65an-avstangd-for-tradfallning/"><span class="headline hcenter-inner"><strong>Trafik 8/3 11:18</strong>E65:an avstängd för trädfällning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/06/tvp-bilar-ikrick-vis-lund/"><span class="headline hcenter-inner"><strong>Lund 6/3 09:13</strong>Två bilar i krock vid Lund</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/03/cyklist-pakord-av-buss-7/"><span class="headline hcenter-inner"><strong>Malmö 3/3 18:52</strong>Cyklist påkörd av buss</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/03/storningar-i-tagtrafiken-hela-dagen/"><span class="headline hcenter-inner"><strong>Nyheter 3/3 08:02</strong>Tidigast lördag morgon kommer tågen igång</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/02/bilist-i-krock-med-cyklist-2/"><span class="headline hcenter-inner"><strong>Malmö 2/3 17:32</strong>Bilist i krock med cyklist</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/02/lansvag-109-avstangd-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 2/3 15:18</strong>Misstänks för drograttfylleri efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/02/helt-stopp-pa-e6-efter-lastbilsolycka/"><span class="headline hcenter-inner"><strong>Nyheter 2/3 09:14</strong>Stopp på E6 efter lastbilsolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/28/lastbil-korde-mot-trafiken/"><span class="headline hcenter-inner"><strong>Malmö 28/2 21:01</strong>Lastbil körde mot trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/27/singelolycka-stor-trafiken-pa-vag-11/"><span class="headline hcenter-inner"><strong>Staffanstorp 27/2 12:32</strong>Singelolycka stör trafiken på väg 11</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/25/bat-korde-i-diket-pa-e22/"><span class="headline hcenter-inner"><strong>Lund 25/2 08:11</strong>Båt körde i diket på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/24/stopp-pa-vag-11-mellan-sjobo-och-tomelilla/"><span class="headline hcenter-inner"><strong>Trafik 24/2 18:40</strong>Väg 11 mellan Sjöbo och Tomelilla åter framkomlig</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/23/halt-och-dalig-sikt-pa-vagarna/"><span class="headline hcenter-inner"><strong>Trafik 23/2 19:52</strong>Flera trafikolyckor i snöovädret</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/flydde-polisen-med-barn-i-bilen/"><span class="headline hcenter-inner"><strong>Malmö 22/2 21:30</strong>Flydde polisen med barn i bilen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/brand-stoppar-tagtrafiken/"><span class="headline hcenter-inner"><strong>Hässleholm 22/2 18:20</strong>Brand i broms stoppade tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/20/bil-voltad-pa-e22an/"><span class="headline hcenter-inner"><strong>Trafik 20/2 16:26</strong>Bil voltad på E22:an</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/18/lackande-lastbil-orsakar-koer/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 18/2 16:40</strong>Läckande lastbil orsakar köer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/17/trafikolycka-pa-vag-1119/"><span class="headline hcenter-inner"><strong>Trafik 17/2 11:14</strong>Väg 1119 åter öppen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/17/totalstopp-pa-e65-mot-malmo/"><span class="headline hcenter-inner"><strong>Svedala 17/2 07:58</strong>Polisbil blev påkörd vid olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/09/trafikstorningar-efter-lastbilsolycka/"><span class="headline hcenter-inner"><strong>Söderslätt 9/2 08:37</strong>Trafikstörningar efter lastbilsolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/08/stopp-pa-vag-19-efter-olycka-2/"><span class="headline hcenter-inner"><strong>Trafik 8/2 17:44</strong>Stopp på väg 19 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/08/tre-bilar-i-krock-pa-e6an/"><span class="headline hcenter-inner"><strong>Trafik 8/2 10:46</strong>Tre bilar i krock på E6:an</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/07/stopp-vid-lund-i-norrgaende-riktning-pa-e22/"><span class="headline hcenter-inner"><strong>Trafik 7/2 18:32</strong>Stopp vid Lund i norrgående riktning på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/07/stopp-pa-vag-108-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>Kävlinge 7/2 07:46</strong>Stopp på väg 108 efter trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/06/en-till-sjukhus-efter-olycka-pa-e65-3/"><span class="headline hcenter-inner"><strong>Nyheter 6/2 09:05</strong>Kvinna till sjukhus efter olycka på E65</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/03/olycka-pa-inre-ringvagen-15/"><span class="headline hcenter-inner"><strong>Trafik 3/2 18:32</strong>Olycka på Inre ringvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/03/buss-och-personbil-kolliderar/"><span class="headline hcenter-inner"><strong>Malmö 3/2 08:23</strong>Buss och personbil kolliderar</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/domd-barnskotare-vill-rentva-sig/"><span class="headline hcenter-inner"><strong>Lund idag 10:37</strong>Dömd barnskötare vill rentvå sig</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/tva-inbrottstjuvar-greps/"><span class="headline hcenter-inner"><strong>Österlen 12/3 12:48</strong>Två inbrottstjuvar greps</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/rattfyllerist-pekades-ut-av-flickvannens-van/"><span class="headline hcenter-inner"><strong>Eslöv 12/3 10:00</strong>Rattfyllerist pekades ut av flickvännens vän</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/fortsatt-otjanligt-vatten-i-lund/"><span class="headline hcenter-inner"><strong>Lund 12/3 15:45</strong>Fortsatt otjänligt vatten i Lund</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/knuffades-fran-balkong-polisen-misstanker-mordforsok/"><span class="headline hcenter-inner"><strong>Malmö 12/3 09:12</strong>Man föll från fjärde våningen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/kvinna-ranad-och-skuren-i-ansiktet/"><span class="headline hcenter-inner"><strong>Nyheter 12/3 09:28</strong>Kvinna rånad och skuren i ansiktet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/grona-gossarna-satte-horby-pa-kartan/"><span class="headline hcenter-inner"><strong>Hörby 12/3 08:00</strong>Gröna gossarna satte  Hörby på kartan</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/byar-tar-strid-for-sina-skolor/"><span class="headline hcenter-inner"><strong>Hörby idag 05:00</strong>Byar tar strid för sina skolor</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/10/mer-an-bara-ol-och-whiskey-pa-festival/"><span class="headline hcenter-inner"><strong>Malmö 10/3 20:57</strong>Mer än bara öl och whiskey på festival</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/onodigt-reta-turkiet-rt/"><span class="headline hcenter-inner"><strong>Opinion 12/3 19:26</strong>Onödigt reta Turkiet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/vag-1343-i-horby-avstangd/"><span class="headline hcenter-inner"><strong>Hörby idag 11:44</strong>Väg 1343 i Hörby avstängd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/man-skjuten-utanfor-restaurang/"><span class="headline hcenter-inner"><strong>Malmö idag 16:13</strong>Man skjuten utanför gatukök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/11/apoteket-i-svalov-utsedd-till-landet-basta/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 11/3 14:00</strong>Apoteket i Svalöv utsedd till landet bästa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/storgatan-genom-olika-tider/"><span class="headline hcenter-inner"><strong>Svedala 12/3 12:00</strong>Storgatan genom olika tider</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/10/foralder-strejkade-utanfor-rektors-rum/"><span class="headline hcenter-inner"><strong>Lund 10/3 16:53</strong>Förälder strejkade utanför rektors rum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/brandattentat-mot-klubblokal/"><span class="headline hcenter-inner"><strong>Malmö 12/3 09:20</strong>Brandattentat mot lokal på Norra Grängesberg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/10/lund-laddar-for-musikalpremiar/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 10/3 10:32</strong>Lund laddar för musikalpremiär</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/har-ar-pinters-svek-sann-teaterkonst/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 12/3 12:59</strong>Här är Pinters Svek sann teaterkonst</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/11/skrall-nar-robin-knep-segern/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 11/3 22:24</strong>Skräll när Robin knep segern</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/12/brod-bakat-av-passion/"><span class="headline hcenter-inner"><strong>Höör 12/3 10:00</strong>Bröd bakat av passion</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/11/eslovs-hemsida-kritiseras/"><span class="headline hcenter-inner"><strong>Eslöv 11/3 11:00</strong>Eslövs hemsida kritiseras</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/kraver-att-atgarder-vidtas-mot-elevkrankningar/"><span class="headline hcenter-inner"><strong>Eslöv idag 08:00</strong>Kräver att åtgärder vidtas mot elevkränkningar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/stillastaende-lastbil-pa-e6-hindrar-trafiken/"><span class="headline hcenter-inner"><strong>Trafik idag 07:38</strong>Stillastående lastbil på E6 hindrar trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/storningar-i-tagtrafiken-4-2/"><span class="headline hcenter-inner"><strong>Trafik idag 12:47</strong>Störningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/id-kontrollerna-knacker-skanetrafikens-ekonomi/"><span class="headline hcenter-inner"><strong>Kristianstad idag 13:44</strong>Id-kontrollerna knäcker  Skånetrafikens ekonomi</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/11/lunds-kranvatten-annu-otjanligt/"><span class="headline hcenter-inner"><strong>Lund 11/3 16:01</strong>Lunds kranvatten ännu otjänligt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/10/satte-eld-pa-egna-villan-doms-till-vard/"><span class="headline hcenter-inner"><strong>Hörby 10/3 13:36</strong>Satte eld på egna villan – döms till vård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/13/eu-miljoner-for-tillvaxt/"><span class="headline hcenter-inner"><strong>Österlen idag 06:00</strong>EU-miljoner för tillväxt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/03/11/malmo-stad-anmaler-salong-for-miljobrott/"><span class="headline hcenter-inner"><strong>Malmö 11/3 05:00</strong>Malmö stad anmäler salong för miljöbrott</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635="16936"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-3 widget-odd widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-696" class="wp-polls">
	<form id="polls_form_696" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_696_nonce" name="wp-polls-nonce" value="89471f0464" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="696" /></p>
		<h2>Är du rädd för dåligt dricksvatten?</h2><div id="polls-696-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1409"><input type="radio" id="poll-answer-1409" name="poll_696" value="1409" />Ja</label></li>
		<li><label for="poll-answer-1410"><input type="radio" id="poll-answer-1410" name="poll_696" value="1410" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(696);" /></p><p><a href="#ViewPollResults" onclick="poll_result(696); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-696-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21099"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-4 widget-last widget-even widget module arlima-widget">
    <div data-post="0" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            



            <a href="http://www.skd.se/stylebloggen/2017/03/05/hur-sitter-din-t-shirt-pa/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/03/06063813/sdlsy2d0301-nh-arlima_mw400.jpg?d=1488782522" width="400" alt="S&aring; sitter din t-shirt r&auml;tt" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/03/06063813/sdlsy2d0301-nh-arlima_mw400.jpg?d=1488782522" width="400" alt="S&aring; sitter din t-shirt r&auml;tt" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-29">Så sitter din t-shirt rätt</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Blogg</span> Vår stylebloggare Filip Josevski tipsar om hur du bär en t-shirt på bästa sätt.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/stylebloggen/2017/03/05/hur-sitter-din-t-shirt-pa/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="449001" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="449001" data-cfrq="">
            



            <a href="http://www.skd.se/2017/03/04/fansen-fick-mota-sina-filmidoler/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/03/04145352/3ac788925c83b1f096b8f54d03cb234c-arlima_mw400.jpg?d=1488639456" width="400" alt="Science fiction-fans fick m&ouml;ta sina filmidoler" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/03/04145352/3ac788925c83b1f096b8f54d03cb234c-arlima_mw400.jpg?d=1488639456" width="400" alt="Science fiction-fans fick m&ouml;ta sina filmidoler" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-29">Science fiction-fans fick möta sina filmidoler</h2>
    </div>
</div>



                <p><span class="teaser-entryword">MALMÖ</span> Tusentals trängdes för autograf och foto. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/03/04/fansen-fick-mota-sina-filmidoler/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget-1 widget-first widget-last widget-odd hide-for-mobile  widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35

Biträdande publisher
Lars Sjögren lars.sjogren@skd.se
0704-14 25 77
</div>
		</div><div class="widget-2 widget-even widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58

Biträdande redaktionschef/nyhetschef
Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annonschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Mellanskåne: Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Sydost och Sydväst: Jenny-Maria Lindström  jenny-maria.lindstrom@skd.se 0704-14 25 31</p>
<p>Digitalt: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-1 widget-first widget-odd widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-2 widget-even widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-3 widget-odd widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget-4 widget-even widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-5 widget-last widget-odd widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","lund","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=lund&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=lund&Sektion-skd=lund&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=lund&Sektion-skd=lund&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'lund');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1489409673'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1489409673'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1489409673'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92939957',post:'456492',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '456492' ]);
</script>

</body>
</html>