<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Kloc­kan klämtar för ge­ne­ral­di­rek­tören | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-mer .categoryBorder,
                body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
                body .category-mer .categoryBackground,
                body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
                body .category-mer .categoryColor,
                body.category-mer .pageCategoryColor {color: #f9b300 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1487769319' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1487769319' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"opinion","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1487600133'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/vendor/js-cookie.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1487600133'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/02/22/kloc%c2%adkan-klamtar-for-ge%c2%adne%c2%adral%c2%addi%c2%adrek%c2%adtoren/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-1QOh' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F02%2F22%2Fkloc%25c2%25adkan-klamtar-for-ge%25c2%25adne%25c2%25adral%25c2%25addi%25c2%25adrek%25c2%25adtoren%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F02%2F22%2Fkloc%25c2%25adkan-klamtar-for-ge%25c2%25adne%25c2%25adral%25c2%25addi%25c2%25adrek%25c2%25adtoren%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/02/22/kloc%c2%adkan-klamtar-for-ge%c2%adne%c2%adral%c2%addi%c2%adrek%c2%adtoren/">
<meta property="og:title" content="Kloc­kan klämtar för ge­ne­ral­di­rek­tören">
<meta property="og:description" content="In­ge­mar Hansson, ge­ne­ral­di­rek­tör för Skat­te­ver­ket och med en lång kar­ri­är som äm­bets­man i staten, är i blås­vä­der på nytt.För ett år se­dan av­slöjade Upp­drag Grans­kning att han och överdirektören i verket varnat en ti­digare kol­le­ga i re­ger­ings­kans­liet (där Hansson var stats­sek­re­te­ra­re åt An­ders Borg un­der nå­gra år) för att det av­slö­jan­de tv-pro­grammet var ute ef­ter&hellip;">
<meta property="article:published_time" content="2017-02-22T14:39:36+00:00">
<meta property="article:modified_time" content="2017-02-22T14:39:36+00:00">
<meta property="article:author" content="http://www.skd.se/author/yngsun/">
<meta property="article:section" content="Opinion">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Kloc­kan klämtar för ge­ne­ral­di­rek­tören"><meta name="twitter:description" content="In­ge­mar Hansson, ge­ne­ral­di­rek­tör för Skat­te­ver­ket och med en lång kar­ri­är som äm­bets­man i staten, är i blås­vä­der på nytt.För ett år se­dan av­slöjade Upp­drag Grans­kning att han och överdirektören i verket varnat en ti­digare kol­le­ga i re­ger­ings­kans­liet (där Hansson var stats­sek­re­te­ra­re åt An­ders Borg un­der nå­gra år) för att det av­slö­jan­de tv-pro­grammet var ute ef­ter&hellip;">
    </head>

<body class="post-template-default single single-post postid-441333 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a target="_blank" href="http://skanskajobb.se" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">onsdag 22 februari 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skd.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a target="_blank" href="http://annons.skd.se">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a target="_blank" href="http://privat.skd.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="http://privat.skd.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skd.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a target="_blank" href="http://plus.skd.se">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-441333" class="post-441333 post type-post status-publish format-standard hentry category-opinion article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-02-22T15:39:36+00:00">idag 15:39</time></div>		</div>

		<h1 class="entry-title">Kloc­kan klämtar för ge­ne­ral­di­rek­tören</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /><noscript><img src="http://0.gravatar.com/avatar/9bd980a940bf5d7191680d0c3bafc14c?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/yngsun/">Yngve Sunesson</a></div> <div class="email">yngve.sunesson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"></p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16704"></div>
<script>ERWP.fif(5)</script></div><p><strong>In­ge­mar Hansson, </strong>ge­ne­ral­di­rek­tör för Skat­te­ver­ket och med en lång kar­ri­är som äm­bets­man i staten, är i blås­vä­der på nytt.<br />För ett år se­dan av­slöjade Upp­drag Grans­kning att han och överdirektören i verket varnat en ti­digare kol­le­ga i re­ger­ings­kans­liet (där Hansson var stats­sek­re­te­ra­re åt An­ders Borg un­der nå­gra år) för att det av­slö­jan­de tv-pro­grammet var ute ef­ter den­ne re­gerings­tjäns­te­man.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="21652"></div>
<script>ERWP.fif(6)</script></div></div><p> <br />Riks­re­vi­sionen rik­tade se­der­me­ra hård kri­tik mot Hansson och överdirektören för att de ”brustit i ef­ter­lev­nad av de grund­läg­gan­de vär­der­ingarna” och för att det både skadat ”många med­ar­be­ta­res för­troende för högsta le­dningen” och på­ver­kat all­män­hetens för­troende för verket.<br />Ändå fick Hansson sitta kvar som ge­ne­ral­di­rek­tör. Fi­nans­mi­nis­ter Mag­da­le­na Andersson av­stod från att sparka honom.<br />Hansson har ock­så fått hård kri­tik från riks­dagen för att cent­ra­li­sera verk­sam­heten. Han har vid flera till­fäl­len varit in­kallad till riks­dagens skat­te­ut­skott, där ord­fö­ran­den Per Ås­ling (C) kri­ti­serat verket för ned­läggning av lo­kala skat­te­kon­tor i gles­bygden och fått honom att ändra be­slu­ten. Men det är inte riks­dagen som till­sätter el­ler av­sätter ge­ne­ral­di­rek­törer.<br />Nu har Hansson upp­visat en all­var­lig om­dö­mes­lös­het igen. Han har trätt in som om­bud för sin sär­bo gent­emot en ar­ki­tekt som hon inte ville be­ta­la för en del ut­fö­rt ar­be­te. Men Hansson har inte med­delat de­par­te­mentet att han ut­fö­rt den­na bi­syss­la. Även om han inte an­vänt sin ti­tel i kon­takterna med ar­ki­tekten är han till­räck­ligt väl­känd ge­nom tv och an­dra me­di­er för att ha blivit igen­känd.<br />I dag är Hansson upp­kallad till fi­nans­mi­nis­tern för att för­klara sig. Att en gång har gått vid sidan av det lämp­liga kan möj­li­gen ur­säktas, men att på nytt ha upp­trätt olämp­ligt är för all­var­ligt för att kun­na pas­sera. Tid för avgång, generaldirektören!</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F02%2F22%2Fkloc%25c2%25adkan-klamtar-for-ge%25c2%25adne%25c2%25adral%25c2%25addi%25c2%25adrek%25c2%25adtoren%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F02%2F22%2Fkloc%25c2%25adkan-klamtar-for-ge%25c2%25adne%25c2%25adral%25c2%25addi%25c2%25adrek%25c2%25adtoren%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/nyheter/opinion/" rel="category tag">Opinion</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Opinion</h2></div>

    <div data-post="440703" class="tmpl-article">
        <div class="teaser first-in-list img-quarter no-streamer module articleLink default" data-cid="440703" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/22/hela-landet-okar/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/22030000/0c076fbd0908a36e280c319b242de5b2-arlima_mw140.jpg?d=1487732440" width="140" alt="Hela landet &ouml;kar" class="lazy lazy-hidden quarter " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/22030000/0c076fbd0908a36e280c319b242de5b2-arlima_mw140.jpg?d=1487732440" width="140" alt="Hela landet &ouml;kar" class="quarter " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Hela landet ökar</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Ledare</span> En rekordstor folkökning som fördelats över hela landet ger stora möjligheter men är inte heller utan problem. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/22/hela-landet-okar/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="440690" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="440690" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/22/skydda-upp%c2%adkopp%c2%adlade-prylar/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Skydda upp­kopp­lade prylar</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Krönika</span> När olika sa­ker och prylar är upp­kopp­lade till in­ter­net, det som kallas IOT, in­ter­net of things, används är säkerhetstänkandet ofta för dåligt. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/22/skydda-upp%c2%adkopp%c2%adlade-prylar/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="440697" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="440697" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/22/bio%c2%addriv%c2%adme%c2%addel-fram%c2%adat-trots-tve%c2%adkan-och-skatter/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Bio­driv­me­del fram­åt trots tve­kan och skatter</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Opinion</span> Sve­ri­ge är bäst i Eu­ro­pa på att byta från fos­sila driv­me­del till bio­driv­me­del. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/22/bio%c2%addriv%c2%adme%c2%addel-fram%c2%adat-trots-tve%c2%adkan-och-skatter/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="439897" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="439897" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/22/tips-om-tio-bokreafavoriter/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/22050000/4502b09da2f3655420a228a5096cb8de-arlima_mw400.jpg?d=1487750708" width="400" alt="H&auml;r f&aring;r ni tipsp&aring; tio bokreafavoriter" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/22050000/4502b09da2f3655420a228a5096cb8de-arlima_mw400.jpg?d=1487750708" width="400" alt="H&auml;r f&aring;r ni tipsp&aring; tio bokreafavoriter" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Här får ni tips<br />på tio bokreafavoriter</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> I dag blir det trängsel bland bokhyllorna när årets bokrea drar i gång. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/22/tips-om-tio-bokreafavoriter/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635="16936"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/kloc%c2%adkan-klamtar-for-ge%c2%adne%c2%adral%c2%addi%c2%adrek%c2%adtoren/"><span class="headline hcenter-inner"><strong>Opinion idag 15:39</strong>Kloc­kan klämtar för ge­ne­ral­di­rek­tören</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/doms-for-grovt-rattfylleri/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 15:36</strong>Döms för grovt rattfylleri</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/testa-experiment-pa-lovet/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 15:36</strong>Testa experiment på lovet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/kastade-agg-mot-bostad/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 15:36</strong>Kastade ägg mot bostad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/bilruta-krossades-igen/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 15:36</strong>Bilruta krossades igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/tomde-konto-pa-89-000-kr/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 15:36</strong>Tömde konto på 89 000 kr</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/oavgjord-premiar/"><span class="headline hcenter-inner"><strong>Sport idag 15:16</strong>Oavgjord premiär</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/tavlingscomeback-for-faktning-i-ystad/"><span class="headline hcenter-inner"><strong>Sport idag 15:15</strong>Tävlingscomeback för fäktning i Ystad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/utsatt-familj-fick-bilen-repad/"><span class="headline hcenter-inner"><strong>Kävlinge idag 14:46</strong>Utsatt familj fick bilen repad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/trojtjuv-greps-pa-bar-garning/"><span class="headline hcenter-inner"><strong>Kävlinge idag 14:46</strong>Tröjtjuv greps på bar gärning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/varen-ar-har-meterologiskt-sett/"><span class="headline hcenter-inner"><strong>Hässleholm idag 14:26</strong>Våren är här –  meteorologiskt sett</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/bjuder-pa-bitterljuvt-aterseende/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 14:14</strong>Boyle bjuder på ett bitterljuvt återseende</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/film-och-danskor-i-onslunda/"><span class="headline hcenter-inner"><strong>Österlen idag 14:00</strong>Film och danskör i Onslunda</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/vi-har-beredskap/"><span class="headline hcenter-inner"><strong>Österlen idag 14:00</strong>”Vi har beredskap”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/paviljonger-overklagas/"><span class="headline hcenter-inner"><strong>Höör idag 14:00</strong>Paviljonger överklagas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/koper-hel-kurs-for-att-ge-personal-bra-utbildning/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona idag 14:00</strong>Köper hel kurs för att ge personal bra utbildning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/ny-skola-pa-idala-ser-ut-att-bli-av/"><span class="headline hcenter-inner"><strong>Lund idag 14:00</strong>Ny skola på Idala ser ut att bli av</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/nya-lagen-ger-rusch-till-komvux/"><span class="headline hcenter-inner"><strong>Eslöv idag 14:00</strong>Nya lagen ger rusch till Komvux</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/sakerhetspadrag-vid-stortorget/"><span class="headline hcenter-inner"><strong>Nyheter idag 13:57</strong>Säkerhetspådrag vid Stortorget</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/malmo-behover-en-samhallsvaktare-nu/"><span class="headline hcenter-inner"><strong>Debatt idag 13:20</strong>Malmö behöver en samhällsväktare nu</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/tolv-har-anmalt-att-de-skadats/"><span class="headline hcenter-inner"><strong>Malmö idag 13:20</strong>Tolv har anmält att de skadats</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/handgranat-hittad-i-damm/"><span class="headline hcenter-inner"><strong>Malmö idag 13:12</strong>Handgranat hittad i damm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/hela-fargspektrat-far-liv-pa-scen/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 12:33</strong>Hela färgspektrat får liv på scen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/snattare-kastade-bytet/"><span class="headline hcenter-inner"><strong>Österlen idag 12:29</strong>Snattare kastade bytet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/pojke-slagen-pa-stationen/"><span class="headline hcenter-inner"><strong>Österlen idag 12:29</strong>Pojke slagen på stationen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/flera-skadegorelser-i-tomelilla/"><span class="headline hcenter-inner"><strong>Österlen idag 12:27</strong>Flera skadegörelser i Tomelilla</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/lang-vantan-for-plats-pa-aldreboende/"><span class="headline hcenter-inner"><strong>Kävlinge idag 12:00</strong>Lång väntan för plats på äldreboende</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/vollmers-far-tva-stjarnor-i-michelinguiden/"><span class="headline hcenter-inner"><strong>Nyheter idag 11:15</strong>Vollmers får två stjärnor i Michelinguiden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/far-satsa-pa-nagot-annat-kanske-fladdermussafari/"><span class="headline hcenter-inner"><strong>Hörby idag 10:16</strong>”Får satsa på något annat – kanske fladdermussafari&#8230;”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/fladdermoss-stoppar-vindkraft/"><span class="headline hcenter-inner"><strong>Hörby idag 10:16</strong>Fladdermöss stoppar vindkraft</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/20/bil-voltad-pa-e22an/"><span class="headline hcenter-inner"><strong>Trafik 20/2 16:26</strong>Bil voltad på E22:an</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/18/lackande-lastbil-orsakar-koer/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 18/2 16:40</strong>Läckande lastbil orsakar köer</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/17/trafikolycka-pa-vag-1119/"><span class="headline hcenter-inner"><strong>Trafik 17/2 11:14</strong>Väg 1119 åter öppen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/17/totalstopp-pa-e65-mot-malmo/"><span class="headline hcenter-inner"><strong>Svedala 17/2 07:58</strong>Polisbil blev påkörd vid olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/09/trafikstorningar-efter-lastbilsolycka/"><span class="headline hcenter-inner"><strong>Söderslätt 9/2 08:37</strong>Trafikstörningar efter lastbilsolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/08/stopp-pa-vag-19-efter-olycka-2/"><span class="headline hcenter-inner"><strong>Trafik 8/2 17:44</strong>Stopp på väg 19 efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/08/tre-bilar-i-krock-pa-e6an/"><span class="headline hcenter-inner"><strong>Trafik 8/2 10:46</strong>Tre bilar i krock på E6:an</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/07/stopp-vid-lund-i-norrgaende-riktning-pa-e22/"><span class="headline hcenter-inner"><strong>Trafik 7/2 18:32</strong>Stopp vid Lund i norrgående riktning på E22</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/07/stopp-pa-vag-108-efter-trafikolycka/"><span class="headline hcenter-inner"><strong>Kävlinge 7/2 07:46</strong>Stopp på väg 108 efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/06/en-till-sjukhus-efter-olycka-pa-e65-3/"><span class="headline hcenter-inner"><strong>Nyheter 6/2 09:05</strong>Kvinna till sjukhus efter olycka på E65</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/03/olycka-pa-inre-ringvagen-15/"><span class="headline hcenter-inner"><strong>Trafik 3/2 18:32</strong>Olycka på Inre ringvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/03/buss-och-personbil-kolliderar/"><span class="headline hcenter-inner"><strong>Malmö 3/2 08:23</strong>Buss och personbil kolliderar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/03/en-skadad-efter-trafikolycka-2/"><span class="headline hcenter-inner"><strong>Malmö 3/2 08:16</strong>En skadad efter trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/31/flera-bilar-i-krock-pa-e22-2/"><span class="headline hcenter-inner"><strong>Lund 31/1 16:49</strong>Två olyckor på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/31/krock-mellan-tva-personbilar/"><span class="headline hcenter-inner"><strong>Österlen 31/1 15:20</strong>Krock mellan två personbilar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/31/bil-kolliderade-med-trad/"><span class="headline hcenter-inner"><strong>Malmö 31/1 11:30</strong>Bil kolliderade med träd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/28/425783/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 28/1 08:44</strong>En till sjukhus efter krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/27/cyklist-och-personbil-krockar/"><span class="headline hcenter-inner"><strong>Nyheter 27/1 12:52</strong>Cyklist och personbil krockar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/26/korde-genom-rondell-demolerade-bilen/"><span class="headline hcenter-inner"><strong>Lund 26/1 08:27</strong>Körde genom rondell &#8211; demolerade bilen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/23/dubbla-olyckor-pa-e6an/"><span class="headline hcenter-inner"><strong>Trafik 23/1 08:38</strong>Dubbla olyckor på E6:an</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/tre-till-sjukhus-efter-trafikolycka-4/"><span class="headline hcenter-inner"><strong>Trafik 20/1 16:36</strong>Tre till sjukhus efter trafikolycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/olycka-vid-lindeborgsrondellen/"><span class="headline hcenter-inner"><strong>Malmö 20/1 15:54</strong>Olycka vid Lindeborgsrondellen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/flera-fordin-i-olycka/"><span class="headline hcenter-inner"><strong>Kävlinge 19/1 15:47</strong>Krock orsakade långa köer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/18/bilar-i-kollision-pa-e6/"><span class="headline hcenter-inner"><strong>Trafik 18/1 15:29</strong>Bilar i kollision på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/17/kollision-mellan-tva-personbilar-vid-varpinge/"><span class="headline hcenter-inner"><strong>Trafik 17/1 08:16</strong>Kollision mellan två personbilar vid Värpinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/17/koer-pa-e6-efter-olycka-vid-vellinge/"><span class="headline hcenter-inner"><strong>Trafik 17/1 07:39</strong>Köer på E6 efter olycka vid Vellinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/16/bil-har-kort-av-vag-23/"><span class="headline hcenter-inner"><strong>Höör 16/1 18:12</strong>Bil har kört av väg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/16/stopp-pa-e22-efter-olycka-12/"><span class="headline hcenter-inner"><strong>Lund 16/1 07:09</strong>Stopp på E22 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/12/blixthalka-och-lastbil-mot-trafiken/"><span class="headline hcenter-inner"><strong>Trafik 12/1 08:24</strong>Blixthalka och lastbil mot trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/11/personbil-och-lastbil-i-olycka-pa-e6/"><span class="headline hcenter-inner"><strong>Trafik 11/1 23:04</strong>Personbil och lastbil i olycka på E6</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/valdtaktsrekord-i-eslov-i-all-tysthet/"><span class="headline hcenter-inner"><strong>Eslöv 21/2 06:00</strong>Våldtäktsrekord i Eslöv – i all tysthet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/jag-drack-sjalv-av-giftet/"><span class="headline hcenter-inner"><strong>Skurup 21/2 16:47</strong>”Jag drack själv av giftet”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/nya-dykningar-i-pildammsparken/"><span class="headline hcenter-inner"><strong>Malmö 21/2 09:53</strong>Skjutne vaktmästaren kämpar för sitt liv</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/var-misstankt-for-skivarpsmorden-nu-berattar-han/"><span class="headline hcenter-inner"><strong>Malmö 21/2 09:34</strong>”Jag drack själv av giftet”</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/dod-man-hittad-pa-toalett-i-malmobutik/"><span class="headline hcenter-inner"><strong>Nyheter idag 10:13</strong>Död man hittad på toalett i Malmöbutik</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/sjalvlysande-cykel-ska-oka-sakerheten/"><span class="headline hcenter-inner"><strong>Kävlinge 21/2 12:00</strong>Självlysande cykel ska öka säkerheten</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/04/sex-med-flicka-under-14-var-inte-valdtakt/"><span class="headline hcenter-inner"><strong>Eslöv 4/1 06:00</strong>Sex med flicka under 14 var inte våldtäkt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/malmobo-internationellt-efterlyst-farlig/"><span class="headline hcenter-inner"><strong>Malmö 21/2 15:28</strong>Malmöbo internationellt efterlyst &#8211; &#8221;farlig&#8221;</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/avslojade-32-kilo-knark-i-bilar/"><span class="headline hcenter-inner"><strong>Malmö 21/2 18:27</strong>Avslöjade 32 kilo knark i bilar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/17/hjalplos-med-dod-fru-i-fyra-dygn-nekad-vard/"><span class="headline hcenter-inner"><strong>Eslöv 17/2 06:00</strong>Hjälplös med död fru i fyra dygn – nekad vård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/halvmiljon-i-forlust-for-slottet/"><span class="headline hcenter-inner"><strong>Skurup 21/2 14:00</strong>Halvmiljon i förlust för slottet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/greps-for-schampostolder/"><span class="headline hcenter-inner"><strong>Staffanstorp 21/2 14:03</strong>Greps för schampostölder</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/20/fler-otrygga-i-sitt-omrade/"><span class="headline hcenter-inner"><strong>Eslöv 20/2 14:00</strong>Fler otrygga i sitt område</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/stora-operationer-fick-stallas-in-pa-sus/"><span class="headline hcenter-inner"><strong>Lund 21/2 16:34</strong>Stora operationer fick ställas in på Sus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/man-anhallen-for-mord-pa-seved/"><span class="headline hcenter-inner"><strong>Malmö 21/2 20:06</strong>Man anhållen för mord på Seved</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/20/tjuvar-stal-pensionarers-skraplotter-kan-bli-miljonarer/"><span class="headline hcenter-inner"><strong>Svedala 20/2 18:00</strong>Tjuvar stal pensionärers skraplotter &#8211; Kan bli miljonärer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/klass-1-varning-for-skane/"><span class="headline hcenter-inner"><strong>Nyheter idag 08:35</strong>Klass 1-varning för Skåne</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/satsar-pa-projekt-for-unga-som-far-illa-pa-ronneberga/"><span class="headline hcenter-inner"><strong>Eslöv idag 06:00</strong>Satsar på projekt för unga som far illa på Rönneberga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/motesplats-seved-stanger-efter-16-ar/"><span class="headline hcenter-inner"><strong>Malmö 21/2 06:00</strong>Mötesplats Seved stänger efter 16 år</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/just-nu-zara-larsson-far-regeringens-pris/"><span class="headline hcenter-inner"><strong>Nyheter 21/2 15:26</strong>Zara Larsson får regeringens pris</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/markagare-andrar-sig-om-hussatsning/"><span class="headline hcenter-inner"><strong>Höör 21/2 14:00</strong>Markägare ändrar sig om hussatsning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/20/hade-spritbutik-i-lagenheten/"><span class="headline hcenter-inner"><strong>Malmö 20/2 18:00</strong>Hade spritbutik i lägenheten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/20/skandalhus-far-inte-hyras-ut/"><span class="headline hcenter-inner"><strong>Eslöv 20/2 15:26</strong>Skandalhus får inte hyras ut</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/ilsken-bilist-forfoljde-kvinna-pa-hast/"><span class="headline hcenter-inner"><strong>Kävlinge 21/2 18:00</strong>Ilsken bilist förföljde kvinna på häst</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/soker-ny-krogare-till-svaneholm/"><span class="headline hcenter-inner"><strong>Skurup 21/2 14:00</strong>Söker ny krögare till Svaneholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/tog-kassaskap-med-kontanter/"><span class="headline hcenter-inner"><strong>Hörby 21/2 18:13</strong>Tog kassaskåp med kontanter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/21/doda-gass-i-svedala-hade-fagelinfluensa/"><span class="headline hcenter-inner"><strong>Svedala 21/2 16:00</strong>Döda gäss i Svedala hade fågelinfluensa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/02/22/anmaldes-tio-ganger-lakare-behaller-legitimation/"><span class="headline hcenter-inner"><strong>Malmö idag 06:00</strong>Anmäldes tio gånger &#8211; läkare behåller legitimation</span></a></li></ul></div></div></div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635="16936"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget module arlima-widget">
    <div data-post="440461" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="440461" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/21/var-misstankt-for-skivarpsmorden-nu-berattar-han/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/21083420/video-arlima_mw400.jpg?d=1487684662" width="400" alt="Misst&auml;nkt f&ouml;r d&ouml;dsfallen i Skivarp talar ut" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/21083420/video-arlima_mw400.jpg?d=1487684662" width="400" alt="Misst&auml;nkt f&ouml;r d&ouml;dsfallen i Skivarp talar ut" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Misstänkt för dödsfallen i Skivarp talar ut</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Webb-TV</span> Mannen från Malmö bjöds med på en fest i Skivarp - där tre män hittades döda. Han är fortsatt misstänkt för mord på tre män i en villa i Skivarp. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/21/var-misstankt-for-skivarpsmorden-nu-berattar-han/"></span> </p><div class="ad-wrapper" data-slug="Panorama Mobil 1"> </div>
            </a>



            
        </div>
    </div>


    <div data-post="438284" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="438284" data-cfrq="">
            



            <a href="http://www.skd.se/2017/02/19/laddat-for-ett-handelserikt-sportlov/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/02/18130000/95f2ccf5d424b71443f6aa1848394fd7-arlima_mw400.jpg?d=1487494832" width="400" alt="Laddat f&ouml;r sportlov" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/02/18130000/95f2ccf5d424b71443f6aa1848394fd7-arlima_mw400.jpg?d=1487494832" width="400" alt="Laddat f&ouml;r sportlov" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Laddat för sportlov</h2>
    </div>
</div>



                <p><span class="teaser-entryword">STAFFANSTORP</span> Harry Potter, filmmaraton och lådbilsrally. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/02/19/laddat-for-ett-handelserikt-sportlov/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21099"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-678" class="wp-polls">
	<form id="polls_form_678" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_678_nonce" name="wp-polls-nonce" value="ef7d62ec53" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="678" /></p>
		<h2>Har du åkt dit för fortkörning någon gång?</h2><div id="polls-678-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1373"><input type="radio" id="poll-answer-1373" name="poll_678" value="1373" />Ja</label></li>
		<li><label for="poll-answer-1374"><input type="radio" id="poll-answer-1374" name="poll_678" value="1374" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(678);" /></p><p><a href="#ViewPollResults" onclick="poll_result(678); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-678-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35

Biträdande publisher
Lars Sjögren lars.sjogren@skd.se
0704-14 25 77
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58

Birträdande redaktionschef/nyhetschef
Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annonschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Mellanskåne: Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Sydost och Sydväst: Jenny-Maria Lindström  jenny-maria.lindstrom@skd.se 0704-14 25 31</p>
<p>Digitalt: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-9bd980a940bf5d7191680d0c3bafc14c">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","opinion","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=opinion&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=opinion&Sektion-skd=opinion&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=opinion&Sektion-skd=opinion&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'opinion');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201708'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1487600133'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1487600133'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1487600133'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>
<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201708.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92939957',post:'441333',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '441333' ]);
</script>

</body>
</html>