<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Två bilar i krock | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-mycketmer .categoryBorder,
                body.category-mycketmer .pageCategoryBorder {border-color: #f9b300 !important;}
                body .category-mycketmer .categoryBackground,
                body.category-mycketmer .pageCategoryBackground {background-color: #f9b300 !important;}
                body .category-mycketmer .categoryColor,
                body.category-mycketmer .pageCategoryColor {color: #f9b300 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1484973696' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1484973696' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"nyheter","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1484855932'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/vendor/js-cookie.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1484855932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/26361468\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2017","01","21","tva-bilar-i-krock-99"],"Category":["Nyheter"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2017/01/21/tva-bilar-i-krock-99/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-1LSI' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F01%2F21%2Ftva-bilar-i-krock-99%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2017%2F01%2F21%2Ftva-bilar-i-krock-99%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2017/01/21/tva-bilar-i-krock-99/">
<meta property="og:title" content="Två bilar i krock">
<meta property="og:description" content="Två personbilar har kolliderat vid Böstofta.">
<meta property="article:published_time" content="2017-01-21T09:28:27+00:00">
<meta property="article:modified_time" content="2017-01-21T09:54:46+00:00">
<meta property="article:author" content="http://www.skd.se/author/annkar/">
<meta property="article:section" content="Nyheter">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/07/09104445/panternfb.png">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Två bilar i krock"><meta name="twitter:description" content="Två personbilar har kolliderat vid Böstofta.">
    </head>

<body class="post-template-default single single-post postid-422388 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a target="_blank" href="http://skanskajobb.se" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">lördag 21 januari 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skanskan.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://www.skd.se/foretagsannonsering2/">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skanskan.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="http://privat.skanskan.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skanskan.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a target="_blank" href="http://plus.skd.se">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-422388" class="post-422388 post type-post status-publish format-standard hentry category-nyheter article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2017-01-21T10:28:27+00:00">idag 10:28</time> &#183; Uppdaterad <time class="updated" datetime="2017-01-21T10:54:46+00:00">idag 10:54</time></div>		</div>

		<h1 class="entry-title">Två bilar i krock</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="http://2.gravatar.com/avatar/e6fef9b05cbc6679fc8771839904860a?s=64&#038;d=mm&#038;r=g" width="64" height="64" alt="" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 photo avatar-default" /></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/annkar/">Anna Karlsson</a></div> <div class="email">anna.karlsson@nsk.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble">Två personbilar har kolliderat vid Böstofta.</p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16704"></div>
<script>ERWP.fif(5)</script></div><p>Skadeläget är inledningsvis okänt.</p>
<p>Polisen uppger att bilarna kommer att bärgas från platsen.</p>
<p>Larmet kom vid klockan 10.19.</p>
<div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="21652"></div>
<script>ERWP.fif(6)</script></div>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2017%2F01%2F21%2Ftva-bilar-i-krock-99%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2017%2F01%2F21%2Ftva-bilar-i-krock-99%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/nyheter/" rel="category tag">Nyheter</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Nyheter</h2></div>

    <div data-post="422390" class="tmpl-article">
        <div class="teaser first-in-list no-img no-streamer module articleLink default" data-cid="422390" data-cfrq="">
            



            <a href="http://www.skd.se/2017/01/21/lyckad-lunchdans-med-fyra-nya-verk/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Lyckad lunchdans med fyra nya verk</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> Det har vid det här laget närmast blivit en tradition att vårsäsongen på Skånes dansteater inleds med lunchdans. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/01/21/lyckad-lunchdans-med-fyra-nya-verk/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="422384" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="422384" data-cfrq="">
            



            <a href="http://www.skd.se/2017/01/21/elegant-och-fiffigt-genomford-forestallning/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Elegant och fiffigt genomförd föreställning</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Recension</span> En tragedi av Shakespeare. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/01/21/elegant-och-fiffigt-genomford-forestallning/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="421975" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="421975" data-cfrq="">
            



            <a href="http://www.skd.se/2017/01/21/farmors-brev-gav-iden-till-forfattardebuten/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2017/01/21090000/9d5b31e1e75fbab2c0111d42267ec07d-arlima_mw185.jpg?d=1484989222" width="185" alt="Farmors brev gav id&eacute;n   till f&ouml;rfattardebuten" class="third " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Farmors brev gav idén   till författardebuten</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> När journalisten David Nyman hittade brev som hans farmor skrivit från mentalsjukhuset Sankta Anna hittade han också ingången till sin debutroman. I Nerverna får vi följa en familj i Folkhemssverige och hur den slås sönder av mammans psykisk sjukdom och samhällets inställning till den. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/01/21/farmors-brev-gav-iden-till-forfattardebuten/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="0" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="0" data-cfrq="">
            



            <a href="http://www.skd.se/quiz/minns-du-fran-nyhetsveckan/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2017/01/20140229/sdltb9f085e-nh-arlima_mw400.jpg?d=1484917606" width="400" alt="Vad h&auml;nde i veckan?" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-34">Vad hände i veckan?</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Quiz</span> Veckan är inte slut men mycket har hänt. Testa dina kunskaper i vårt nyhetsquiz.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/quiz/minns-du-fran-nyhetsveckan/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="421584" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="421584" data-cfrq="">
            



            <a href="http://www.skd.se/2017/01/19/pa-fredag-blir-trump-president/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2017/01/19173155/sdltba102ad-nh-arlima_mw400.jpg?d=1484934571" width="400" alt="Nu &auml;r Donald Trump landets 45:e president" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Nu är Donald Trump landets 45:e president</h2>
    </div>
</div>



                <p><span class="teaser-entryword">usa</span> Se nye presidenten installationstal här. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/01/19/pa-fredag-blir-trump-president/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635="16936"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-647" class="wp-polls">
	<form id="polls_form_647" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_647_nonce" name="wp-polls-nonce" value="fd1ba92981" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="647" /></p>
		<h2>Följer du Sveriges Mästerkock?</h2><div id="polls-647-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1311"><input type="radio" id="poll-answer-1311" name="poll_647" value="1311" />Ja</label></li>
		<li><label for="poll-answer-1312"><input type="radio" id="poll-answer-1312" name="poll_647" value="1312" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(647);" /></p><p><a href="#ViewPollResults" onclick="poll_result(647); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-647-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635="16936"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/lyckad-lunchdans-med-fyra-nya-verk/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 11:49</strong>Lyckad lunchdans med fyra nya verk</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/elegant-och-fiffigt-genomford-forestallning/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 10:40</strong>Elegant och fiffigt genomförd föreställning</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/tva-bilar-i-krock-99/"><span class="headline hcenter-inner"><strong>Nyheter idag 10:28</strong>Två bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/farmors-brev-gav-iden-till-forfattardebuten/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 10:00</strong>Farmors brev gav idén   till författardebuten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/elevers-konstverk-invigdes/"><span class="headline hcenter-inner"><strong>Lund idag 09:34</strong>Elevers konstverk invigdes</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/supertalangen-flodman-klar-for-lugi/"><span class="headline hcenter-inner"><strong>Sport idag 09:08</strong>Supertalangen Flodman klar för Lugi</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/black-star-riders-star-pa-egna-ben/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 09:00</strong>Black Star Riders står på egna ben</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/bilist-dod-i-trafikolycka-vid-tomelilla/"><span class="headline hcenter-inner"><strong>Österlen idag 08:36</strong>Bilist död i trafikolycka vid Tomelilla</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/smadjurskliniken-flyttar-in-och-expanderar/"><span class="headline hcenter-inner"><strong>Sjöbo idag 08:00</strong>&#8230; smådjurskliniken flyttar in och expanderar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/butiker-lamnar-gallerian-i-var/"><span class="headline hcenter-inner"><strong>Sjöbo idag 08:00</strong>Butiker lämnar Gallerian i vår &#8230;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/flexibel-idrottshall-planeras-vid-stadion/"><span class="headline hcenter-inner"><strong>Malmö idag 06:00</strong>Flexibel idrottshall planeras vid Stadion</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/toppolitiker-anmals-for-flyktingavtalen/"><span class="headline hcenter-inner"><strong>Hörby idag 06:00</strong>Toppolitiker anmäls för flyktingavtalen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/vi-har-fullt-fortroende-for-hans-frank/"><span class="headline hcenter-inner"><strong>Hörby idag 06:00</strong>”Vi har fullt förtroende för Hans Frank”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/har-kan-du-lana-idrottsutrustning/"><span class="headline hcenter-inner"><strong>Eslöv idag 06:00</strong>Här kan du låna idrottsutrustning</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/pre%c2%adsi%c2%addent-trump/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Pre­si­dent Trump</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/ygemans-po%c2%adpu%c2%adla%c2%adri%c2%adtet-ris%c2%adkerar-att-raseras/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Ygemans po­pu­la­ri­tet ris­kerar att raseras</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/vitryssland-narmast-pa-tur/"><span class="headline hcenter-inner"><strong>Sport idag 03:51</strong>Vitryssland närmast på tur</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/stod-din-lo%c2%adkala-mandelmann/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Stöd din lo­kala Mandelmann</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/be%c2%adfolkningen-okat-tack-vare-barn%c2%advan%c2%adlig%c2%adheten/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Be­folkningen ökat tack vare barn­vän­lig­heten</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/ola-salo-soker-sin-regissor/"><span class="headline hcenter-inner"><strong>Malmö 20/1 23:46</strong>Ola Salo söker sin regissör</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/brand-utanfor-skola/"><span class="headline hcenter-inner"><strong>Burlöv 20/1 23:00</strong>Brand utanför skola</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/ainas-bussforslag-blev-verkligt/"><span class="headline hcenter-inner"><strong>Österlen 20/1 22:32</strong>Ainas bussförslag blev verkligt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/fall-framat-trots-annu-en-forlust/"><span class="headline hcenter-inner"><strong>Sport 20/1 22:11</strong>Fall framåt trots ännu en förlust</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/greps-med-stor-mangd-kokain/"><span class="headline hcenter-inner"><strong>Malmö 20/1 21:57</strong>Greps med stor mängd kokain</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/malkalas-nar-hk-malmo-segrade/"><span class="headline hcenter-inner"><strong>Sport 20/1 20:51</strong>Målkalas när HK Malmö segrade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/nu-ar-trump-usas-president/"><span class="headline hcenter-inner"><strong>Nyheter 20/1 19:50</strong>Nu är Trump USA:s president</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/cyklist-pakord-allvarligt-skadad/"><span class="headline hcenter-inner"><strong>Kävlinge 20/1 19:31</strong>Cyklist påkörd &#8211; allvarligt skadad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/medicon-village-firar-sitt-femarsjubileum/"><span class="headline hcenter-inner"><strong>Lund 20/1 17:29</strong>Medicon Village firar sitt femårsjubileum</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/rattegang-inledd-om-droghandel-pa-natet/"><span class="headline hcenter-inner"><strong>Malmö 20/1 17:18</strong>Rättegång inledd om droghandel på nätet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/hittade-skanskan-fran-1973-under-renoveringsarbetet/"><span class="headline hcenter-inner"><strong>Skurup 20/1 17:04</strong>Hittade Skånskan från 1973 under renoveringsarbetet</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/tre-till-sjukhus-efter-trafikolycka-4/"><span class="headline hcenter-inner"><strong>Nyheter 20/1 16:36</strong>Tre till sjukhus efter trafikolycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/olycka-vid-lindeborgsrondellen/"><span class="headline hcenter-inner"><strong>Malmö 20/1 15:54</strong>Olycka vid Lindeborgsrondellen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/flera-fordin-i-olycka/"><span class="headline hcenter-inner"><strong>Kävlinge 19/1 15:47</strong>Krock orsakade långa köer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/18/bilar-i-kollision-pa-e6/"><span class="headline hcenter-inner"><strong>Trafik 18/1 15:29</strong>Bilar i kollision på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/17/kollision-mellan-tva-personbilar-vid-varpinge/"><span class="headline hcenter-inner"><strong>Trafik 17/1 08:16</strong>Kollision mellan två personbilar vid Värpinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/17/koer-pa-e6-efter-olycka-vid-vellinge/"><span class="headline hcenter-inner"><strong>Trafik 17/1 07:39</strong>Köer på E6 efter olycka vid Vellinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/16/bil-har-kort-av-vag-23/"><span class="headline hcenter-inner"><strong>Höör 16/1 18:12</strong>Bil har kört av väg 23</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/16/stopp-pa-e22-efter-olycka-12/"><span class="headline hcenter-inner"><strong>Lund 16/1 07:09</strong>Stopp på E22 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/12/blixthalka-och-lastbil-mot-trafiken/"><span class="headline hcenter-inner"><strong>Trafik 12/1 08:24</strong>Blixthalka och lastbil mot trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/11/personbil-och-lastbil-i-olycka-pa-e6/"><span class="headline hcenter-inner"><strong>Trafik 11/1 23:04</strong>Personbil och lastbil i olycka på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/11/sex-bussar-har-kort-i-diket/"><span class="headline hcenter-inner"><strong>Nyheter 11/1 15:33</strong>Sex bussar har kört i diket</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/11/vindvarning-pa-bron/"><span class="headline hcenter-inner"><strong>Trafik 11/1 08:00</strong>Vindvarning på bron</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/10/olycka-med-flera-fordon-pa-e6/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 10/1 17:00</strong>En till sjukhus efter olycka på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/09/singelolycka-vid-borgeby/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 9/1 23:33</strong>Singelolycka vid Borgeby</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/09/krock-pa-inre-ringvagen-11/"><span class="headline hcenter-inner"><strong>Malmö 9/1 15:17</strong>Krock på Inre ringvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/07/polisen-varnar-for-hala-vagar/"><span class="headline hcenter-inner"><strong>Nyheter 7/1 11:01</strong>Polisen varnar för hala vägar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/07/bil-korde-in-i-trad-12/"><span class="headline hcenter-inner"><strong>Svedala 7/1 10:05</strong>Många halkolyckor på vägarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/07/stopp-pa-e6an/"><span class="headline hcenter-inner"><strong>Nyheter 7/1 09:52</strong>Stoppet på E6:an hävt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/05/tagstorningar-i-citytunneln/"><span class="headline hcenter-inner"><strong>Malmö 5/1 13:21</strong>Tågstörningar i Citytunneln</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/04/oversvamning-stanger-vag-9/"><span class="headline hcenter-inner"><strong>Lokalt 4/1 19:22</strong>Översvämning stänger väg &#8211; och fångar minigrisar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/04/stopp-pa-e6-efter-olycka-15/"><span class="headline hcenter-inner"><strong>Nyheter 4/1 06:43</strong>E6 åter öppen efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/03/farre-tag-mellan-malmo-och-lund-i-dag/"><span class="headline hcenter-inner"><strong>Lund 3/1 14:05</strong>Färre tåg mellan Malmö och Lund i dag</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/03/lastbil-med-minigravare-har-valt/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 3/1 09:12</strong>Lastbil med minigrävare har vält</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/31/stopp-pa-vag-9-vid-trelleborg/"><span class="headline hcenter-inner"><strong>Söderslätt 31/12 2016 12:15</strong>Stopp på väg 9 vid Trelleborg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/31/bil-i-brand-pa-vag-11/"><span class="headline hcenter-inner"><strong>Trafik 31/12 2016 11:56</strong>Bil i brand på väg 11</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/30/olycka-pa-inre-ringvagen-14/"><span class="headline hcenter-inner"><strong>Trafik 30/12 2016 20:07</strong>Olycka på Inre Ringvägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/30/flera-bilar-i-krock-pa-lindeborg/"><span class="headline hcenter-inner"><strong>Trafik 30/12 2016 16:21</strong>Flera bilar i krock i Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/30/stopp-pa-e65-utanfor-svedala/"><span class="headline hcenter-inner"><strong>Svedala 30/12 2016 06:30</strong>Stopp på E65 utanför Svedala efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/28/krock-orsakar-stopp-i-trafiken/"><span class="headline hcenter-inner"><strong>Trafik 28/12 2016 17:26</strong>Krock orsakar stopp i trafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/27/stopp-pa-vag-9-vid-baskemolla/"><span class="headline hcenter-inner"><strong>Österlen 27/12 2016 06:39</strong>Stopp på väg 9 vid Baskemölla</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/psykpersonal-behandlade-politiker-som-luft/"><span class="headline hcenter-inner"><strong>Nyheter 19/1 08:00</strong>Psykpersonal behandlade politiker som luft</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/cyklist-pakord-allvarligt-skadad/"><span class="headline hcenter-inner"><strong>Kävlinge 20/1 19:31</strong>Cyklist påkörd &#8211; allvarligt skadad</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/valdtaktsmisstankt-ska-ha-haft-kumpaner/"><span class="headline hcenter-inner"><strong>Hörby 20/1 15:51</strong>Våldtäktsmisstänkt ska ha haft kumpaner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/kraver-att-kopet-av-kvarnen-stoppas/"><span class="headline hcenter-inner"><strong>Hörby 20/1 06:00</strong>Kräver att köpet av kvarnen stoppas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/ny-gripen-i-jakten-pa-vapen/"><span class="headline hcenter-inner"><strong>Malmö 20/1 14:17</strong>Ny gripen i jakten på vapen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/mff-kallar-till-presskonferens-4/"><span class="headline hcenter-inner"><strong>Sport 20/1 08:16</strong>Danske försvarsspelaren klar för MFF</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/ainas-bussforslag-blev-verkligt/"><span class="headline hcenter-inner"><strong>Österlen 20/1 22:32</strong>Ainas bussförslag blev verkligt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/rondellen-kan-bli-tvafilig-igen/"><span class="headline hcenter-inner"><strong>Eslöv 19/1 06:00</strong>Rondellen kan bli tvåfilig – igen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/greps-med-stor-mangd-kokain/"><span class="headline hcenter-inner"><strong>Malmö 20/1 21:57</strong>Greps med stor mängd kokain</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/toppolitiker-anmals-for-flyktingavtalen/"><span class="headline hcenter-inner"><strong>Hörby idag 06:00</strong>Toppolitiker anmäls för flyktingavtalen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/forslag-till-ny-oversiktsplan-klart/"><span class="headline hcenter-inner"><strong>Eslöv 20/1 14:00</strong>Förslag till ny översiktsplan klart</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/hittade-skanskan-fran-1973-under-renoveringsarbetet/"><span class="headline hcenter-inner"><strong>Skurup 20/1 17:04</strong>Hittade Skånskan från 1973 under renoveringsarbetet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/butiker-lamnar-gallerian-i-var/"><span class="headline hcenter-inner"><strong>Sjöbo idag 08:00</strong>Butiker lämnar Gallerian i vår &#8230;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/staffanstorps-hks-tjejer-skrev-historia/"><span class="headline hcenter-inner"><strong>Sport 19/1 23:35</strong>Staffanstorps HK:s tjejer skrev historia</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/tva-bilbrander-samma-kvall/"><span class="headline hcenter-inner"><strong>Staffanstorp 20/1 16:52</strong>Två bilbränder samma kväll</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/rokte-holk-och-gick-pa-bio-med-kompisar/"><span class="headline hcenter-inner"><strong>Hässleholm 19/1 19:15</strong>Rökte holk och gick på bio med kompisar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/partierna-sviker-skatteloftet/"><span class="headline hcenter-inner"><strong>Lund 20/1 06:00</strong>Partierna sviker skattelöftet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/nu-rivs-gamla-icabutiken/"><span class="headline hcenter-inner"><strong>Svedala 20/1 16:51</strong>Nu rivs gamla Icabutiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/drog-tillbaka-kop-av-buss-i-sista-stund/"><span class="headline hcenter-inner"><strong>Höör 20/1 14:00</strong>Drog tillbaka köp av buss i sista stund</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/21/bilist-dod-i-trafikolycka-vid-tomelilla/"><span class="headline hcenter-inner"><strong>Österlen idag 08:36</strong>Bilist död i trafikolycka vid Tomelilla</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/brand-i-p-garage-flera-bilar-skadade/"><span class="headline hcenter-inner"><strong>Malmö 20/1 06:36</strong>Brand i p-garage &#8211; flera bilar skadade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/flera-fordin-i-olycka/"><span class="headline hcenter-inner"><strong>Kävlinge 19/1 15:47</strong>Krock orsakade långa köer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/det-tuffaste-jag-varit-med-om/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 20/1 08:42</strong>”Det tuffaste jag varit med om”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/fortsatt-miljontapp-for-lunds-kommun/"><span class="headline hcenter-inner"><strong>Lund 20/1 06:00</strong>Fortsatt miljontapp för Lunds kommun</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/pa-fredag-nar-sverige-tio-miljoner-invanare/"><span class="headline hcenter-inner"><strong>Nyheter 19/1 21:51</strong>På fredag når Sverige tio miljoner invånare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/tioaring-slog-larm-om-forskolebranden/"><span class="headline hcenter-inner"><strong>Hörby 19/1 09:00</strong>Tioåring slog larm om förskolebranden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/tar-strid-om-forslag-att-bygga-till-kyrkan/"><span class="headline hcenter-inner"><strong>Staffanstorp 20/1 06:00</strong>Tar strid om förslag att bygga till kyrkan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/19/pa-fredag-blir-trump-president/"><span class="headline hcenter-inner"><strong>Nyheter 19/1 18:31</strong>På fredag blir Trump president</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/09/misshandlad-det-maste-handa-nagot-nu/"><span class="headline hcenter-inner"><strong>Hörby 9/1 15:50</strong>Misshandlad: ”Det måste hända något nu”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/01/20/s-och-mp-vill-hoja-skatten-till-2018/"><span class="headline hcenter-inner"><strong>Lund 20/1 06:00</strong>S och MP vill höja skatten till 2018</span></a></li></ul></div></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21099"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget module arlima-widget">
    <div data-post="421787" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="421787" data-cfrq="">
            



            <a href="http://www.skd.se/2017/01/20/det-tuffaste-jag-varit-med-om/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2017/01/20074216/4bbc3cf6ba7a756c351e2d11d1a9d478-arlima_mw400.jpg?d=1484899959" width="400" alt="&rdquo;Det tuffaste jag varit med om&rdquo;" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">”Det tuffaste jag varit med om”</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Kultur och Nöje</span> På torsdagskvällen blev det klart – Eric Hammel i Skanör är en av tolv som i vår får vara med och slåss om titeln Sveriges Mästerkock 2017. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/01/20/det-tuffaste-jag-varit-med-om/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="422126" class="tmpl-article">
        <div class="teaser img-full no-streamer twoColumn module articleLink default" data-cid="422126" data-cfrq="">
            



            <a href="http://www.skd.se/2017/01/20/hittade-skanskan-fran-1973-under-renoveringsarbetet/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2017/01/20160443/11-skur-tid3-arlima_mw400.jpg?d=1484930345" width="400" alt="Hittade Sk&aring;nskan fr&aring;n 1973 vid renovering" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-31">Hittade Skånskan från 1973 vid renovering</h2>
    </div>
</div>



                <p><span class="teaser-entryword">SKurup</span> En dag stoppade Bengt Andersson in en tidning ovanför garderoben. 44 år senare hittades den av hantverkare vid renovering. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/01/20/hittade-skanskan-fran-1973-under-renoveringsarbetet/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="widget module tabbedWidget advert-widget"><div class="tabs"><a class="tab active">Dödsannonser</a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/dodsannons/hein-volker-buder/"><span class="headline hcenter-inner"><strong></strong>Hein-Volker Buder</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/dodsannons/bengt-lindvall/"><span class="headline hcenter-inner"><strong></strong>Bengt Lindvall</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/dodsannonser/'><strong>Se alla</strong></a></li></ul></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Biträdande redaktionschef</h2></div>
			<div class="textwidget">Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annonschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Mellanskåne: Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Sydost och Sydväst: Jenny-Maria Lindström  jenny-maria.lindstrom@skd.se 0704-14 25 31</p>
<p>Digitalt: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget module widget_facebook-follow"><div class="widgettitle"><h2>Följ oss på Facebook!</h2></div>

<div class="fb-social-plugin fb-follow" data-href="https://www.facebook.com/SkanskaDagbladet" data-show-faces="true" data-width="300"></div>
</div><div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e6fef9b05cbc6679fc8771839904860a">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","nyheter","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=nyheter&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=nyheter&Sektion-skd=nyheter&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=nyheter&Sektion-skd=nyheter&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'nyheter');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1484855932'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1484855932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1484855932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92939957',post:'422388',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '422388' ]);
</script>

</body>
</html>