<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Berlinmisstänkt skjuten i Milano | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1482480940' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1482480940' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=4.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.4.9 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"utrikes","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1482442783'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/vendor/js-cookie.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dfp_ad_object = [{"google_ad_script_name":"google_ad_js","script_name":null,"account_id":"\/26361468\/","asynch":true,"dir_uri":null,"positions":[],"page_targeting":{"Page":["2016","12","23","berlinmisstankt-skjuten-i-milano"],"Category":["Utrikes"],"Tag":""}}];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/dfp-ads/assets/js/google-ads.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/dfp-ads/assets/js/dfp-ads.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2016/12/23/berlinmisstankt-skjuten-i-milano/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-1JZO' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2016%2F12%2F23%2Fberlinmisstankt-skjuten-i-milano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2016%2F12%2F23%2Fberlinmisstankt-skjuten-i-milano%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2016/12/23/berlinmisstankt-skjuten-i-milano/">
<meta property="og:title" content="Berlinmisstänkt skjuten i Milano">
<meta property="og:description" content="Anis Amri som misstänks för terrordådet i Berlin har skjutits till döds nära Milano.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2016/12/23094438/sdltb95cbee-nl.jpg">
<meta property="og:image:width" content="726">
<meta property="og:image:height" content="430">
<meta property="article:published_time" content="2016-12-23T09:44:38+00:00">
<meta property="article:modified_time" content="2016-12-23T10:13:07+00:00">
<meta property="article:author" content="http://www.skd.se/author/ralbre/">
<meta property="article:section" content="Utrikes">
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Berlinmisstänkt skjuten i Milano"><meta name="twitter:description" content="Anis Amri som misstänks för terrordådet i Berlin har skjutits till döds nära Milano."><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/2016/12/23094438/sdltb95cbee-nl.jpg"><meta name="twitter:image:width" content="726"><meta name="twitter:image:height" content="430"><meta name="twitter:creator" content="@rioteer">
<meta name="twitter:partner" content="tfwp">    </head>

<body class="single single-post postid-415140 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Trelleborg/Vellinge</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a target="_blank" href="http://skanskajobb.se" class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="http://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">fredag 23 december 2016</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a target="_blank" href="http://privat.skanskan.se/prenumeration.php">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://www.skd.se/foretagsannonsering2/">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skanskan.se/annons.php">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a target="_blank" href="http://privat.skanskan.se/etidning.php">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a target="_blank" href="http://privat.skanskan.se/kontakt.php">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a target="_blank" href="http://plus.skd.se">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama Desktop 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635=""></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-415140" class="post-415140 post type-post status-publish format-standard has-post-thumbnail hentry category-utrikes article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					<div class="image">
			<img width="600" height="355" src="http://skd-1e9a.kxcdn.com/2016/12/23094438/sdltb95cbee-nl-285x400.jpg" class="attachment-large size-large" alt="sdltb95cbee-nl" srcset="http://skd-1e9a.kxcdn.com/2016/12/23094438/sdltb95cbee-nl-285x400.jpg 600w, http://skd-1e9a.kxcdn.com/2016/12/23094438/sdltb95cbee-nl.jpg 726w" sizes="(max-width: 600px) 100vw, 600px" />		</div>
				</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2016-12-23T10:44:38+00:00">idag 10:44</time> &#183; Uppdaterad <time class="updated" datetime="2016-12-23T11:13:07+00:00">idag 11:13</time></div>		</div>

		<h1 class="entry-title">Berlinmisstänkt skjuten i Milano</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="http://skd-1e9a.kxcdn.com/2015/04/22143042/ralphbretzer2-150x150.png" width="64" height="64" alt="Ralph Bretzer" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/ralbre/">Ralph Bretzer</a></div> <div class="email">ralph.bretzer@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble">Anis Amri som misstänks för terrordådet i Berlin har skjutits till döds nära Milano.</p><div class="ad-wrapper" data-slug="Panorama Mobil 1"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16704"></div>
<script>ERWP.fif(5)</script></div><p>Amri stoppades vid tretiden, natten till idag, av polisen i en trafikkontroll i Sesto San Giovanni i Italien. Han ska då ha öppnat eld mot poliserna som sköt honom till döds, rapporterar den italienska tidningen <a href="http://www.panorama.it/news/esteri/berlino-attentato-camion-morti-feriti/">Panorama</a>. En av poliserna skottskadades i axeln. Precis som den dödade polske lastbilschauffören sköts polisen med ett finkalibrigt vapen, skriver <a href="http://www.berliner-zeitung.de/berlin/ticker-anis-amri-angeblich-in-mailand-erschossen-25364822">Berliner Zeitung</a>.</p>
<div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="21652"></div>
<script>ERWP.fif(6)</script></div></div><p><em>Läs mer: <a href="http://www.skd.se/2016/12/23/terrorismen-kan-besegras/">OPINION: Terrorismen kan besegras</a></em></p>
<p>Enligt flera medier ska Amris fingeravtryck ha funnits i lastbilen som användes för att döda tolv människor och skada ett stort antal andra på en julmarknad i Berlin på måndagskvällen.</p>
<p><strong>Amri har tidigare</strong> kopplingar till Italien. Han kom till Lampedusa tillsammans med 64 andra i en flyktingbåt 2011, rapporterar <a href="http://www.zeit.de/gesellschaft/zeitgeschehen/2016-12/anis-amri-herkunft-hintergrund-mutmasslicher-attentaeter-berlin-anschlag">Die Zeit</a>. Enligt <a href="https://www.theguardian.com/world/live/2016/dec/23/berlin-market-attack-suspect-anis-amri-killed-in-milan-reports-say-live-coverage">The Guardian</a> var han en av tiotusentals som flydde Tunisien under den så kallade arabiska våren. Han spenderade 3,5 år i olika sicilianska fängelser bland annat för att ha anlagt en eld på ett flyktingcentrum och för olika hot. Den brittiska tidningen uppger att två av Amris bröder har sagt att han kan ha radikaliserats medan han satt fängslad i Italien. Man hänvisar till italienska myndighetskällor som uppger att han var en problematisk fånge som flyttades flera gånger på grund av dåligt uppförande.</p>
<p><em>Läs mer: <a href="http://www.skd.se/2016/12/21/chaufforen-kampade-emot-anda-till-massakern/">Chauffören kämpade emot ända till massakern</a></em></p>
<p><strong>Fängelsehandlingar</strong> visar att Amri ska ha mobbat andra fångar och försökt starta uppror men de ska inte ha visat några tecken på radikalisering.</p>
<p>Efter dådet flydde Amri, enligt Berliner Zeitung, via Frankrike till Italien. Inga officiella källor, varken tyska eller italienska, hade vid elvatiden på fredagsförmiddagen bekräftat att Amri skjutits till döds.</p>
<p><strong><em>Läs mer:</em></strong></p>
<p><em><a href="http://www.skd.se/2016/12/23/terrorismen-kan-besegras/">OPINION: Terrorismen kan besegras</a></em><br />
<em><a href="http://www.skd.se/2016/12/21/chaufforen-kampade-emot-anda-till-massakern/">Chauffören kämpade emot ända till massakern</a></em><br />
<em><a href="http://www.skd.se/2016/12/22/razzior-i-berlin-pa-jakt-efter-misstankt-man/">Razzior i Berlin på jakt efter misstänkt man</a></em><br />
<em><a href="http://www.skd.se/2016/12/20/vi-ska-inte-lata-terror-forandra-vara-liv/">”Vi ska inte låta terror förändra våra liv”</a></em><br />
<em><a href="http://www.skd.se/2016/12/20/skarpt-sakerhet-i-kopenhamn-efter-lastbilsattack/">Skärpt säkerhet i Köpenhamn efter lastbilsattack</a></em><br />
<em><a href="http://www.skd.se/2016/12/19/lastbil-in-i-folkmassa-pa-julmarknad-i-berlin-en-dod/">Offren hedras vid en minnesgudstjänst</a></em></p>
<p>&nbsp;</p>
	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2016%2F12%2F23%2Fberlinmisstankt-skjuten-i-milano%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2016%2F12%2F23%2Fberlinmisstankt-skjuten-i-milano%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/utrikes/" rel="category tag">Utrikes</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Utrikes</h2></div>

    <div data-post="414626" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer module articleLink default" data-cid="414626" data-cfrq="">
            



            <a href="http://www.skd.se/2016/12/21/chaufforen-kampade-emot-anda-till-massakern/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2016/12/21071203/Desktop211-arlima_mw560.jpg?d=1482304823" width="560" alt="Chauff&ouml;ren k&auml;mpade emot &auml;nda till massakern" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Chauffören kämpade emot ända till massakern</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Utrikes</span> Den polske lastbilschauffören var vid liv ända fram till attacken mot julmarknaden i Berlin. Och rättsmedicinare tror att han satte sig till starkt motvärn. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2016/12/21/chaufforen-kampade-emot-anda-till-massakern/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="414400" class="tmpl-article">
        <div class="teaser img-third no-streamer module articleLink default" data-cid="414400" data-cfrq="">
            



            <a href="http://www.skd.se/2016/12/20/tre-skjutna-i-moske/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2016/12/20083736/sdltb953d60-nl-arlima_mw185.jpg?d=1482223961" width="185" alt="Tre skjutna i mosk&eacute; - misst&auml;nkt g&auml;rningsman d&ouml;d" class="third " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Tre skjutna i moské - misstänkt gärningsman död</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Webb-TV</span> Tre personer skottskadades när en beväpnad man tog sig in i en moské i Zürich på måndagseftermiddagen. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2016/12/20/tre-skjutna-i-moske/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="414360" class="tmpl-article">
        <div class="teaser img-full no-streamer module articleLink default" data-cid="414360" data-cfrq="">
            



            <a href="http://www.skd.se/2016/12/20/donald-trump-formellt-vald/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2016/11/07073931/sdltb819925-nh-arlima_mw560.jpg?d=1478690536" width="560" alt="Donald Trump formellt vald" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Donald Trump formellt vald</h2>
    </div>
</div>



                <p><span class="teaser-entryword">USA-val</span> Trots kampanjen - nu har Donald Trump formellt valts till USA:s president. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2016/12/20/donald-trump-formellt-vald/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget module arlima-widget">
    <div data-post="414894" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="414894" data-cfrq="">
            



            <a href="http://www.skd.se/2016/12/21/bunkerlakarens-gard-ar-till-salu/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2016/12/21154934/sdlta981483-nl-arlima_mw400.jpg?d=1482421994" width="400" alt="Bunkerl&auml;karens g&aring;rd &auml;r till salu" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-40">Bunkerläkarens gård är till salu</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Östra Göinge</span> Det är Rune Johansson, fastighetsmäklare på Mäklarhuset, som håller i försäljningen. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2016/12/21/bunkerlakarens-gard-ar-till-salu/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635="16936"></div>
<script>ERWP.fif(8)</script></div></div><div class="widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-622" class="wp-polls">
	<form id="polls_form_622" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_622_nonce" name="wp-polls-nonce" value="5e3379b6f8" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="622" /></p>
		<h2>Malmö FF får eget museum. Tänker du besöka det?</h2><div id="polls-622-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1261"><input type="radio" id="poll-answer-1261" name="poll_622" value="1261" />Ja</label></li>
		<li><label for="poll-answer-1262"><input type="radio" id="poll-answer-1262" name="poll_622" value="1262" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(622);" /></p><p><a href="#ViewPollResults" onclick="poll_result(622); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-622-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635="16936"></div>
<script>ERWP.fif(9)</script></div></div><div class="widget module tabbedWidget js-auto-height"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/julgran-och-gatubelysning-nerslackt/"><span class="headline hcenter-inner"><strong>Eslöv idag 11:21</strong>Julgran och gatubelysning nersläckt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/aldring-lurad-av-okand-kvinna/"><span class="headline hcenter-inner"><strong>Skurup idag 11:17</strong>Åldring lurad av okänd kvinna</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/ojas-standiga-sekreterare/"><span class="headline hcenter-inner"><strong>Sport idag 10:16</strong>Öjas ständiga sekreterare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/jag-har-en-lyxig-tillvaro/"><span class="headline hcenter-inner"><strong>Personligt idag 10:03</strong>”Jag har en lyxig tillvaro”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/filmkritikernas-favoriter/"><span class="headline hcenter-inner"><strong>Kultur och Nöje idag 09:54</strong>Filmkritikernas favoriter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/ett-julfirande-dar-alla-ar-valkomna/"><span class="headline hcenter-inner"><strong>Staffanstorp idag 08:00</strong>Ett julfirande där alla är välkomna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/skanetrafikens-tva-miljoner-gick-upp-i-rok/"><span class="headline hcenter-inner"><strong>Höör idag 08:00</strong>Skånetrafikens två miljoner gick upp i rök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/forsta-videon-fran-terrordadet/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:42</strong>Första videon från terrordådet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/tva-gripna-efter-terrorplaner/"><span class="headline hcenter-inner"><strong>Nyheter idag 07:06</strong>Två gripna efter terrorplaner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/garningsman-jagas-efter-misstankt-dubbelmord/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:56</strong>Gärningsman jagas efter misstänkt dubbelmord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/morgonkollen-kvinna-dod-efter-frontalkrock/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:55</strong>Morgonkollen: Kvinna död efter frontalkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/kvinna-dod-efter-frontalkrock/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:39</strong>Misstänkt rattfylleri bakom dödsolyckan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/en-del-moln-men-aven-solchans/"><span class="headline hcenter-inner"><strong>Morgonkollen idag 06:28</strong>Gärningsman jagas efter misstänkt dubbelmord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/explosiv-okning-av-buller-for-grannarna/"><span class="headline hcenter-inner"><strong>Lund idag 06:00</strong>Explosiv ökning av buller för grannarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/preem-overklagar-sanering/"><span class="headline hcenter-inner"><strong>Malmö idag 06:00</strong>Preem överklagar sanering</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/operationskladerna-ger-lakarna-svamp/"><span class="headline hcenter-inner"><strong>Kristianstad idag 06:00</strong>Operationskläderna ger läkarna svamp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/nya-klader-testas-pa-sus/"><span class="headline hcenter-inner"><strong>Kristianstad idag 06:00</strong>Nya kläder testas på Sus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/andra-lagen-nu/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Ändra lagen nu</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/terrorismen-kan-besegras/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Terrorismen kan besegras</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/familjeaterforening-bor-inte-for%c2%adsvaras-annu-mer/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Familjeåterförening bör inte för­svåras ännu mer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/in%c2%adter%c2%adna%c2%adtio%c2%adnell-ak%c2%adtion-be%c2%adhovs-i-kon%c2%adgo/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>In­ter­na­tio­nell ak­tion be­hövs i Kon­go</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/brink-sadlar-om-kor-stcc-2017/"><span class="headline hcenter-inner"><strong>Sport idag 00:12</strong>Brink sadlar om – kör STCC 2017</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/rydsgard/"><span class="headline hcenter-inner"><strong>Sport idag 00:10</strong>Rydsgård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/lika-mellan-skurup-och-pan/"><span class="headline hcenter-inner"><strong>Sport idag 00:10</strong>Lika mellan Skurup och Pan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/kamratcupen-stalls-in/"><span class="headline hcenter-inner"><strong>Sport idag 00:10</strong>Kamratcupen ställs in</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/78-spelare-i-osterlenspelen/"><span class="headline hcenter-inner"><strong>Sport idag 00:10</strong>78 spelare i Österlenspelen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/oavgjort-for-eai-i-superettan/"><span class="headline hcenter-inner"><strong>Sport idag 00:10</strong>Oavgjort för EAI i superettan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/ranade-folk-pa-deras-mobiltelefoner/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 23:00</strong>Rånade folk på deras mobiltelefoner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/polis-och-raddningstjanst-beskjutna-vid-raddningsinsats/"><span class="headline hcenter-inner"><strong>Burlöv 22/12 22:23</strong>Polis och räddningstjänst fick raketer kastade mot sig</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/dans-och-gemenskap-nar-kraftverket-firade-jul/"><span class="headline hcenter-inner"><strong>Malmö 22/12 21:59</strong>Dans och gemenskap när Kraftstationen firade jul</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/olycka-pa-e22-utanfor-lund-ett-korfalt-avstangt/"><span class="headline hcenter-inner"><strong>Lund 21/12 21:58</strong>Olycka på E22 utanför Lund &#8211; ett körfält avstängt</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/olycka-pa-e65-utanfor-skurup/"><span class="headline hcenter-inner"><strong>Ystad/Österlen 21/12 18:36</strong>Olycka på E65 utanför Skurup</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/frigolit-misstogs-for-betongblock/"><span class="headline hcenter-inner"><strong>Trelleborg/Vellinge 21/12 15:24</strong>Frigolit misstogs för betongblock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/19/stopp-pa-e6-vid-lockarp-efter-olycka/"><span class="headline hcenter-inner"><strong>Malmö 19/12 18:50</strong>Stopp på E6 vid Lockarp efter olycka &#8211; flera personer skadade</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/19/olycka-pa-e6-vid-tygelsjo/"><span class="headline hcenter-inner"><strong>Malmö 19/12 17:03</strong>Olycka på E6 vid Tygelsjö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/19/singelolycka-nara-salshog/"><span class="headline hcenter-inner"><strong>Ystad/Österlen 19/12 16:21</strong>Singelolycka nära Sälshög</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/19/stopp-i-tagtrafiken-mellan-hyllie-och-copenhagen-airport/"><span class="headline hcenter-inner"><strong>Malmö 19/12 14:44</strong>Stopp i bil- och tågrafiken över Bron</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/16/krock-mellan-buss-och-personbil/"><span class="headline hcenter-inner"><strong>Malmö 16/12 11:30</strong>Krock mellan buss och personbil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/16/havererad-buss-orsakar-koer/"><span class="headline hcenter-inner"><strong>Svedala 16/12 08:27</strong>Havererad buss orsakar köer</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/16/langa-koer-pa-inre-ringvagen-efter-olycka-2/"><span class="headline hcenter-inner"><strong>Malmö 16/12 08:13</strong>Långa köer på Inre Ringvägen efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/15/stopp-pa-e65-efter-olycka-7/"><span class="headline hcenter-inner"><strong>Malmö 15/12 08:23</strong>Två till sjukhus efter olycka på E65</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/15/langa-koer-pa-e6-5/"><span class="headline hcenter-inner"><strong>Nyheter 15/12 07:15</strong>Långa köer på E6</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/14/personbil-smet-efter-olycka/"><span class="headline hcenter-inner"><strong>Malmö 14/12 09:33</strong>Personbil smet efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/14/bil-voltade-av-e22an/"><span class="headline hcenter-inner"><strong>Eslöv 14/12 09:08</strong>Bil voltade av E22:an</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/14/personbil-inblandad-i-olycka/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 14/12 08:09</strong>Personbil inblandad i olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/13/cyklist-till-sjukhus-efter-krock-25/"><span class="headline hcenter-inner"><strong>Lund 13/12 08:45</strong>Cyklist till sjukhus efter krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/13/stopp-i-trafiken-mellan-lund-och-lomma/"><span class="headline hcenter-inner"><strong>Lund 13/12 07:46</strong>Trafiken flyter åter mellan Lund och Lomma</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/12/stopp-i-tagtrafiken-mot-malmo/"><span class="headline hcenter-inner"><strong>Lund 12/12 11:12</strong>Stopp i tågtrafiken mot Malmö</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/10/olycka-pa-e22-10/"><span class="headline hcenter-inner"><strong>Trafik 10/12 09:59</strong>En till sjukhus efter olycka på E22</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/09/larm-om-pakord-person-8/"><span class="headline hcenter-inner"><strong>Nyheter 9/12 12:37</strong>Larm om påkörd person</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/08/tagstopp-mellan-svedala-och-skurup-2/"><span class="headline hcenter-inner"><strong>Svedala 8/12 19:55</strong>Vildsvin orsakade tågstopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/08/krock-pa-carlsgatan/"><span class="headline hcenter-inner"><strong>Malmö 8/12 10:36</strong>Krock på Carlsgatan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/08/olycka-pa-e6-vid-fladie-3/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 8/12 08:35</strong>Olycka på E6 vid Flädie</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/07/mopedist-pakord-pa-norra-leden/"><span class="headline hcenter-inner"><strong>Trelleborg/Vellinge 7/12 08:33</strong>Mopedist påkörd på Norra Leden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/06/stopp-pa-e6-efter-olycka-14/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 6/12 13:00</strong>Stopp på E6 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/05/personbil-korde-av-vagen-6/"><span class="headline hcenter-inner"><strong>Ystad/Österlen 5/12 22:39</strong>Personbil körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/05/tagstopp-mellan-gantofta-och-kavlinge/"><span class="headline hcenter-inner"><strong>Trafik 5/12 07:00</strong>Tågstopp mellan Gantofta och Kävlinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/02/stopp-i-tagtrafiken-efter-misstankt-olycka/"><span class="headline hcenter-inner"><strong>Lund 2/12 11:53</strong>Fasan orsakade tågstopp</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/01/harda-vindar-sanker-hastigheten-pa-bron/"><span class="headline hcenter-inner"><strong>Trafik 1/12 20:38</strong>Hårda vindar sänker hastigheten på Bron</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/11/29/olycka-pa-e6-18/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 29/11 16:03</strong>Olycka på E6 vid Saxtorpsskogen</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/mcdonalds-i-centrum-ska-stanga/"><span class="headline hcenter-inner"><strong>Lund 22/12 16:02</strong>McDonalds i centrum ska stänga</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/butiksbrand-pa-stora-radmansgatan/"><span class="headline hcenter-inner"><strong>Ystad/Österlen 22/12 06:56</strong>Storbrand i Simrishamn tros vara anlagd</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/personal-raddade-julen-for-de-gamla-och-sjuka/"><span class="headline hcenter-inner"><strong>Hörby 21/12 06:00</strong>Personal räddade julen för de gamla och sjuka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/slottsrestaurangen-tvingas-stanga/"><span class="headline hcenter-inner"><strong>Skurup 22/12 06:00</strong>Slottsrestaurangen tvingas stänga</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/rena-turen-ingen-kom-till-fysisk-skada/"><span class="headline hcenter-inner"><strong>Hörby 21/12 17:46</strong>”Rena turen ingen  kom till fysisk skada”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/bunkerlakarens-gard-ar-till-salu/"><span class="headline hcenter-inner"><strong>Östra Göinge 21/12 16:49</strong>Bunkerläkarens  gård är till salu</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/lurade-pantmaskinen-i-tva-veckor/"><span class="headline hcenter-inner"><strong>Eslöv 22/12 10:33</strong>Lurade pantmaskinen i två veckor</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/fansen-fixar-sigges-dromresa/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 22/12 06:00</strong>Fansen fixar Sigges drömresa</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/korde-at-fel-hall-krockade-med-sma-barn/"><span class="headline hcenter-inner"><strong>Malmö 22/12 14:36</strong>Körde åt fel håll – krockade med små barn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/tag-felkopplat-mot-kavlinge/"><span class="headline hcenter-inner"><strong>Eslöv 22/12 15:19</strong>Tåg felkopplat mot Kävlinge</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/skanetrafikens-tva-miljoner-gick-upp-i-rok/"><span class="headline hcenter-inner"><strong>Höör idag 08:00</strong>Skånetrafikens två miljoner gick upp i rök</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/20/regelverk-klart-nu-drar-husjakten-igang/"><span class="headline hcenter-inner"><strong>Hörby 20/12 08:45</strong>Regelverk klart: Nu drar husjakten igång</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/stoket-kring-hallen-gor-att-cupen-flyttas/"><span class="headline hcenter-inner"><strong>Staffanstorp 22/12 11:03</strong>Stöket kring hallen gör att cupen flyttas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/explosiv-okning-av-buller-for-grannarna/"><span class="headline hcenter-inner"><strong>Lund idag 06:00</strong>Explosiv ökning av buller för grannarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/kritik-mot-hvb-hem/"><span class="headline hcenter-inner"><strong>Eslöv 22/12 17:19</strong>Kritik mot HVB-hem</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/musiklarare-domd-for-fest-med-fri-sprit/"><span class="headline hcenter-inner"><strong>Malmö 21/12 20:16</strong>Musiklärare dömd  för fest med fri sprit</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/kunder-stoppade-stold-i-butik/"><span class="headline hcenter-inner"><strong>Ystad/Österlen 22/12 10:10</strong>Kunder stoppade stöld i butik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/ranade-folk-pa-deras-mobiltelefoner/"><span class="headline hcenter-inner"><strong>Nyheter 22/12 23:00</strong>Rånade folk på deras mobiltelefoner</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/23/morgonkollen-kvinna-dod-efter-frontalkrock/"><span class="headline hcenter-inner"><strong>Nyheter idag 06:55</strong>Morgonkollen: Kvinna död efter frontalkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/vattenlacka-staller-till-det-i-svedala/"><span class="headline hcenter-inner"><strong>Svedala 22/12 10:01</strong>Vattenläcka ställer till det i Svedala</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/18/fyraarig-son-straffad-med-inlasning-i-forrad/"><span class="headline hcenter-inner"><strong>Hörby 18/12 14:00</strong>Fyraårig son straffad med inlåsning i förråd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/rymmaren-elsa-ater-hos-sin-flock/"><span class="headline hcenter-inner"><strong>Malmö 21/12 21:30</strong>Rymmaren Elsa  åter hos sin flock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/brot-sig-in-pa-backagarden-tjuvar-kan-ha-varit-ute-efter-ekmoblerna/"><span class="headline hcenter-inner"><strong>Höör 21/12 15:56</strong>Bröt sig in på Backagården &#8211; tjuvar kan ha varit ute efter ekmöblerna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/21/en-skadad-efter-skottlossning-2/"><span class="headline hcenter-inner"><strong>Nyheter 21/12 22:09</strong>En skjuten på Söderkulla</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2015/12/02/horby-lucia-portas-fran-kyrkan/"><span class="headline hcenter-inner"><strong>Hörby 2/12 2015 06:00</strong>Hörby lucia portas från kyrkan</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/aklagaren-overlagar-kraver-livstids-fangelse-pa-p-husmord/"><span class="headline hcenter-inner"><strong>Lund 22/12 13:16</strong>Åklagaren överklagar &#8211; kräver livstids fängelse på p-husmord</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2016/12/22/doms-for-vanvard-av-krokodil/"><span class="headline hcenter-inner"><strong>Malmö 22/12 13:59</strong>Döms för vanvård av krokodil</span></a></li></ul></div></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635="21099"></div>
<script>ERWP.fif(10)</script></div></div><div class="widget module arlima-widget">
    <div data-post="414827" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="414827" data-cfrq="">
            



            <a href="http://www.skd.se/2016/12/21/rymmaren-elsa-ater-hos-sin-flock/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="http://skd-1e9a.kxcdn.com/2016/12/21203040/36d7948f81d1b1b8d216a6fb840c07ed-arlima_mw400.jpg?d=1482427252" width="400" alt="Rymmaren Elsa &aring;ter hos sin flock" class="full " />
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Rymmaren Elsa åter <br />hos sin flock</h2>
    </div>
</div>



                <p><span class="teaser-entryword">ARLÖV</span> Hittades av polisen som lade ut en bild på Facebook. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2016/12/21/rymmaren-elsa-ater-hos-sin-flock/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635="21739"></div>
<script>ERWP.fif(11)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635=""></div>
<script>ERWP.fif(12)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635=""></div>
<script>ERWP.fif(13)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Biträdande redaktionschef</h2></div>
			<div class="textwidget">Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annonschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Mellanskåne: Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Sydost och Sydväst: Jenny-Maria Lindström  jenny-maria.lindstrom@skd.se 0704-14 25 31</p>
<p>Digitalt: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget module widget_facebook-follow"><div class="widgettitle"><h2>Följ oss på Facebook!</h2></div>

<div class="fb-social-plugin fb-follow" data-href="https://www.facebook.com/SkanskaDagbladet" data-show-faces="true" data-width="300"></div>
</div><div class="widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

<script type="text/javascript">
			var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
		(function(){
	  		function loadChartbeat() {
			window._sf_endpt=(new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		  }
		  var oldonload = window.onload;
		  window.onload = (typeof window.onload != 'function') ?
			 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
		})();
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-2f271bc568721d4bf4e7c85fafe849ea">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","utrikes","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=utrikes&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=utrikes&Sektion-skd=utrikes&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=utrikes&Sektion-skd=utrikes&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'utrikes');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1482442783'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1482442783'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.2',blog:'92939957',post:'415140',tz:'1',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '415140' ]);
</script>
<div id="fb-root"></div>
</body>
</html>