<!DOCTYPE html>
<html lang="sv-SE">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <title>Toavattnet skvallrar om  knarkmissbruket | Skånska Dagbladet</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://www.skd.se/xmlrpc.php">

                <style>
                body .category-noje .categoryBorder,
                body.category-noje .pageCategoryBorder {border-color: #fabc20 !important;}
                body .category-noje .categoryBackground,
                body.category-noje .pageCategoryBackground {background-color: #fabc20 !important;}
                body .category-noje .categoryColor,
                body.category-noje .pageCategoryColor {color: #fabc20 !important;}
            </style>
                    <style>
                body .category-malmofestivalen2017 .categoryBorder,
                body.category-malmofestivalen2017 .pageCategoryBorder {border-color: #eeee22 !important;}
                body .category-malmofestivalen2017 .categoryBackground,
                body.category-malmofestivalen2017 .pageCategoryBackground {background-color: #eeee22 !important;}
                body .category-malmofestivalen2017 .categoryColor,
                body.category-malmofestivalen2017 .pageCategoryColor {color: #eeee22 !important;}
            </style>
                    <style>
                body .category-mer .categoryBorder,
                body.category-mer .pageCategoryBorder {border-color: #f9b300 !important;}
                body .category-mer .categoryBackground,
                body.category-mer .pageCategoryBackground {background-color: #f9b300 !important;}
                body .category-mer .categoryColor,
                body.category-mer .pageCategoryColor {color: #f9b300 !important;}
            </style>
                    <style>
                body .category-opinion .categoryBorder,
                body.category-opinion .pageCategoryBorder {border-color: #517b86 !important;}
                body .category-opinion .categoryBackground,
                body.category-opinion .pageCategoryBackground {background-color: #517b86 !important;}
                body .category-opinion .categoryColor,
                body.category-opinion .pageCategoryColor {color: #517b86 !important;}
            </style>
                    <style>
                body .category-palandet .categoryBorder,
                body.category-palandet .pageCategoryBorder {border-color: #356a10 !important;}
                body .category-palandet .categoryBackground,
                body.category-palandet .pageCategoryBackground {background-color: #356a10 !important;}
                body .category-palandet .categoryColor,
                body.category-palandet .pageCategoryColor {color: #356a10 !important;}
            </style>
                    <style>
                body .category-personligt .categoryBorder,
                body.category-personligt .pageCategoryBorder {border-color: #dd0078 !important;}
                body .category-personligt .categoryBackground,
                body.category-personligt .pageCategoryBackground {background-color: #dd0078 !important;}
                body .category-personligt .categoryColor,
                body.category-personligt .pageCategoryColor {color: #dd0078 !important;}
            </style>
                    <style>
                body .category-sport .categoryBorder,
                body.category-sport .pageCategoryBorder {border-color: #c23a33 !important;}
                body .category-sport .categoryBackground,
                body.category-sport .pageCategoryBackground {background-color: #c23a33 !important;}
                body .category-sport .categoryColor,
                body.category-sport .pageCategoryColor {color: #c23a33 !important;}
            </style>
        <link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//e2.emediate.se' />
<link rel='dns-prefetch' href='//www.skd.se' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; flöde" href="http://www.skd.se/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; kommentarsflöde" href="http://www.skd.se/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Skånska Dagbladet &raquo; Toavattnet skvallrar om  knarkmissbruket kommentarsflöde" href="http://www.skd.se/2014/06/27/toavattnet-skvallrar-om-knarkmissbruket/feed/" />
<link rel='stylesheet' id='simple-payments-css'  href='http://www.skd.se/app/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.skd.se/app/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='content-cards-css'  href='http://www.skd.se/app/plugins/wp-skd-content-cards/skins/default/content-cards.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='skd-style-css'  href='http://www.skd.se/app/themes/skd/css/style.css?ver=1501790520' type='text/css' media='screen, handheld, projection, tv' />
<link rel='stylesheet' id='skd-style-print-css'  href='http://www.skd.se/app/themes/skd/css/print.css?ver=1501790521' type='text/css' media='print' />
<link rel='stylesheet' id='skd-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7CSource+Sans+Pro%3A400%2C600%7CArapey&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick-theme.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.skd.se/app/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2637726-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2637726-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">/* <![CDATA[ */ 
var erwpSettings = {"breakPoints":[{"min_width":"636","max_width":"9999"},{"min_width":"0","max_width":"635"}],"adQuery":"","defaultJSHost":"e2.emediate.se","cuParamName":"cu","emptyAdTags":"","enableLocationApp":false,"enableLocationBrowser":false,"enableLocationAndroid":false,"enableLocationiOS":false,"locationQueryTitle":"","locationQueryText":"","locationjQueryFilter":"","debug":false,"appLocationMethod":"","fifHtmlFile":"http:\/\/www.skd.se\/app\/plugins\/emediate-responsive-wp-plugin\/js\/EAS_fif.html#eas-host=e2.emediate.se","cat1":"eslov","cat2":"post"}; 
/* ]]> */</script><script type='text/javascript' src='//e2.emediate.se/EAS_tag.1.0.js?ver=1.0'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery/1.11.2/jquery.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/emediate-responsive-wp-plugin/js/ERWP.js?ver=0.1.8'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/device-detection.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/title-size.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/smooth-ads.js?ver=1501790512'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.4.0/slick.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sponsrat-frequency.js?ver=1501790512'></script>
<link rel='https://api.w.org/' href='http://www.skd.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.skd.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.skd.se/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.skd.se/2014/06/27/toavattnet-skvallrar-om-knarkmissbruket/" />
<link rel='shortlink' href='http://wp.me/p6hXVz-fxC' />
<link rel="alternate" type="application/json+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2014%2F06%2F27%2Ftoavattnet-skvallrar-om-knarkmissbruket%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.skd.se/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.skd.se%2F2014%2F06%2F27%2Ftoavattnet-skvallrar-om-knarkmissbruket%2F&#038;format=xml" />

<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '214695118978235'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=214695118978235&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<!-- DEP Tag for skd.se -->
<noscript>
<iframe src="//cdn.dep-x.com/ns.html?id=DID-0I2JNLRAYH95&d=DEP-VIC20C64C128" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i,di){
  var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
    j.async=true;
    j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl;
    f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','DID-0I2JNLRAYH95','DEP-VIC20C64C128');
</script>
<!-- End DEP Tag -->
<meta property="og:site_name" content="Skånska Dagbladet">
<meta property="og:type" content="article">
<meta property="og:locale" content="sv_SE">
<meta property="fb:app_id" content="101179313283454">
<meta property="og:url" content="http://www.skd.se/2014/06/27/toavattnet-skvallrar-om-knarkmissbruket/">
<meta property="og:title" content="Toavattnet skvallrar &lt;br&gt;om  knarkmissbruket">
<meta property="og:description" content="En droganalys av avloppsvattnet i Eslövs tätort visar att cannabis är den drog som dominerar bland narkotikabrukare. Men mätningen skvallrar även om att missbruket av amfetamin sticker ut i Eslöv.">
<meta property="og:image" content="http://skd-1e9a.kxcdn.com/2015/08/27060000/SF201410140629642AR.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="537">
<meta property="article:published_time" content="2014-06-27T06:00:00+00:00">
<meta property="article:modified_time" content="2016-04-22T19:30:24+00:00">
<meta property="article:author" content="http://www.skd.se/author/toolaa/">
<meta property="article:section" content="Eslöv">
<meta name="twitter:partner" content="tfwp"><link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-32x32.png" sizes="32x32" />
<link rel="icon" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-180x180.png" />
<meta name="msapplication-TileImage" content="http://skd-1e9a.kxcdn.com/2015/08/19124803/cropped-skanskan_symbol-270x270.png" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Toavattnet skvallrar om  knarkmissbruket"><meta name="twitter:description" content="En droganalys av avloppsvattnet i Eslövs tätort visar att cannabis är den drog som dominerar bland narkotikabrukare. Men mätningen skvallrar även om att missbruket av amfetamin sticker ut i Eslöv."><meta name="twitter:image" content="http://skd-1e9a.kxcdn.com/2015/08/27060000/SF201410140629642AR.jpg">
    </head>

<body class="post-template-default single single-post postid-59744 single-format-standard group-blog">

<div id="emediate-fif-0" class="emediate-ad fif" data-ad-index="0" data-height="0" data-bp-636-9999="16731" data-bp-0-635="17806"></div>
<script>ERWP.fif(0)</script>
<div id="sidebar" class="sidebar primaryBorderColor pageCategoryBorder">
    <div id="sidebarScrollContainer" class="sidebarScrollContainer">

                <a class="symbol" href="/" tabindex="-1">
            <img src="http://skd-1e9a.kxcdn.com/2015/07/24093254/skanskan_symbol.svg">
        </a>
    
        <div id="searchContainer" class="search">
            <div class="inputContainer">
                <input id="search" type="text" placeholder="Sök..." name="q" autocomplete="off">
            </div>
        </div>
        <div class="secondary-menu-container"><ul id="menu-orter" class="secondary-menu"><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/kavlinge/">Kävlinge</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund</a></li><li class=""><a href="http://www.skd.se/malmo/">Malmö</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Ystad/Österlen</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svalovlandskrona/">Svalöv/Landskrona</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/svedala/">Svedala</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/staffanstorp/">Staffanstorp</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/trelleborgvellinge/">Söderslätt</a></li></ul></div><ul id="menu-huvudmeny" class="menu"><li id="menu-item-11" class="blue menu-item menu-item-type-custom menu-item-object-custom menu-item-11"><a href="/" class="categoryBorder">Startsida<div class="selectLayer categoryBackground"><span>Startsida</span></div></a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category category-noje menu-item-17"><a href="http://www.skd.se/nyheter/noje/" class="categoryBorder">Kultur &#038; Nöje<div class="selectLayer categoryBackground"><span>Kultur & Nöje</span></div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category category-sport menu-item-14"><a href="http://www.skd.se/nyheter/sport/" class="categoryBorder">Sport<div class="selectLayer categoryBackground"><span>Sport</span></div></a></li>
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children category-opinion menu-item-41"><a href="http://www.skd.se/nyheter/opinion/" class="categoryBorder">Opinion<div class="selectLayer categoryBackground"><span>Opinion</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation opinion"><ul class="sub-menu">
	<li id="menu-item-345746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345746"><a href="http://www.skd.se/nyheter/debatt/" class="categoryBorder">Debatt<div class="selectLayer categoryBackground"><span>Debatt</span></div></a></li>
</ul></div>
</li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category category-personligt menu-item-48"><a href="http://www.skd.se/nyheter/personligt/" class="categoryBorder">Personligt<div class="selectLayer categoryBackground"><span>Personligt</span></div></a></li>
<li id="menu-item-343102" class="menu-item menu-item-type-taxonomy menu-item-object-category category-palandet menu-item-343102"><a href="http://www.skd.se/palandet/" class="categoryBorder">På Landet<div class="selectLayer categoryBackground"><span>På Landet</span></div></a></li>
<li id="menu-item-442768" class="menu-item menu-item-type-taxonomy menu-item-object-category category-mer menu-item-442768"><a href="http://www.skd.se/mer/" class="categoryBorder">Mycket mer<div class="selectLayer categoryBackground"><span>Mycket mer</span></div></a></li>
<li id="menu-item-6912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6912"><a href="http://www.skd.se/bloggar/" class="categoryBorder">Bloggar<div class="selectLayer categoryBackground"><span>Bloggar</span></div></a>
<div class="secondNavButton"></div><div class="secondNavigation "><ul class="sub-menu">
	<li id="menu-item-7401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7401"><a href="http://www.skd.se/foreningsbloggar/" class="categoryBorder">Föreningsbloggar<div class="selectLayer categoryBackground"><span>Föreningsbloggar</span></div></a></li>
</ul></div>
</li>
</ul>
            <div class="shareContainer">
                <div class="share">
                    Följ oss
                                            <a class="button facebook" href="https://www.facebook.com/SkanskaDagbladet" title="Följ oss på Facebook" target="_blank">
                            <div class="icon"></div>
                        </a>
                                            <a class="button twitter" href="https://twitter.com/Skanskanse" title="Följ oss på Twitter" target="_blank">
                            <div class="icon"></div>
                        </a>
                                    </div>
            </div>

        <div class="advert-menu-container"><ul id="menu-annonstorg" class="menu"><li id="menu-item-2398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2398"><a href="http://skanskajobb.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://skanskajobb.se', 'JobbJobb');" target="_blank"  class="categoryBorder">Jobb<div class="selectLayer categoryBackground"><span>Jobb</span></div></a></li>
<li id="menu-item-404580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-404580"><a href="http://www.handlapåhemmaplan.se" class="categoryBorder">Handla på hemmaplan<div class="selectLayer categoryBackground"><span>Handla på hemmaplan</span></div></a></li>
</ul></div>    </div>

    <div class="shadow"></div>

    <div class="searchResults">
        <h2>Sökresultat</h2>
        <ul id="searchResultList"></ul>
    </div>
</div>


<div class="topbar">
    <div class="topbar-left js-toggleSidebar">
        <button type="button"></button>
        <img src="http://www.skd.se/app/themes/skd/img/meny.png">
    </div>

            <div class="topbar-right">
            <a href="https://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
                <img src="http://skd-1e9a.kxcdn.com/2015/09/17091825/tipsa.png">
            </a>
        </div>
    </div>

<div class="main">

    <div class="content">

                    <!--[if lt IE 9]>
            <div class="section old-browser">
                Du verkar använda en äldre webbläsare som den här sajten inte fungerar så bra på. Vi rekommenderar dig att uppgradera. <a href="http://browsehappy.com/">http://browsehappy.com/</a>            </div>
            <![endif]-->
        
        <div class="section">
                    </div>

        <div class="section header">
    <a href="/">
        <img class="logotype" src="http://skd-1e9a.kxcdn.com/2015/07/24093426/skanskan_logotype.svg">
    </a>
        <div class="newsTip">
        <a href="https://privat.skanskan.se/kontakt_tipsa.php#tips" target="_blank">
            <img src="http://www.skd.se/app/themes/skd/img/newstip.svg">
        </a>
    </div>
    </div>
<div class="section headerBar">
    <span class="date">tisdag 15 augusti 2017</span>
    <a class="moreMenu" href="#">Tidningsinformation</a><ul class="header-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="http://privat.skd.se/prenumeration.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/prenumeration.php', 'Prenumeration');" target="_blank">Prenumeration</a></li>
<li id="menu-item-2789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2789"><a href="http://annons.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://annons.skd.se', 'Företagsannonsering');" target="_blank">Företagsannonsering</a></li>
<li id="menu-item-3130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3130"><a href="http://privat.skd.se/annons.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/annons.php', 'Privatannonsering');" target="_blank">Privatannonsering</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://privat.skd.se/etidning.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/etidning.php', 'E-tidning');" target="_blank">E-tidning</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.skd.se/om-tidningen/">Om tidningen</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://privat.skd.se/kontakt.php" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://privat.skd.se/kontakt.php', 'Kontakt');" target="_blank">Kontakt</a></li>
<li id="menu-item-463" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-463"><a href="http://plus.skd.se" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://plus.skd.se', 'Skånskan+');" target="_blank">Skånskan+</a></li>
</ul>    <div class="colorMark primaryBackgroundColor pageCategoryBackground"></div>
</div>

        <div class="section" id="skd-below-header">
          <div class="ad-wrapper" data-slug="Panorama 1"><div id="emediate-fif-1" class="emediate-ad fif" data-ad-index="1" data-height="0" data-bp-636-9999="16522" data-bp-0-635="16704"></div>
<script>ERWP.fif(1)</script></div>
        </div>

        <div class="outsideAdvertisement">
	<!--skd.se adblock sidebar 1 -->
	<div data-spklw-widget="widget-58774c37b3025" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 2 -->
	<div data-spklw-widget="widget-58774c82a8062" data-spklw-ab="1"></div>
	<!-- skd.se adblock sidebar 3 -->
	<div data-spklw-widget="widget-58774cbba9edc" data-spklw-ab="1"></div>

	<div id="emediate-fif-2" class="emediate-ad fif" data-ad-index="2" data-height="0" data-bp-636-9999="17124" data-bp-0-635=""></div>
<script>ERWP.fif(2)</script>		<div class="stickyAd">
    	<div class="stickyAds">
			<div id="emediate-fif-3" class="emediate-ad fif" data-ad-index="3" data-height="0" data-bp-636-9999="16520" data-bp-0-635=""></div>
<script>ERWP.fif(3)</script>		</div>
    </div>
	</div>

        <div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Linjal"><div id="emediate-fif-4" class="emediate-ad fif" data-ad-index="4" data-height="0" data-bp-636-9999="16511" data-bp-0-635=""></div>
<script>ERWP.fif(4)</script></div></div>
	<div class="section twoColumns">
		
		<div class="column primary">
			<!-- ARTICLE -->
<div id="post-59744" class="post-59744 post type-post status-publish format-standard has-post-thumbnail hentry category-eslov article module">

	<header class="entry-header">

		<div class="images" data-snap-ignore="true">
					<div class="image">
			<img width="596" height="400" src="http://skd-1e9a.kxcdn.com/2015/08/27060000/SF201410140629642AR-596x400.jpg" class="attachment-large size-large" alt="" srcset="http://skd-1e9a.kxcdn.com/2015/08/27060000/SF201410140629642AR-596x400.jpg 596w, http://skd-1e9a.kxcdn.com/2015/08/27060000/SF201410140629642AR.jpg 800w" sizes="(max-width: 596px) 100vw, 596px" />			<div class="imageCaption">
				Anette Borglin arbetar med drogförebyggande arbete i Eslövs kommun. Hon blev överraskad av att droganalysen visade att amfetaminmissbruket är högt. FOTO:Toomas Laagus			</div>
            		</div>
				</div>
		<script>
			jQuery('.post .images').slick({"dots": true,"adaptiveHeight": true, "infinite": false});
		</script>

		<div class="entry-meta">
			<div class="posted-on">Publicerad <time class="entry-date published updated" datetime="2014-06-27T08:00:00+00:00">27/6 2014 08:00</time> &#183; Uppdaterad <time class="updated" datetime="2016-04-22T21:30:24+00:00">22/4 2016 21:30</time></div>		</div>

		<h1 class="entry-title">Toavattnet skvallrar <br>om  knarkmissbruket</h1>		<div class="entry-meta">
			<div class="posted-by hcenter-outer"><div class="hcenter-inner min-width"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2015/04/07164758/toomaslaagos-150x150.png" width="64" height="64" alt="Toomas Laagus" class="lazy lazy-hidden avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /><noscript><img src="http://skd-1e9a.kxcdn.com/2015/04/07164758/toomaslaagos-150x150.png" width="64" height="64" alt="Toomas Laagus" class="avatar avatar-64 wp-user-avatar wp-user-avatar-64 alignnone photo" /></noscript></div><div class="hcenter-inner"><div class="name"><a href="http://www.skd.se/author/toolaa/">Toomas Laagus</a></div> <div class="email">toomas.laagus@skd.se</div></div></div>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p class="preamble"><span class="teaser-entryword">ESLÖV</span> En droganalys av avloppsvattnet i Eslövs tätort visar att cannabis är den drog som dominerar bland narkotikabrukare. Men mätningen skvallrar även om att missbruket av amfetamin sticker ut i Eslöv.</p><div class="ad-wrapper" data-slug="Mobil 2"><div id="emediate-fif-5" class="emediate-ad fif" data-ad-index="5" data-height="0" data-bp-636-9999="" data-bp-0-635="16706"></div>
<script>ERWP.fif(5)</script></div><p>För första gången har Eslövs kommun låtit mäta spår av narkotika i avloppsvattnet. Mätningen gjordes vid tre tillfällen på reningsverket för Eslövs tätort och man fann rester av både cannabis, amfetamin och kokain i det orenade avloppsvattnet från toaletterna.</p>
<p><strong>– Det var väldigt</strong> mycket cannabis. Vi vet genom andra undersökningar att cannabis är den största drogen, säger Anette Borglin som arbetar med drogförebyggande arbete i kommunen.<br />
Drygt 20 000 invånare i Eslövs kommun är kopplade till Ellinge reningsverk, där provtagningen genomfördes. Mätningen gjordes under ett helt dygn och vid sammanlagt tre tillfällen.</p>
<div class="flexible-ad"><div class="ad-wrapper" data-slug="Artikelannons"><div id="emediate-fif-6" class="emediate-ad fif" data-ad-index="6" data-height="0" data-bp-636-9999="16487" data-bp-0-635="16707"></div>
<script>ERWP.fif(6)</script></div></div><p><strong>Det första</strong> genomfördes under valborgsdygnet och två mätningar gjordes under maj månad.<br />
Under valborgsdygnet visade analysresultatet att drygt 1200 doser cannabis återfanns i avloppsvattnet i Eslövs tätort. Det motsvarar 60 doser per 1000 invånare.<br />
Det som överraskade Anette Borglin mest med analysresultatet var hur höga halter av amfetamin som återfanns i avloppsvattnet vid de tre mätningarna.<br />
Under valborgsdygnet fanns spår som motsvarar drygt 463 doser amfetamin, vilket utslaget innebär 23 doser per 1000 invånare under dygnet.<br />
– Amfetaminmissbruket var högt, konstaterar Anette Borglin.</p>
<p><strong>Hon påpekar</strong> att siffrorna inte säger något om antalet missbrukare, eftersom samma brukare kan ta flera doser under ett dygn.<br />
I en jämförelse med andra kommuner som gjort liknande undersökningar sticker Eslöv ut när det gäller halterna av amfetaminrester.<br />
Enligt analysen tog invånarna i Eslövs tätort i genomsnitt nästan 19 doser amfetamin per 1000 invånare. I Helsingborg, som är en betydligt större stad, återfanns för två år sedan bara knappt 3 doser per 1000 invånare i avloppsvattnet.</p>
<p><strong>En mätning</strong> i Hässleholm förra året visar att Eslöv ligger högre vid samtliga analystillfällen.<br />
– Det är svårt att dra några slutsatser av resultatet, men det ger en fingervisning för att se om de metoder vi har fungerar, säger drogförebyggaren Anette Borglin.<br />
Bakom siffrorna för amfetaminbruket tror hon att det i huvudsak döljer sig vuxna missbrukare.<br />
Bland cannabisbrukarna tror hon att de yngre dominerar, från gymnasieåldern och uppåt. Anette Borglin upplever att en liberaliseringsvåg är en av de stora utmaningarna för att jobba mot cannabisbruket bland unga.</p>
<p><strong><span class="Fakta fet">Är det drogförebyggande arbetet som bedrivs tillräckligt?</span></strong><br />
– Nej, det kan alltid utvecklas. Definitivt, säger Anette Borglin.<br />
Ökade insatser mot föräldrar redan när barnen är små är en väg, menar hon. Dessutom efterfrågar hon nationella metoder som kan användas på kommunal nivå.</p><div class="flexible-ad"><div class="ad-wrapper" data-slug="Mobil 3"></div></div>
<p>Nu ska kommunen fortsätta analysera knarkrester i avloppsvattnet en gång per år. På så sätt får man siffror på narkotikabruket som kan jämföras med tidigare år.<br />
– Nästa år hoppas jag att det minskat, men drogförebyggande arbete handlar om ett långsiktigt arbete. Oftast kan man inte se resultatet på ett eller två år utan det tar lång tid.</p>
<p>&nbsp;</p>

	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
				<div class="share">
Dela
    <a class="button facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.skd.se%2F2014%2F06%2F27%2Ftoavattnet-skvallrar-om-knarkmissbruket%2F&display=popup" title="Dela på Facebook" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.skd.se%2F2014%2F06%2F27%2Ftoavattnet-skvallrar-om-knarkmissbruket%2F" title="Dela på Twitter" target="_blank">
    <span class="icon"></span>
  </a>
  <a class="button print" href="javascript:window.print()" title="Skriv ut artikeln">
    <span class="icon"></span>Skriv ut
  </a>
  </div>

		<div class="taxonomies">
			<span class="cat-links"><span class="title">Taggar</span><a href="http://www.skd.se/nyheter/lokalt/eslov/" rel="category tag">Eslöv</a></span>		</div>
			</footer><!-- .entry-footer -->
</div>
<div class="widget-odd widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Artikel botten"><div id="emediate-fif-7" class="emediate-ad fif" data-ad-index="7" data-height="0" data-bp-636-9999="21703" data-bp-0-635="21704"></div>
<script>ERWP.fif(7)</script></div></div><div class="widget-even widget-2 widget module widget_text">			<div class="textwidget"><div data-spklw-widget="widget-53c4207535259"></div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script></div>
		</div><div class="widget-odd widget-last widget-3 widget module widget_skd_related_articles"><div class="widgettitle"><h2>Mer från Eslöv</h2></div>

    <div data-post="553698" class="tmpl-article">
        <div class="teaser first-in-list img-third no-streamer module articleLink default" data-cid="553698" data-cfrq="">
            



            <a href="http://www.skd.se/2017/08/15/signe-97-kan-tvangsflyttas-av-kommunen/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/14143429/63d3a4f07b787e24a144f347c323533e-arlima_mw185.jpg?d=1502766004" width="185" alt="Signe, 97, kan tv&aring;ngsflyttas  av kommunen" class="lazy lazy-hidden third " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/14143429/63d3a4f07b787e24a144f347c323533e-arlima_mw185.jpg?d=1502766004" width="185" alt="Signe, 97, kan tv&aring;ngsflyttas  av kommunen" class="third " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Signe, 97, kan tvångsflyttas  av kommunen</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Eslöv</span> 97-åriga Signe Nilsson stormtrivs på Trollsjögården, men nu kan hon och fem andra boende tvingas att flytta mot sin vilja. 
Orsaken är att kommunen har planer på att använda deras avdelning till personer med en annan typ av hjälpbehov. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/08/15/signe-97-kan-tvangsflyttas-av-kommunen/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="553706" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="553706" data-cfrq="">
            



            <a href="http://www.skd.se/2017/08/14/gron-laser-genom-rutan/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Grön laser genom rutan</h2>
    </div>
</div>



                <p><span class="teaser-entryword">ESLÖV</span> En man som kom körande på Kanalgatan fick en grön laserstråle riktad mot sig genom vindrutan. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/08/14/gron-laser-genom-rutan/"></span> </p>
            </a>



            
        </div>
    </div>


    <div data-post="553707" class="tmpl-article">
        <div class="teaser no-img no-streamer module articleLink default" data-cid="553707" data-cfrq="">
            



            <a href="http://www.skd.se/2017/08/14/rattfull-voltade-i-diket/">


                

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-24">Rattfull voltade i diket</h2>
    </div>
</div>



                <p><span class="teaser-entryword">LÖBERÖD</span> I söndagskväll tappade en 49-årig man kontrollen över sin bil när han skulle byta cd-skiva. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/08/14/rattfull-voltade-i-diket/"></span> </p>
            </a>



            
        </div>
    </div>

</div>		</div> <!-- #column primary -->

		<div class="column secondary">
			<div class="widget-odd widget-first widget-1 widget module widget_simpleimage">

	<p class="simple-image">
		<a href="http://www.skd.se/malmofestivalen2017"><img width="385" height="250" src="http://skd-1e9a.kxcdn.com/2017/08/10091754/Malmofestivalen385x250.jpg" class="attachment-full size-full" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/08/10091754/Malmofestivalen385x250.jpg 385w, http://skd-1e9a.kxcdn.com/2017/08/10091754/Malmofestivalen385x250-30x19.jpg 30w" sizes="(max-width: 385px) 100vw, 385px" /></a>	</p>


</div><div class="module 11" data-windex="2"><div class="ad-wrapper" data-slug="Högerannons1"><div id="emediate-fif-8" class="emediate-ad fif" data-ad-index="8" data-height="0" data-bp-636-9999="16496" data-bp-0-635=""></div>
<script>ERWP.fif(8)</script></div></div><div class="widget-even widget-2 widget module arlima-widget">
    <div data-post="553839" class="tmpl-article">
        <div class="teaser first-in-list img-full no-streamer twoColumn module articleLink default" data-cid="553839" data-cfrq="">
            



            <a href="http://www.skd.se/2017/08/14/vit-alg-tog-sig-ett-dopp/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/14213007/lg-arlima_mw400.png?d=1502739016" width="400" alt="Vit &auml;lg tog sig ett dopp" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/14213007/lg-arlima_mw400.png?d=1502739016" width="400" alt="Vit &auml;lg tog sig ett dopp" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-30">Vit älg tog sig ett dopp</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Webb-tv</span> Den ståtliga vita älgtjuren tog sig ett dopp och ruskade av sig vattnet. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/08/14/vit-alg-tog-sig-ett-dopp/"></span> </p>
            </a>



            
        </div>
    </div>

</div><div class="module 11" data-windex="4"><div class="ad-wrapper" data-slug="Högerannons2"><div id="emediate-fif-9" class="emediate-ad fif" data-ad-index="9" data-height="0" data-bp-636-9999="16497" data-bp-0-635=""></div>
<script>ERWP.fif(9)</script></div></div><div class="widget-odd widget-3 widget module widget_polls-widget"><div class="widgettitle"><h2>Dagens fråga</h2></div>
<div id="polls-839" class="wp-polls">
	<form id="polls_form_839" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_839_nonce" name="wp-polls-nonce" value="703e318f61" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="839" /></p>
		<h2>Föredrar du churros framför langos?</h2><div id="polls-839-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><label for="poll-answer-1693"><input type="radio" id="poll-answer-1693" name="poll_839" value="1693" />Ja</label></li>
		<li><label for="poll-answer-1694"><input type="radio" id="poll-answer-1694" name="poll_839" value="1694" />Nej</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Rösta   " class="Buttons" onclick="poll_vote(839);" /></p><p><a href="#ViewPollResults" onclick="poll_result(839); return false;" title="Visa resultat för denna fråga">Visa resultat</a></p></div>
	</form>
</div>
<div id="polls-839-loading" class="wp-polls-loading"><img src="http://www.skd.se/app/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div><div class="module 11" data-windex="6"><div class="ad-wrapper" data-slug="Högerannons3"><div id="emediate-fif-10" class="emediate-ad fif" data-ad-index="10" data-height="0" data-bp-636-9999="16498" data-bp-0-635=""></div>
<script>ERWP.fif(10)</script></div></div><div class="widget-even widget-4 widget module tabbedWidget rss-feed advert-widget"><div class="tabs"><a href="http://www.eslov.se/trafikoffentligplats.12009.html" target="_blank" id="RSS Eslövs kommun" style="background-color: #c7c7c7;color: #000000;" class="tab active">Information om trafik och offentlig miljö</a></div><div class="latest-news-img-container"><a href="http://www.eslov.se/trafikoffentligplats.12009.html" target="_blank"><img width="374" height="80" src="http://skd-1e9a.kxcdn.com/2016/05/16093304/Unknown.png" class="attachment-full size-full" alt="" /></a></div><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.eslov.se/trafikoffentligplats/nyhetertrafikoffentligplats2017/ingentorghandel29849.47045.html" target="_blank"><span class="headline hcenter-inner"><strong>14/8 13:00</strong>Ingen torghandel 29/8-4/9</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.eslov.se/trafikoffentligplats/nyhetertrafikoffentligplats2017/gravningforinkopplingavnybrandpostpalapplandsvagenieslov.47324.html" target="_blank"><span class="headline hcenter-inner"><strong>11/8 12:34</strong>Grävning för inkoppling av ny brandpost på Lapplandsvägen i Eslöv</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.eslov.se/trafikoffentligplats/nyhetertrafikoffentligplats2017/gravningforreparationavvattenochavlopppahelgonavagenieslov.46962.html" target="_blank"><span class="headline hcenter-inner"><strong>6/8 15:00</strong>Grävning för reparation av vatten- och avlopp på Helgonavägen i Eslöv</span></a></li></ul></div><div class="module 11" data-windex="8"><div class="ad-wrapper" data-slug="Högerannons4"><div id="emediate-fif-11" class="emediate-ad fif" data-ad-index="11" data-height="0" data-bp-636-9999="16499" data-bp-0-635=""></div>
<script>ERWP.fif(11)</script></div></div><div class="widget-odd widget-5 widget module tabbedWidget"><div class="tabs"><a class="tab active">Senaste nytt</a><a class="tab ">Trafik</a><a class="tab ">Mest läst</a></div><div class="tabWidgets"><div class="tabWidget active"><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/15/signe-97-kan-tvangsflyttas-av-kommunen/"><span class="headline hcenter-inner"><strong>Eslöv idag 05:00</strong>Signe, 97, kan tvångsflyttas  av kommunen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/15/se-over-lagstiftningen/"><span class="headline hcenter-inner"><strong>Opinion idag 04:00</strong>Se över lagstiftningen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/15/ar-vit-makt%c2%adter%c2%adro%c2%adrism-in%c2%adgen-fra%c2%adga-for-trump/"><span class="headline hcenter-inner"><strong>Opinion idag 01:00</strong>Är vit makt­ter­ro­rism in­gen frå­ga för Trump?</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/15/mer-re%c2%adsurser-be%c2%adhovs/"><span class="headline hcenter-inner"><strong>Debatt idag 01:00</strong>Mer re­surser be­hövs</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/vit-alg-tog-sig-ett-dopp/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 21:30</strong>Vit älg tog sig ett dopp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/lagkaptenen-visar-vagen/"><span class="headline hcenter-inner"><strong>Sport 14/8 21:21</strong>Lagkaptenen visar vägen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/cyklist-avled-efter-olycka-med-bil/"><span class="headline hcenter-inner"><strong>Malmö 14/8 21:13</strong>Cyklist avled efter olycka med bil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/sverige-till-slutspel/"><span class="headline hcenter-inner"><strong>Sport 14/8 20:55</strong>Sverige till slutspel</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/skadegorelser-pa-piratenmuseet/"><span class="headline hcenter-inner"><strong>Sjöbo 14/8 20:00</strong>Skadegörelser på Piratenmuseet</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/hyllies-tjejer-reste-sig-och-vann/"><span class="headline hcenter-inner"><strong>Sport 14/8 19:45</strong>Hyllies tjejer reste sig och vann</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/groningen-ar-invigd/"><span class="headline hcenter-inner"><strong>Sjöbo 14/8 18:54</strong>Gröningen är invigd</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/sjobohem-akte-pa-pakostad-konferens/"><span class="headline hcenter-inner"><strong>Sjöbo 14/8 18:46</strong>Sjöbohem åkte på påkostad konferens</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/85-arig-man-till-sjukhus-efter-olycka/"><span class="headline hcenter-inner"><strong>Söderslätt 14/8 18:42</strong>85-årig man till sjukhus efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/efterlangtad-medalj-for-sofie-andersson/"><span class="headline hcenter-inner"><strong>Sport 14/8 18:00</strong>Efterlängtad medalj för Sofie Andersson</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/stal-68-aluminiumfalgar/"><span class="headline hcenter-inner"><strong>Söderslätt 14/8 17:32</strong>Stal 68 aluminiumfälgar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/tre-hakkors-pa-grasmatta/"><span class="headline hcenter-inner"><strong>Söderslätt 14/8 17:32</strong>Tre hakkors på gräsmatta</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/92-aring-lurad-av-hantverkare/"><span class="headline hcenter-inner"><strong>Söderslätt 14/8 17:31</strong>92-åring lurad av hantverkare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/kletade-applen-pa-fasad/"><span class="headline hcenter-inner"><strong>Svedala 14/8 17:30</strong>Kletade äpplen på fasad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/poesi-forandrar-varlden-vare-sig-man-vill-eller-inte/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 14/8 17:20</strong>”Poesi förändrar världen vare sig man vill eller inte”</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/flera-bilar-i-krock-7/"><span class="headline hcenter-inner"><strong>Malmö 14/8 17:04</strong>Flera bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/budskapet-bankades-in-med-elegans-och-emfas/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 14/8 16:56</strong>Budskapet bankades in med elegans och emfas</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/annika-norlin-har-valt-ratt-vag/"><span class="headline hcenter-inner"><strong>Kultur och Nöje 14/8 16:50</strong>Annika Norlin har valt rätt väg</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/kvinna-slagen-av-sambo-3/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 14/8 16:17</strong>Kvinna slagen av sambo</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/mangder-med-bilar-forstorda/"><span class="headline hcenter-inner"><strong>Svalöv/Landskrona 14/8 16:17</strong>Mängder med bilar förstörda</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/kvinnojouren-vill-infora-huskurage/"><span class="headline hcenter-inner"><strong>Lund 14/8 16:04</strong>Kvinnojouren vill införa Huskurage</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/bredgatan-avstangt-etappvis-for-arbete-med-cykelstrak/"><span class="headline hcenter-inner"><strong>Lund 14/8 15:59</strong>Bredgatan avstängt etappvis för arbete med cykelstråk</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/anlagd-bilbrand-kunde-ha-spridit-sig-till-hus/"><span class="headline hcenter-inner"><strong>Höör 14/8 15:58</strong>Anlagd bilbrand kunde ha spridit sig till hus</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/tjarnqvist-ska-hjalpa-sylvegard/"><span class="headline hcenter-inner"><strong>Sport 14/8 15:56</strong>Tjärnqvist ska hjälpa Sylvegård</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/nils-g-as%c2%adling-c-kun%c2%adde-ha-blivit-par%c2%adti%c2%adle%c2%adda%c2%adre/"><span class="headline hcenter-inner"><strong>Opinion 14/8 15:54</strong>Nils G Ås­ling (C) kun­de ha blivit par­ti­le­da­re</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/polisen-nautilus-sanktes-med-avsikt/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 14:52</strong>Polisen: Nautilus sänktes med avsikt</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/'><strong>Fler nyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/cyklist-avled-efter-olycka-med-bil/"><span class="headline hcenter-inner"><strong>Malmö 14/8 21:13</strong>Cyklist avled efter olycka med bil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/85-arig-man-till-sjukhus-efter-olycka/"><span class="headline hcenter-inner"><strong>Söderslätt 14/8 18:42</strong>85-årig man till sjukhus efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/flera-bilar-i-krock-7/"><span class="headline hcenter-inner"><strong>Malmö 14/8 17:04</strong>Flera bilar i krock</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/koer-pa-e65-efter-olycka/"><span class="headline hcenter-inner"><strong>Svedala 13/8 16:41</strong>Köer på E65 efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/11/elfel-i-flen-paverkar-malmo/"><span class="headline hcenter-inner"><strong>Nyheter 11/8 15:46</strong>Elfel i Flen påverkar Malmö</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/11/stopp-pa-vag-11-i-bada-riktningarna/"><span class="headline hcenter-inner"><strong>Sjöbo 11/8 10:34</strong>Väg 11 åter öppen för trafik</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/09/stopp-i-tagtrafiken-12/"><span class="headline hcenter-inner"><strong>Kävlinge 9/8 16:49</strong>Tågen går förbi Lund igen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/07/stopp-pa-vag-104-efter-olycka/"><span class="headline hcenter-inner"><strong>Kävlinge 7/8 12:45</strong>Trafiken rullar åter på väg 104</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/03/storningar-i-tagtrafiken-stockholm-malmo/"><span class="headline hcenter-inner"><strong>Trafik 3/8 15:23</strong>Störningar i tågtrafiken Stockholm-Malmö</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/03/tva-personbilar-har-krockat/"><span class="thumbnail hcenter-inner"><img width="48" height="27" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg" class="lazy lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" data-lazy-srcset="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg 2000w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-768x576.jpg 768w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-533x400.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" /><noscript><img width="48" height="27" src="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-48x48.jpg 2000w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-768x576.jpg 768w, http://skd-1e9a.kxcdn.com/2017/08/03142348/IMG_20170803_135830_resized_20170803_021837865-533x400.jpg 600w" sizes="(max-width: 48px) 100vw, 48px" /></noscript></span><span class="headline hcenter-inner"><strong>Malmö 3/8 14:04</strong>Två personbilar har krockat</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/28/tagen-rullar-igen-soder-om-stockholm/"><span class="headline hcenter-inner"><strong>Trafik 28/7 08:39</strong>Tågen rullar igen söder om Stockholm</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/28/stopp-i-tagtrafiken-stockholm-kopenhamn/"><span class="headline hcenter-inner"><strong>Trafik 28/7 08:26</strong>Stopp i tågtrafiken Stockholm-Köpenhamn</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/17/trafikolycka-mellan-lomma-och-fladie/"><span class="headline hcenter-inner"><strong>Trafik 17/7 11:52</strong>Trafikolycka mellan Lomma och Flädie</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/10/trafikolycka-i-lindeborgsrondellen/"><span class="headline hcenter-inner"><strong>Trafik 10/7 11:26</strong>Trafikolycka i Lindeborgsrondellen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/08/olycka-pa-e6an-trafiken-paverkad/"><span class="headline hcenter-inner"><strong>Trafik 8/7 15:27</strong>Olycka på E6:an &#8211; trafiken påverkad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/07/lasbil-i-olycka-med-tva-bilar/"><span class="headline hcenter-inner"><strong>Trafik 7/7 13:01</strong>Lastbil i olycka med två bilar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/07/03/bil-i-vagracke-pa-vag-11/"><span class="headline hcenter-inner"><strong>Trafik 3/7 18:07</strong>Bil i vägräcke på väg 11</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/28/installda-tag-och-forseningar-runt-om-i-skane/"><span class="headline hcenter-inner"><strong>Trafik 28/6 06:33</strong>Inställda tåg och förseningar hela onsdagsdygnet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/13/bilist-korde-pa-fotgangare/"><span class="headline hcenter-inner"><strong>Malmö 13/6 20:09</strong>Bilist körde på fotgängare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/12/tre-bilar-i-krock-vag-13-avstangd/"><span class="headline hcenter-inner"><strong>Sjöbo 12/6 17:00</strong>Tre bilar i krock &#8211; väg 13 åter öppen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/09/stopp-pa-e6-i-hojd-med-loddekopinge/"><span class="headline hcenter-inner"><strong>Kävlinge 9/6 19:00</strong>Trafiken rullar igen efter lastbilsbranden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/09/stopp-pa-e6-i-sodergaende-riktning/"><span class="headline hcenter-inner"><strong>Helsingborg 9/6 16:26</strong>E6 är åter öppen för trafik</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/04/mopedist-till-sjukhus-efter-krock-med-cykel/"><span class="headline hcenter-inner"><strong>Malmö 4/6 17:05</strong>Cyklist smet efter krock med moped</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/06/02/totalstopp-pa-vag-11-efter-olycka/"><span class="headline hcenter-inner"><strong>Österlen 2/6 14:50</strong>Väg 11 vid Östra Ingelstad åter öppen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/29/stopp-i-tagtrafiken-mellan-malmo-och-lund-4/"><span class="headline hcenter-inner"><strong>Lund 29/5 10:31</strong>Stora förseningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/29/bil-kolliderade-med-vildsvin/"><span class="headline hcenter-inner"><strong>Hörby 29/5 08:36</strong>Bil kolliderade med vildsvin</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/24/tva-personbilar-i-krock-17/"><span class="headline hcenter-inner"><strong>Hörby 24/5 19:59</strong>Två personbilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/24/kvinna-till-sjukhus-efter-cykelkrock/"><span class="headline hcenter-inner"><strong>Malmö 24/5 15:50</strong>Kvinna till sjukhus efter cykelkrock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/22/stopp-i-tagtrafiken-11/"><span class="headline hcenter-inner"><strong>Nyheter 22/5 16:41</strong>Förseningar i tågtrafiken</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/05/18/tre-bilar-i-olycka-pa-pildammsvagen/"><span class="headline hcenter-inner"><strong>Trafik 18/5 17:08</strong>Tre bilar i olycka på Pildammsvägen</span></a></li><li class='read-more'><a class='link' href='http://www.skd.se/nyheter/lokalt/trafik/'><strong>Fler trafiknyheter</strong></a></li></ul></div><div class="tabWidget "><ul class="latest-news"><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/for%c2%adny%c2%adel%c2%adse-av-park-tar-han%c2%adsyn-till-li%c2%adtet-kryp/"><span class="headline hcenter-inner"><strong>Lund 14/8 05:00</strong>För­ny­el­se av park tar hän­syn till li­tet kryp</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/dykare-larmar-om-doda-sundsbottnar/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 05:00</strong>Dykare larmar om döda sundsbottnar</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/18-aring-anhallen-for-branden-i-vastra-hamnen/"><span class="headline hcenter-inner"><strong>Malmö 14/8 11:21</strong>19-åring anhållen för branden i Västra hamnen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/forvarade-konsdelar-fran-21-kvinnor-i-frysen/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 10:36</strong>Förvarade könsdelar från 21 kvinnor i frysen</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/kastade-in-brinnande-foremal-i-industrilokal/"><span class="headline hcenter-inner"><strong>Malmö 14/8 20:55</strong>Kastade in brinnande föremål i industrilokal</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/10/tredje-fallet-av-person-som-slapas-bakom-bil/"><span class="headline hcenter-inner"><strong>Lund 10/8 11:21</strong>Tredje fallet av person som släpas bakom bil</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/sexofredande-anmalt-i-18-fall-12-man-greps/"><span class="headline hcenter-inner"><strong>Malmö 14/8 13:00</strong>Sexofredande anmält i 18 fall &#8211; 12 män greps</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/trafikproblem-pa-e6-efter-olycka/"><span class="headline hcenter-inner"><strong>Lomma/Burlöv 14/8 08:35</strong>Trafikproblem på E6 efter olycka</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/misstankt-djurplageri-3/"><span class="headline hcenter-inner"><strong>Lund 14/8 11:10</strong>Misstänkt djurplågeri</span></a></li><li class="news-post visible"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/polisen-nautilus-sanktes-med-avsikt/"><span class="headline hcenter-inner"><strong>Nyheter 14/8 14:52</strong>Polisen: Nautilus sänktes med avsikt</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/flera-bilar-i-krock-7/"><span class="headline hcenter-inner"><strong>Malmö 14/8 17:04</strong>Flera bilar i krock</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/skot-urskillningslost-mot-festdeltagarna/"><span class="headline hcenter-inner"><strong>Malmö 14/8 12:22</strong>Sköt urskillningslöst mot festdeltagarna</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/stal-halsband-fran-kille-pa-festivalen/"><span class="headline hcenter-inner"><strong>Malmö 14/8 08:41</strong>Stal halsband från kille på festivalen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/berusad-man-korde-av-vagen/"><span class="headline hcenter-inner"><strong>Eslöv 13/8 18:30</strong>Berusad man körde av vägen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/12/skanska-journalisten-kim-wall-forsvunnen-efter-ubatshaveriet/"><span class="headline hcenter-inner"><strong>Danmark 12/8 14:32</strong>Skånska journalisten Kim Wall försvunnen efter ubåtshaveriet</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/koer-pa-e65-efter-olycka/"><span class="headline hcenter-inner"><strong>Svedala 13/8 16:41</strong>Köer på E65 efter olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/12/christina-kan-inte-langre-komma-in/"><span class="headline hcenter-inner"><strong>Lund 12/8 05:00</strong>Christina kan inte längre komma in</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/10/polisen-det-har-maste-fa-ett-stopp/"><span class="headline hcenter-inner"><strong>Lund 10/8 13:54</strong>Polisen: &#8221;Det här måste få ett stopp!&#8221;</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/villa-brann-ner-i-ystad/"><span class="headline hcenter-inner"><strong>Österlen 13/8 11:17</strong>Villa brann ner i Ystad</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/manga-trivdes-pa-marknaden/"><span class="headline hcenter-inner"><strong>Höör 13/8 14:31</strong>Många trivdes på marknaden</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/morgan-johansson-reagerar-pa-skjutningen/"><span class="headline hcenter-inner"><strong>Malmö 14/8 06:38</strong>Morgan Johansson reagerar på skjutningen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/cyklist-avled-efter-olycka-med-bil/"><span class="headline hcenter-inner"><strong>Malmö 14/8 21:13</strong>Cyklist avled efter olycka med bil</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/11/elin-15-har-fatt-jobb-pa-kommunen/"><span class="headline hcenter-inner"><strong>Skurup 11/8 16:04</strong>Elin, 15, har fått jobb på kommunen</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/tre-skadade-vid-skottlossning-i-foreningslokal/"><span class="headline hcenter-inner"><strong>Malmö 13/8 07:33</strong>Tre skadade vid skottlossning på fest</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/cykelstolderna-okar-i-sommar/"><span class="headline hcenter-inner"><strong>Österlen 14/8 05:00</strong>Cykelstölderna ökar i sommar</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/11/20-aring-dog-vid-mystisk-trafikolycka/"><span class="headline hcenter-inner"><strong>Kävlinge 11/8 06:18</strong>21-åring kävlingebo avliden i olycka</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/14/hogsasong-for-folk-som-dumpar-katter/"><span class="headline hcenter-inner"><strong>Malmö 14/8 09:30</strong>Högsäsong för folk som dumpar katter</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/12/forsvunna-kvinnan-kan-ha-fangats-pa-film/"><span class="headline hcenter-inner"><strong>Malmö 12/8 09:32</strong>Försvunna kvinnan kan ha fångats på film</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/13/satsar-pa-sina-honungsmakare/"><span class="headline hcenter-inner"><strong>Hörby 13/8 05:00</strong>Satsar på sina honungsmakare</span></a></li><li class="news-post hidden"><a class="link hcenter-outer" href="http://www.skd.se/2017/08/09/utebliven-hjalp-till-90-aring-ledde-till-dod/"><span class="headline hcenter-inner"><strong>Eslöv 9/8 05:00</strong>Utebliven hjälp till 90-åring ledde till död</span></a></li></ul></div></div></div><div class="module 11" data-windex="10"><div class="ad-wrapper" data-slug="Högerannons5"><div id="emediate-fif-12" class="emediate-ad fif" data-ad-index="12" data-height="0" data-bp-636-9999="16500" data-bp-0-635="21738"></div>
<script>ERWP.fif(12)</script></div></div><div class="widget-even widget-6 widget module arlima-widget">
    <div data-post="552923" class="tmpl-article">
        <div class="teaser first-in-list has-children img-full no-streamer twoColumn module articleLink default" data-cid="552923" data-cfrq="">
            



            <a href="http://www.skd.se/2017/08/10/tredje-fallet-av-person-som-slapas-bakom-bil/">


                
                <div class="thumbnail ">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/10111644/Connys-fot-arlima_mw400.jpg?d=1502357061" width="400" alt="Conny sl&auml;pades bakom bil" class="lazy lazy-hidden full " /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/10111644/Connys-fot-arlima_mw400.jpg?d=1502357061" width="400" alt="Conny sl&auml;pades bakom bil" class="full " /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-27">Conny släpades bakom bil</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Malmö/Lund</span> Conny Andersen skulle vara snäll och förklara vägen, men blev istället släpad bakom en skenande bil. Han är en av flera som drabbats. <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/08/10/tredje-fallet-av-person-som-slapas-bakom-bil/"></span> </p>
            </a>



            
        </div>
    <div class="teaser-children module">
        
    <div data-post="552921" class="tmpl-article">
        <div class="teaser teaser-child img-third no-streamer twoColumn module articleLink default" data-cid="552921" data-cfrq="">
            



            <a href="http://www.skd.se/2017/08/10/polisen-det-har-maste-fa-ett-stopp/">


                
                <div class="thumbnail alignleft">
                    <div class="image">
                            <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://skd-1e9a.kxcdn.com/2017/08/10135431/sdltbe2040b-nh-arlima_mw132.jpg?d=1502366409" width="132" alt="Polisen: "Det h&auml;r m&aring;ste f&aring; ett stopp!"" class="lazy lazy-hidden third alignleft" /><noscript><img src="http://skd-1e9a.kxcdn.com/2017/08/10135431/sdltbe2040b-nh-arlima_mw132.jpg?d=1502366409" width="132" alt="Polisen: "Det h&auml;r m&aring;ste f&aring; ett stopp!"" class="third alignleft" /></noscript>
                    </div>
                </div>

                <div class="title">
    <div class="responsive-title">
        <h2 class="fsize-21">Polisen: "Det här måste få ett stopp!"</h2>
    </div>
</div>



                <p><span class="teaser-entryword">Lund/Malmö</span> Polisen utreder nu fyra snarlika  fall och efterlyser allmänhetens iakttagelser.  <span class="disqus-comment-count" data-disqus-url="http://www.skd.se/2017/08/10/polisen-det-har-maste-fa-ett-stopp/"></span> </p>
            </a>



            
        </div>
    </div>


    </div>
    </div>

</div><div class="module 11" data-windex="12"><div class="ad-wrapper" data-slug="Högerannons6"><div id="emediate-fif-13" class="emediate-ad fif" data-ad-index="13" data-height="0" data-bp-636-9999="16501" data-bp-0-635="21739"></div>
<script>ERWP.fif(13)</script></div></div><div class="widget-odd widget-last widget-7 hide-in-app widget module widget_simpleimage">
<div class="widgettitle"><h2>Webbkryss</h2></div>

	<p class="simple-image">
		<a href="http://www.skd.se/korsord"><img width="385" height="190" src="http://skd-1e9a.kxcdn.com/2015/11/11082557/korsord-hoger1.jpg" class="attachment-full size-full" alt="" /></a>	</p>


</div><div class="module 11" data-windex="14"><div class="ad-wrapper" data-slug="Högerannons7"><div id="emediate-fif-14" class="emediate-ad fif" data-ad-index="14" data-height="0" data-bp-636-9999="16502" data-bp-0-635=""></div>
<script>ERWP.fif(14)</script></div></div><div class="module 11" data-windex="16"><div class="ad-wrapper" data-slug="Högerannons8"><div id="emediate-fif-15" class="emediate-ad fif" data-ad-index="15" data-height="0" data-bp-636-9999="16503" data-bp-0-635=""></div>
<script>ERWP.fif(15)</script></div></div><div class="module 11" data-windex="18"><div class="ad-wrapper" data-slug="Högerannons9"><div id="emediate-fif-16" class="emediate-ad fif" data-ad-index="16" data-height="0" data-bp-636-9999="16504" data-bp-0-635=""></div>
<script>ERWP.fif(16)</script></div></div><div class="module 11" data-windex="20"><div class="ad-wrapper" data-slug="Högerannons10"><div id="emediate-fif-17" class="emediate-ad fif" data-ad-index="17" data-height="0" data-bp-636-9999="16505" data-bp-0-635=""></div>
<script>ERWP.fif(17)</script></div></div><div class="module 11" data-windex="22"><div class="ad-wrapper" data-slug="Högerannons11"><div id="emediate-fif-18" class="emediate-ad fif" data-ad-index="18" data-height="0" data-bp-636-9999="16506" data-bp-0-635=""></div>
<script>ERWP.fif(18)</script></div></div><div class="module 11" data-windex="24"><div class="ad-wrapper" data-slug="Högerannons12"><div id="emediate-fif-19" class="emediate-ad fif" data-ad-index="19" data-height="0" data-bp-636-9999="16507" data-bp-0-635=""></div>
<script>ERWP.fif(19)</script></div></div><div class="module 11" data-windex="26"><div class="ad-wrapper" data-slug="Högerannons13"><div id="emediate-fif-20" class="emediate-ad fif" data-ad-index="20" data-height="0" data-bp-636-9999="16508" data-bp-0-635=""></div>
<script>ERWP.fif(20)</script></div></div><div class="module 11" data-windex="28"><div class="ad-wrapper" data-slug="Högerannons14"><div id="emediate-fif-21" class="emediate-ad fif" data-ad-index="21" data-height="0" data-bp-636-9999="16509" data-bp-0-635=""></div>
<script>ERWP.fif(21)</script></div></div><div class="module 11" data-windex="30"><div class="ad-wrapper" data-slug="Högerannons15"><div id="emediate-fif-22" class="emediate-ad fif" data-ad-index="22" data-height="0" data-bp-636-9999="16510" data-bp-0-635=""></div>
<script>ERWP.fif(22)</script></div></div>
		</div> <!-- #column secondary -->
	
	</div><!-- #section -->

	<div class="section">
		<div class="widget-odd widget-last widget-first widget-1 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Syll-annons"><div id="emediate-fif-23" class="emediate-ad fif" data-ad-index="23" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(23)</script></div></div>	</div>
</div><!-- /content -->

<div class="section footer">
    <h1>
        <img src="http://skd-1e9a.kxcdn.com/2015/07/24094326/skanskan_simple.svg"/>
    </h1>
    <div class="footerSection">
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Ansvarig utgivare/publisher</h2></div>
			<div class="textwidget">Lars J. Eriksson
lars.j.eriksson@skd.se
040 - 660 55 35

Biträdande publisher
Lars Sjögren lars.sjogren@skd.se
0704-14 25 77
</div>
		</div><div class="widget-even widget-2 widget module widget_text"><div class="widgettitle"><h2>Redaktionschef</h2></div>
			<div class="textwidget">Pia Lobell
pia.lobell@skd.se
040-660 55 58

Biträdande redaktionschef/nyhetschef
Mats G Svensson
040-660 55 36
mats.g.svensson@skd.se</div>
		</div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Webbchef</h2></div>
			<div class="textwidget">Mats Klingen
040-660 55 88
mats.klingen@skd.se
Kontakta webbredaktionen 040-660 56 66
webbred@skd.se</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Annons</h2></div>
			<div class="textwidget"><p>Annons- och marknadsschef: Thorbjörn Falk thorbjorn.falk@skd.se 0705-106 140</p>
<p>Säljchef Mellanskåne/sydost : Andreé Friemer  andree.friemer@skd.se 0704-14 26 82</p>
<p>Digital specialist: Tatjana Boric, tatjana.boric@skd.se 0704-14 26 78</p>
</div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_text"><div class="widgettitle"><h2>Kundtjänst</h2></div>
			<div class="textwidget">0774-41 00 41
kundtjanst@skd.se</div>
		</div>        </div>
        <div class="footerColumn">
            <div class="widget-odd widget-first widget-1 widget module widget_text"><div class="widgettitle"><h2>Här kan du köpa Skånskan</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/tidningen>Papperstidningen i butik</a></p>
</div>
		</div><div class="widget-even widget-2 widget module widget_nav_menu"><div class="widgettitle"><h2>Redaktioner</h2></div>
<div class="menu-redaktioner-container"><ul id="menu-redaktioner" class="menu"><li class=""><a href="http://www.skd.se/nyheter/sport/">Sport - </a><a href='mailto: sporten@skd.se'>sporten@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/noje/">Kultur och Nöje - </a><a href='mailto: kultur@skd.se'>kultur@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/malmo/">Malmö - </a><a href='mailto: red.malmo@skd.se'>red.malmo@skd.se</a> / <a href='tel: 040 - 660 55 36'>040 - 660 55 36</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/lund/">Lund - </a><a href='mailto: red.lund@skd.se'>red.lund@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/eslov/">Eslöv - </a><a href='mailto: red.eslov@skd.se'>red.eslov@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/horby/">Hörby - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/hoor/">Höör - </a><a href='mailto: red.mellanskane@skd.se'>red.mellanskane@skd.se</a> / <a href='tel: 0413-69321'>0413-69321</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/sjobo/">Sjöbo - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/skurup/">Skurup - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a> / <a href='tel: 0416-25170'>0416-25170</a></li><li class=""><a href="http://www.skd.se/nyheter/lokalt/ystad/">Österlen - </a><a href='mailto: red.sydost@skd.se'>red.sydost@skd.se</a><a href='tel: '></a></li><li class=""><a href="http://www.skd.se/nyheter/debatt/">Debatt - </a><a href='mailto: debatt@skd.se'>debatt@skd.se</a><a href='tel: '></a></li></ul></div></div><div class="widget-odd widget-3 widget module widget_text"><div class="widgettitle"><h2>Kontakta reporter</h2></div>
			<div class="textwidget">förnamn.efternamn@skd.se</div>
		</div><div class="widget-even widget-4 widget module widget_text"><div class="widgettitle"><h2>Skånskan använder cookies</h2></div>
			<div class="textwidget"><p><a href=http://www.skd.se/om-cookies>Här finns all info</a></p></div>
		</div><div class="widget-odd widget-last widget-5 widget module widget_skd_emediate_advert"><div class="ad-wrapper" data-slug="Statstotal"><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="20990" data-bp-0-635="20992"></div>
<script>ERWP.fif(24)</script></div></div>        </div>
    </div>
</div><!-- /page-footer -->

<div class="stickyBottomAd"><div><a href="#" class="close" title="Stäng annons">&times;</a><div id="emediate-fif-24" class="emediate-ad fif" data-ad-index="24" data-height="0" data-bp-636-9999="16495" data-bp-0-635=""></div>
<script>ERWP.fif(24)</script></div></div>
<div class="overlay" id="overlay"></div>

</div><!-- /main -->

		<script type="text/javascript">
						var _sf_async_config={};
			_sf_async_config.uid = 21498;
			_sf_async_config.domain = "skd.se";
			_sf_async_config.useCanonical = true;
				(function(){
			        function loadChartbeat() {
					window._sf_endpt=(new Date()).getTime();
					var e = document.createElement('script');
					e.setAttribute('language', 'javascript');
					e.setAttribute('type', 'text/javascript');
					e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
					document.body.appendChild(e);
				  }
				  var oldonload = window.onload;
				  window.onload = (typeof window.onload != 'function') ?
					 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
				})();
		</script>
	<div style="display:none">
	<div class="grofile-hash-map-3ac44b9ed27def0fbb3dc60ecb9d98ee">
	</div>
	</div>
<script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async></script>

<!-- Matchad begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139587778331345177']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Matchad end -->
<script>
    if(is_mobile) {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<script type="text/javascript" src="http://mmetrix.mobi/sifo_msr-beta2.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript">sifo_Msr("4074","","eslov","","","","");<\/scr'+'ipt>\n';
output += '<noscript><div><img src="http://bh.mobiletech.no/sifo/img?cpid=4074&amp;cat=eslov&amp;REF=" alt="" height="1" width="1"/></div></noscript>\n';
output += '<!-- SIFO end -->\n';
document.write(output);
    } else {
        var output = '';output += '<!-- SIFO start -->\n';
output += '<!-- begin oas 6 analytics -->\n';
output += '<script type="text/javascript" src="http://sifomedia.skd.se/Scripts/ref_analytics.js"><\/scr'+'ipt>\n';
output += '<script type="text/javascript"> <!--\n';
output += '_version=11;\n';
output += 'if (navigator.userAgent.indexOf(\'mozilla/3\') != -1){\n';
output += '_version=10;\n';
output += '}\n';
output += 'var server = "http://sifomedia.skd.se";\n';
output += 'var sitepage = "skanskan";\n';
output += 'var position ="TopRight";\n';
output += 'if (! (RN)) {\n';
output += 'var RN = new String (Math.random());\n';
output += 'var RNS = RN.substring (2, 11);\n';
output += '}\n';
output += 'var oas=server;\n';
output += 'var oaspage= sitepage + \'/1\' + RNS + \'@\' + position;\n';
output += 'oaspage+=\'?XE\'; //Don\'t touch.\n';
output += 'oaspage+=\'&Sajt=skd&Sektion=eslov&Sektion-skd=eslov&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&Typ=jx\';\n';
output += 'oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + \'&XE\'; //Don\'t touch.\n';
output += 'if (_version < 11) {\n';
output += 'document.write (\'<a href="\' + oas + \'/1c/\'+ oaspage + \'" TARGET="_top" ><img src="\' + oas + \'/1/\' + oaspage + \'" border=0 width=1 height=1 alt=" "></a>\');\n';
output += '} else {\n';
output += 'document.write (\'<scr\'+\'ipt type="text/javascript" src="\' + oas + \'/3/\' + oaspage + \'"></scr\'+\'ipt>\');\n';
output += '}\n';
output += '// -->\n';
output += '<\/scr'+'ipt>\n';
output += '<noscript><img src="http://sifomedia.skd.se/1/skanskan/12345@TopRight?XE&JSFLAG=noscript&Sajt=skd&Sektion=eslov&Sektion-skd=eslov&Undersektion1=&Undersektion-skd=&Undersektion2=&Sida-skd=&typ=jx-img&XE" border=0></noscript>\n';
output += '<!-- end oas 6 analytics -->\n';
output += '<!-- Start natverkstagg Tidningsnatet -->\n';
output += '<img src="http://sifomedia.tidningsnatet.se/1/tidningsnatet/123645@TopRight?XE&Sajt=skanskan.se&Sektion=startsida&Grupp1=tidningsnatet&Grupp2=SKD&XE" border="0" alt="" />\n';
output += '<!-- Slut natverkstagg -->\n';
output += '<!-- SIFO end -->\n';
output += '<!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | Skånskan // Page: Skånskan.se | Genomgående // Placement: Skånskan.se - Helsida - 1x1 (5174800) // created at: Aug 13, 2015 2:16:51 PM -->\n';
output += '<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"><\/scr'+'ipt>\n';
output += '<div id="5174800"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174800|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>\n';
output += '<script>\n';
output += 'ADTECH.config.page = { protocol: \'http\', server: \'adserver.adtech.de\', network: \'1568.1\', siteid: \'701876\', params: { loc: \'100\' }};\n';
output += 'ADTECH.config.placements[5174800] = { sizeid: \'16\', params: { alias: \'\', target: \'_blank\' }};\n';
output += 'ADTECH.enqueueAd(5174800);\n';
output += 'ADTECH.executeQueue();\n';
output += '<\/scr'+'ipt>\n';
document.write(output);
    }
</script>
<script>
    if(__gaTracker) {
        // Adblock detect
        __gaTracker('set', 'dimension1', typeof EAS_uuid == "undefined" ? 'true' : 'false');
        // Page type
        __gaTracker('set', 'dimension2', 'post');
        __gaTracker('set', 'dimension3', 'eslov');
        __gaTracker('send','pageview');
    }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.skd.se\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/navigation.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/skip-link-focus-fix.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/sticky-ads.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/widgets/tab-widgets/tab-widgets.js?ver=1501790512'></script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/inc/menus/secondary-menu.js?ver=1501790512'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myAjaxObject = {"myAjaxUrl":"http:\/\/www.skd.se\/wp-admin\/admin-ajax.php","mySearchUrl":"http:\/\/www.skd.se\/sok\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/themes/skd/js/autocomplete.js?ver=1501790512'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"101179313283454"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/sv_SE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.skd.se/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"skanskanse"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.skd.se/app/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1'></script>
<div id="fb-root"></div><script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'92939957',post:'59744',tz:'2',srv:'www.skd.se'} ]);
	_stq.push([ 'clickTrackerInit', '92939957', '59744' ]);
</script>

</body>
</html>